<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Corona: Was an Weihnachten f&uuml;r Bahn-Reisen gilt und wichtig ist - ikz-online.de </title>
    <meta name="description" content="Die Deutsche Bahn macht Reisen in der Corona-Pandemie sicherer. Viele Fernzüge sind schon gut gebucht. Was Sie zu Weihnachten wissen sollten.   "/>
    <meta name="keywords" content="Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Reise, Fotostrecke"/>
        <script>var metaDataKeywords="Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Reise, Fotostrecke";</script>
        <meta name="author" content="Beate Kranz"/>
    <meta name="robots" content="index,follow"/>
                <!-- metaDataRobots = index,follow -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.morgenpost.de/vermischtes/article234043827/deutsche-bahn-weihnachten-corona-reisen-zug-3g.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.ikz-online.de/panorama/deutsche-bahn-weihnachten-corona-reisen-zug-3g-id234043827.html"/>
        <link rel="shortcut icon" href="https://www.ikz-online.de/resources/1637669044594/img/favicon.ico" type="image/x-icon"/>
        <link rel="icon" href="https://www.ikz-online.de/resources/1637669044594/img/favicon.ico" type="image/vnd.microsoft.icon"/>
    <link rel="apple-touch-icon-precomposed" href="https://www.ikz-online.de/resources/1637669044594/img/apple-touch-icon.png"/>
    <script>var isLinkRelRendered=false;</script>
    <style>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</style>

<style>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</style>
<style>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</style>
					<script src="//ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js"></script>
<script>window.jQuery||document.write('<script src="https://www.ikz-online.de/resources/1637669044594/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<script src="https://www.ikz-online.de/resources/1637669044594/js/plugins.min.js"></script>
<script src="https://www.ikz-online.de/resources/1637669044594/js/main.min.js"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<meta name="robots" content="max-image-preview:large"/> 
<link rel="amphtml" href="https://www.ikz-online.de/panorama/deutsche-bahn-weihnachten-corona-reisen-zug-3g-id234043827.html?service=amp"/> 
<script async>tp=window.tp||[];tp.push(["setAid","qrPu7RttTE"]);tp.push(["setEndpoint","https://buy.tinypass.com/api/v3"]);tp.push(['setUseTinypassAccounts',false]);tp.push(["setCustomVariable","default","true"]);tp.push(["setCxenseSiteId","1149822477627287817"])
if(window.fdpConfig===undefined){window.fdpConfig={};}window.fdpConfig['pianoResources']=[];window.fdpConfig['pianoConfigParamValue']="";var pianoUserRefUrl='/secure/sso/dispatch/piano-userRef',syncPixelBaseUrl='https://api.suse.funkedigital.de/public/pushpiano';jQuery.ajax({type:"POST",url:pianoUserRefUrl,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data){if(data.userRef){tp.push(['setUserRef',data.userRef]);var syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/IKZ/'+data.userRef;}},error:function(){},complete:function(){(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}});</script>
<script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "@id": "https://www.morgenpost.de/vermischtes/article234043827/deutsche-bahn-weihnachten-corona-reisen-zug-3g.html",
            
                "headline": "Corona: Was an Weihnachten für Bahn-Reisen gilt und wichtig ist",
            
                "description": "Die Deutsche Bahn macht Reisen in der Corona-Pandemie sicherer. Viele Fernzüge sind schon gut gebucht. Was Sie zu Weihnachten wissen sollten.",
            
            "mainEntityOfPage" : "https://www.morgenpost.de/vermischtes/article234043827/deutsche-bahn-weihnachten-corona-reisen-zug-3g.html",
            "datePublished": "2021-12-09T10:47:33+0100",
            "dateModified": "2021-12-09T10:47:33+0100",
            
                "keywords":[""],
            
            "publisher":
            {
                "@type":"Organization",
                "name":"IKZ",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https://www.ikz-online.de/resources/1637669044594/img/logo-amp.png"
                },
                
                "url": "https://www.ikz-online.de/"
            }
            
                        ,"image" : ["https://img.ikz-online.de/img/panorama/crop234043823/1993052894-w1200-cv1_1-q85/20769908-5813-11ec-ab50-9c8c18a1e2a5.jpg", "https://img.ikz-online.de/img/panorama/crop234043823/5207807021-w1200-cv4_3-q85/20769908-5813-11ec-ab50-9c8c18a1e2a5.jpg", "https://img.ikz-online.de/img/panorama/crop234043823/7387656716-w1200-cv16_9-q85/20769908-5813-11ec-ab50-9c8c18a1e2a5.jpg"]
                    
                ,"video": 
			{
				"@context": "https://schema.org",
				"@type": "VideoObject",
				"name": "Corona: 2G plus plus soll kommen",
				"description": "Die vierte Corona-Welle fordert Deutschland aktuell heraus. Nachdem schon häufig 2G und 2G-plus zu finden ist, soll jetzt 2G-plus plus kommen. ",
				"contentURL": "https://front.video.funke.press/p/106/sp/0/playManifest/entryId/0_zf4abdu8/format/url/protocol/https/flavorParamId/301961/video.mp4",
			
				"thumbnailUrl": [
					"https://img.ikz-online.de/img/video/crop234006299/3197652351-w1200-cv16_9-q85/Corona-2G-plus-plus-soll-kommen.jpg"
				],
			
				"uploadDate": "2021-12-06T14:56:00+0100",
			
				"duration": "PT1M31S",
			
				"width": "820",
				"height": "461"
			}
            ,"author" : {
                        "@type": "Person",
                        "name": "Beate Kranz",
                        "url": "https://www.ikz-online.de/autoren/"
                    }
        }
        </script>
    <meta name="news_keywords" content="Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Reise, Fotostrecke"/> 
<meta name="last-modified" content="2021-12-09T10:47:33+01:00"/> 
<meta name="copyright" content="(c) 2017 FUNKE MEDIEN NRW GmbH"/> 
<meta property="pc" content="free"/> 
<meta name="p-state" content="free"/> 
<!-- XHTML-Widget 228996133 - Start -->
            <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(typeof sessionStorage!=='undefined'&&sessionStorage.getItem('FDS233')=='true'){googletag.cmd.push(function(){googletag.pubads().setTargeting('demo','pos_false');});}else if(typeof sessionStorage!=='undefined'&&sessionStorage.getItem('FDS233')=='false'){googletag.cmd.push(function(){googletag.pubads().setTargeting('demo','pos_true');});}</script><!-- XHTML-Widget 228996133 - End -->
        <meta property="article:content_tier" content="free"/> 
<style>.teaser--background .teaser__headline{font-size:2.125em}@media screen and (max-width:47.9375em){.teaser--background .teaser__headline{font-size:1.65em}.author-social .socialbar{display:none;margin-bottom:0}.socialbar{display:none}.teaser-carousel--multi .bx-pager,.bx-pager{padding-bottom:1em}.article__header .author-social{margin-bottom:0}.article .article__body .carousel__list{min-height:0!important}}@media screen and (min-width:48em){.article .article__aside{display:block;width:31.7616%;margin-right:0;float:right;margin-left:0;-webkit-box-ordinal-group:initial;order:initial}.article .article__aside+.article__body{float:left;display:block;margin-right:2.35765%;width:65.8808%}}.article .article__body .carousel__list{min-height:0!important}.teaser-list .teaser__identifier{font-size:1.6em}.hero-carousel.carousel-ajax img{min-height:250px!important;max-height:inherit!important}.teaser-list .teaser--small .teaser__headline{font-size:1em}.content--default-background,.content--fancy-background,.content--teaser--container{margin-bottom:0;padding:0}.block-header .block-header__icon,.block-header.block-header--type-b .block-header__icon,.block-header.block-header--full-size .block-header__icon{font-size:1.5em}.teaser--hero .teaser__body{margin-left:0}.teaser--hero.teaser--background .teaser__button{display:none}.content-triple__column .teaser--medium.teaser--background .teaser__headline{font-size:1.25em}#piano_fade_container{display:none}.paywall-container{clear:both;overflow:hidden}.paywall-container *{display:none}.paywall-container div.tp-container-inner,.paywall-container div.tp-container-inner iframe{display:block}label[for="recommend_article_comment"].lightbox--recommend-article__form__label,#recommend_article_comment{display:none}.block-header,.block-header.block-header--type-b,.block-header.block-header--full-size{margin-left:0}.ad-right.ad--mr2{clear:both;margin:auto;float:none}@media screen and (max-width:47.9375em){.footer .small-print{margin-bottom:3rem}}.footer .footer__logo-img{width:0;visibility:hidden}.ad__superbanner{min-height:90px}.h300{min-height:300px}.h270{min-height:270px}.reading-time{padding-left:unset}@media screen and (min-width:1400px){.sticky_sky{position:fixed;z-index:999999;top:0}}.h290{min-height:290px}.h270 .ad--marker-inner{display:block!important;text-align:center!important}.h290 .ad--marker-inner{display:block!important;text-align:center!important}.h300 .ad--marker-inner{display:block!important;text-align:center!important}.po1ad .ad--marker-inner{display:block!important;text-align:center!important}.nav-meta .compact-weather{display:none}.paywall-container{min-height:510px}.footer .tabs__item{text-transform:capitalize}.paywall-ld-ident{clear:both}</style>
<!-- XHTML-Widget 231528569 - Start -->
            <script>!function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"7d66f832-46f2-4f67-9929-5ce2f7bb9f86",{"consentRequired":true});window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[]);var o=window.localStorage.getItem("permutive-id");o&&(window.googletag.pubads().setTargeting("puid",o),window.googletag.pubads().setTargeting("ptime",Date.now().toString()))}});function permutiveGetSection(i){var s=window.location.pathname.split('/');if(s.length>i&&s[i-0]&&!/article|\.html/.test(s[i-0])){return s[i];}return'';}function permutiveReadPcsi(){var nameSSO="pcsi=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameSSO)==0)return c.substring(nameSSO.length,c.length);}return'';}function loadDmp(costr){permutive.consent({"opt_in":true,"token":costr});if("234043827"){permutive.addon('web',{"page":{sectionL1:permutiveGetSection(1),sectionL2:permutiveGetSection(2),sectionL3:permutiveGetSection(3),article:{articleID:"234043827",contentType:"news"},user:{login:""},classifications_watson:{categories:"$alchemy_taxonomy",concepts:"$alchemy_concepts",entities:"$alchemy_entities",keywords:"$alchemy_keywords",watson_sentiment:"$alchemy_document_sentiment"}}});}else{permutive.addon('web',{"page":{sectionL1:permutiveGetSection(1),sectionL2:permutiveGetSection(2),sectionL3:permutiveGetSection(3),user:{login:""}}});}var puid=localStorage.getItem('permutive-id'),datum=new Date();datum.setDate(datum.getDate()+365);document.cookie="pubjs_pubcommonID="+puid+"; expires="+datum+"; path=/;";}if(permutiveReadPcsi()){window.permutive.identify([{id:permutiveReadPcsi(),tag:'ssoID'}]);}</script>
<script async src="https://f23f026d-af06-45a2-8d42-9222f4656195.edge.permutive.app/3442b902-99b6-43e3-b9ff-671a50bde7bb-web.js"></script>
<style>div[id^="bibo1_"]{display:none}</style>
<script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(e){if(!e.isEmpty&&/bibo1_/.test(e.slot.getSlotElementId())){document.getElementById(e.slot.getSlotElementId()).style.display='block';}});});</script><!-- XHTML-Widget 231528569 - End -->
        <!-- XHTML-Widget 227261679 - Start -->
            <script>if(typeof window.dataLayer!=='undefined'&&window.dataLayer.length>0){if(window.dataLayer[0].isLoggedIn==='false'&&window.dataLayer[0].isPaidContent==='true'){var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().setTargeting('paywall','true');});}}</script><!-- XHTML-Widget 227261679 - End -->
        <!-- XHTML-Widget 227298629 - Start -->
            <script>
window.yieldlove_cmd = window.yieldlove_cmd || [];
    
window.googletag = window.googletag || { cmd: [] };
googletag.cmd.push(function() {
   googletag.pubads().setTargeting('cms','escenic');
});
const callback = (tcData, success) => {
    if(success && tcData.eventStatus === 'tcloaded') {
    	   jQuery(document).trigger('cmpDataReady', {});
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('consent','true');
            if (typeof tcData.tcString !== 'undefined') {
                googletag.pubads().setTargeting('consentstring',tcData.tcString);
            }
        });
		if (typeof loadDmp === 'function' && tcData.vendor !== 'undefined' && tcData.vendor.consents !== 'undefined' && tcData.vendor.consents[360]) {
		   loadDmp(tcData.tcString);
		}
        if (tcData.customVendorConsents !== 'undefined' && tcData.customVendorConsents.s1429) {
            jQuery(document).trigger('cmpDataReady', {vgwortAccepted: true});
        }
        if (typeof window.pbjsYLHH !== 'undefined') {
            window.pbjs=window.pbjsYLHH;
        }
        window.yieldlove_cmd.push(function () { YLHH.bidder.startAuction(); });
        __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
    } else if(success && tcData.eventStatus === 'useractioncomplete') {
    	   jQuery(document).trigger('cmpDataReady', {});
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('consent','true');
            if (typeof tcData.tcString !== 'undefined') {
                googletag.pubads().setTargeting('consentstring',tcData.tcString);
            }
        });
		if (typeof loadDmp === 'function' && tcData.vendor !== 'undefined' && tcData.vendor.consents !== 'undefined' && tcData.vendor.consents[360]) {
		   loadDmp(tcData.tcString);
		}
        if (tcData.customVendorConsents !== 'undefined' && tcData.customVendorConsents.s1429) {
            jQuery(document).trigger('cmpDataReady', {vgwortAccepted: true});
        }
        if (typeof window.pbjsYLHH !== 'undefined') {
            window.pbjs=window.pbjsYLHH;
        }
        window.yieldlove_cmd.push(function () { YLHH.bidder.startAuction(); });
        __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
    } else if(!success && tcData === 'NO_CMP_FOUND') {
        console.log('### NO_CMP_FOUND');
    }
}
// if (/\?cmpcmpcmp/.test(window.location.href) && typeof __tcfapi === 'undefined') {
if (typeof __tcfapi === 'undefined') {
    window.yieldlove_prevent_autostart = true;
    var cmpInti = 0;
    window.cmpInt = setInterval(function(){
        cmpInti++;
        // console.log('### cmpInt' + cmpInti);
        if (typeof __tcfapi !== 'undefined') {
            window.clearInterval(window.cmpInt);
            __tcfapi('addEventListener', 2, callback);
        }
        if (cmpInti > 10) {
            window.clearInterval(window.cmpInt);
        }
    }, 200);
} else {
    __tcfapi('addEventListener', 2, callback);
    window.yieldlove_prevent_autostart = true;
}
</script>
<script>var yl_device=(/Mobi/i).test(navigator.userAgent)?'m':'d';var yl_siteId,yl_site,yl_host=window.location.hostname;yl_site='';if(/waz/.test(yl_host)){yl_site='waz.de';}else if(/wp.de/.test(yl_host)){yl_site='wp.de';}else if(/wr.de/.test(yl_host)){yl_site='wr.de';}else if(/ikz-online/.test(yl_host)){yl_site='ikz-online.de';}else if(/nrz/.test(yl_host)){yl_site='nrz.de';}if(yl_site&&window.location.pathname.toString().indexOf("sport")>-1&&window.location.pathname.toString().length==7){yl_siteId=yl_site+'_d_sport';}else if(yl_site&&window.location.pathname.toString().match(/\/$/)){yl_siteId=yl_site+'_{device}_home';}else if(yl_site){yl_siteId=yl_site+'_{device}_article';}if(yl_siteId){window.yieldlove_site_id=yl_siteId.replace('{device}',yl_device);var s=document.createElement('script');s.src='//cdn-a.yieldlove.com/yieldlove-bidder.js?'+yieldlove_site_id;s.type='text/javascript';document.getElementsByTagName('head')[0].appendChild(s);window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().disableInitialLoad()});}</script><!-- XHTML-Widget 227298629 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script>window.grumi={cfg:{advs:{'81845557':true,'4726472858':true,'4681250111':true,'4542042416':true,'4726473101':true,'4552504063':true,'4739968300':true,'4644629671':true,'4680292542':true,'4546432208':true,'4773752044':true,'4673052409':true,'4687717362':true,'50076877':true,'63577357':true,'50224237':true},pubIds:{'ca-pub-8685022799332292':true},pbGlobal:'pbjsYLHH'},key:'7ee86014-6f98-446b-880d-7f8c1cd4db04'};</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async></script><!-- Custom Ad Widget 227639635 - End -->
    <script>
    function addPaidLoginTarget(t) {
        try {
            t.push({key: 'paidlogin', value: document.cookie.indexOf('sso') !== -1 ? 'true' : 'false'});
        } catch (e) {
            console.error(`Couldn't get login status for ad targeting!`);
        }
        return t;
    }
</script>

<script>var gptAdSlots=[];</script>
                <script>var oms_site="oms.ikz-online.de",oms_zone="nationalnews";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                        <script>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</script>
                    <!-- XHTML-Widget 216483099 - Start -->
            <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(screen.width>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1500');});}else if(screen.width>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1300');});}else if(screen.width>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1280');});}else if(screen.width>=1100){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1100');});}else if(screen.width>=1000){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1000');});}else if(screen.width>=900){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','900');});}else if(screen.width>=800){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','800');});}else if(screen.width>=600){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','600');});}else if(screen.width>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','414');});}else if(screen.width>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','375');});}if(window.innerWidth>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1500');});}else if(window.innerWidth>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1300');});}else if(window.innerWidth>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1280');});}else if(window.innerWidth>=1100){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1100');});}else if(window.innerWidth>=1000){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1000');});}else if(window.innerWidth>=900){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','900');});}else if(window.innerWidth>=800){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','800');});}else if(window.innerWidth>=600){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','600');});}else if(window.innerWidth>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','414');});}else if(window.innerWidth>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','375');});}googletag.cmd.push(function(){googletag.pubads().setTargeting("advelvet",(Math.floor(Math.random()*20)+1)+"");});</script><!-- XHTML-Widget 216483099 - End -->
        <!-- Google Tag Manager -->
	<script>if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");var ssoData=readCookie("sso_data")||'';var userId=ssoData?ssoData.match("#-#(.*)#-#")[1]:'';window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageCategory':'Panorama','pageCategory02':'','pageCategory03':'','isLoggedIn':loggedIn,'userDetails':{'uID':userId},'teaser_image':'https://img.ikz-online.de/img/panorama/crop234043823/7387656716-w1200-cv16_9-q85/20769908-5813-11ec-ab50-9c8c18a1e2a5.jpg','pageArticleID':'234043827','pageContentType':'Nachricht','pageSourcePublication':'zro','pageTitle':'Deutsche Bahn: Was Reisende an Weihnachten beachten m\u00FCssen','pageTitleOriginal':'Deutsche Bahn: Was Reisende an Weihnachten beachten m\u00FCssen','pageDescription':'Die Deutsche Bahn macht Reisen in der Corona-Pandemie sicherer. Viele Fernz\u00FCge sind schon gut gebucht. Was Sie zu Weihnachten wissen sollten.','pageKeywords':metaDataKeywords,'pageAutoKeywords':'Passagier,Schienenverkehr,Eisenbahn,Berlin,Mannheim,Stuttgart,Frankfurt am Main,Hamburg,Deutsche Bahn','pageHashtags':'','pageTags':'','pageFirstPublished':'2021-12-09 10:47:33','pagePublished':'2021-12-09 10:47:33','pageModified':'2021-12-09 10:47:33','daysSincePublished':'1','pageAuthor':'Beate Kranz','pageSource':'meth01','master-id':'b3ecf5c8-583c-11ec-9f9f-4cfc6da583b2','isPaidContent':'false','semantic':[{'categories':'Passagier,Schienenverkehr,Eisenbahn','cities':'Berlin,Mannheim,Stuttgart,Frankfurt am Main,Hamburg','organisations':'Deutsche Bahn'}],'pageLengthWords':'691','characterLength':'4244','pagePictures':'3','pageVideos':'1','videoPosition_opener':'true','videoPosition_inline':'false','picturePosition_opener':'false','picturePosition_inline':'false','internalLink':'true','externalLink':'true','internalLink_count':'34','externalLink_count':'2','pageCanonical':'https://www.morgenpost.de/vermischtes/article234043827/deutsche-bahn-weihnachten-corona-reisen-zug-3g.html'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NX9J9Q8');</script>
	<!-- End Google Tag Manager -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">var iam_data={"st":"westeins","cp":"nrw-ikz-panorama-art","sv":"in","co":"","sc":"yes"}
iom.c(iam_data,1);</script>
<!--/SZM -->
<!-- XHTML-Widget 210960925 - Start -->
            <script>jQuery(document).ready(function(){if(readCookie("acceptcookies")==="yes"){createCookie("acceptcookies","yes",9000);}});</script><!-- XHTML-Widget 210960925 - End -->
        <meta name="pocket-site-verification" content="290067e95649b53ce5ec4ed5a65b71"/> 
<!-- XHTML-Widget 212664315 - Start -->
            <meta name="google-site-verification" content=""/><!-- XHTML-Widget 212664315 - End -->
        <meta property="og:title" content="Corona: Was an Weihnachten f&uuml;r Bahn-Reisen gilt und wichtig ist"/> 
<meta property="og:description" content="Die Deutsche Bahn macht Reisen in der Corona-Pandemie sicherer. Viele Fernzüge sind schon gut gebucht. Was Sie zu Weihnachten wissen sollten."/> 
<meta property="og:url" content="https://www.ikz-online.de/panorama/deutsche-bahn-weihnachten-corona-reisen-zug-3g-id234043827.html"/> 
<meta property="og:type" content="article"/> 
<meta property="og:image" content="https://img.ikz-online.de/img/panorama/crop234043823/945260429-w820-cv16_9-q85/20769908-5813-11ec-ab50-9c8c18a1e2a5.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta name="twitter:card" content="summary_large_image"/> 
<meta name="twitter:image" content="https://img.ikz-online.de/img/panorama/crop234043823/945260429-w820-cv16_9-q85/20769908-5813-11ec-ab50-9c8c18a1e2a5.jpg"/> 
<meta name="twitter:title" content="Deutsche Bahn: Was Reisende an Weihnachten beachten m&uuml;ssen"/> 
<meta name="twitter:description" content="Die Deutsche Bahn macht Reisen in der Corona-Pandemie sicherer. Viele Fernzüge sind schon gut gebucht. Was Sie zu Weihnachten wissen sollten."/> 
<!-- XHTML-Widget 215689981 - Start -->
            <script>"use strict";(function($){$(document).ready(function(){function isLoggedIn(){return!!window.readCookie(ssoCookieName);}function ssoSuccessCallback(result){function imgCallback(){if(++pixelCounter>=numberOfPixels){reloadPage();}}if(typeof result.evolverCookie==="string"){var $pixels=$(result.evolverCookie),numberOfPixels=$pixels.length,pixelCounter=0;$("body").append($pixels);$pixels.on({"load":imgCallback,"error":imgCallback});}}function reloadPage(){location.reload();}var $document=$(document),$loginButton=$(".header-top-abo--login"),$profileButton=$(".header-top-abo--profile"),$loginButtonText=$(".header-top-abo-text",$loginButton),$overlay=$(".header-overlay"),config=window.headerWidgetConfig,overlayVisibleClass="header-overlay--visible",ssoCookieName="sso_data",ssoRegisteredCookieName="sso_uie_biscuit",aboCookieName="fpcacc",unknownErrorMsg="Es ist ein Fehler aufgetreten. Bitte versuchen Sie es erneut.",profileBoxIsOpen=false;if(isLoggedIn()){$loginButton.addClass("logout");$loginButton.attr("title","Abmelden");$loginButtonText.text("Abmelden");$profileButton.show();}else{$profileButton.hide();}function Decrypt(txt){var x=0;var key=100;var result="";for(x=0;x<txt.length;x++){result+=String.fromCharCode(key^txt.charCodeAt(x));}return(result);}window.addEventListener("message",function(event){if(event.origin!=="https://buy.tinypass.com"){return;}if(event.data.split("||")[0]=="DO_LOGIN"){var $form=$(this),emailField=$("#email"),passwordField=$("#password");var loginstr=event.data.split("||")[1];var declogin=Decrypt(loginstr);var loginArr=declogin.split("&");var username=decodeURIComponent(loginArr[0].split("=")[1]);var passwd=decodeURIComponent(loginArr[1].split("=")[1]);var rem=(loginArr[2])?"true":"false";console.log(rem);$.ajax({type:"POST",xhrFields:{withCredentials:true},data:{userName:username,password:passwd,remember:rem},url:"https://"+window.location.hostname+"/secure/sso/login",success:ssoSuccessCallback,error:function(e){var responseJSON=e.responseJSON,errorMsg=responseJSON?responseJSON.message:unknownErrorMsg,errorCode=typeof responseJSON==="undefined"?0:responseJSON.code;if(errorCode===10007){errorMsg="Bitte klicken sie den Link in Ihrer Registrierungs-E-Mail.";}else if(errorCode===10001||errorCode===10002){errorMsg="Benutzername und/oder Passwort nicht korrekt.";}else if(errorCode===10090){errorMsg="Bitte geben Sie Benutzername und Passwort an.";}var iframeId=event.data.split("||")[2];var iframe_elem=document.getElementById(iframeId);iframe_elem.contentWindow.postMessage('ERROR_MSG||'+errorMsg,"https://buy.tinypass.com");}});}if(event.data.split("||")[0]=="DO_REGISTER"){doPianoRegister();}if(event.data.split("||")[0]=="DO_REQUESTUSERNAME"){doPianoRequestUsername();}},false);});})(jQuery);</script><!-- XHTML-Widget 215689981 - End -->
        <!-- XHTML-Widget 215689975 - Start -->
            <script>function receiveMessage(event){if(event.origin!=="https://buy.tinypass.com")return;if(event.data.split("||")[0]=="GTM-EVENT"){var GTMJSON=event.data.split("||")[1];var gtm_obj=JSON.parse(GTMJSON);dataLayer.push(gtm_obj);jQuery(".article__body_paid #tp_opacity_container").css("display","none");jQuery(".article__body_paid #tp_paid").css("top","0");jQuery(".article__body_paid #tp_paid").css("margin-top","-125px");jQuery(".pc_ltfaoomp").css("display","none");}}window.addEventListener("message",receiveMessage,false);</script><!-- XHTML-Widget 215689975 - End -->
        <!-- XHTML-Widget 230222354 - Start -->
            <style>
/*colors*/
.pub-nrw-waz .linkliste-fix:before { border-color: #d00; }
.pub-nrw-waz .umfrage-fix .block-header { border-color: #d00; }
.pub-nrw-waz .article .hero-img .hero-img__img { border-top: 4px solid #d00; }
.pub-nrw-waz .article .hero-img.video-opener { border-top: 4px solid #d00; }

.pub-nrw-nrz .linkliste-fix:before { border-color: #086; }
.pub-nrw-nrz .umfrage-fix .block-header { border-color: #086; }
.pub-nrw-nrz .article .hero-img .hero-img__img { border-top: 4px solid #086; }
.pub-nrw-nrz .article .hero-img.video-opener { border-top: 4px solid #086; }

.pub-nrw-wp .linkliste-fix:before { border-color: #07a; }
.pub-nrw-wp .umfrage-fix .block-header { border-color: #07a; }
.pub-nrw-wp .article .hero-img .hero-img__img { border-top: 4px solid #07a; }
.pub-nrw-wp .article .hero-img.video-opener { border-top: 4px solid #07a; }

.pub-nrw-wr .linkliste-fix:before { border-color: #c02; }
.pub-nrw-wr .umfrage-fix .block-header { border-color: #c02; }
.pub-nrw-wr .article .hero-img .hero-img__img { border-top: 4px solid #c02; }
.pub-nrw-wr .article .hero-img.video-opener { border-top: 4px solid #c02; }

.pub-nrw-ikz .linkliste-fix:before { border-color: #097; }
.pub-nrw-ikz .umfrage-fix .block-header { border-color: #097; }
.pub-nrw-ikz .article .hero-img .hero-img__img { border-top: 4px solid #097; }
.pub-nrw-ikz .article .hero-img.video-opener { border-top: 4px solid #097; }
/*End Colors*/
.article__body ul.teaser-list {
padding-left: 0;
}


.linkliste .block-header {
    text-transform: uppercase;
    border-bottom: 2px solid;
    width: 100%;
    padding: .7em 0em .6em 0em;
    display: block;
}

.linkliste-fix .collapsable__content .teaser-list {
    border-top: 0;
}


/*Linkliste*/

.linkliste {
	width: 100%;
	display: block !important;
	float: left;
	margin: 15px 0;
}

.linkliste-header.block-header.block-header--border-top {
    border-top: 0.125em solid #eee;
}

.linkliste-header.block-header {
	border-bottom: 0.125em solid #d00;
}

.teaser-list .teaser-list__item + .teaser-list__item .teaser {
    border-top: 1px solid #eee;
}

.teaser-list__item {
	margin-bottom:0px !important;
}

.teaser-list {
	border-bottom: 0.125em solid #eee;
}
.article .video-inline {
    margin: 1em 0px 1.25em;
}
.inline-block--teaser .content--teaser--container {
    margin-top: .75em;
}
}
</style><!-- XHTML-Widget 230222354 - End --><!--cssUrls: [] -->
    <style type="text/css"></style>
    </head>
<body class="pub-nrw-ikz">
    <!-- Google Tag Manager (noscript) -->
	<noscript><iframe load="lazy" lazyload="1" src="https://www.googletagmanager.com/ns.html?id=GTM-NX9J9Q8&pageType=Artikel&pageCategory=Panorama&pageCategory02=&pageCategory03=&isLoggedIn=&pageArticleID=234043827&pageContentType=Nachricht&pageSourcePublication=zro&pageTitle=Deutsche Bahn: Was Reisende an Weihnachten beachten m\u00FCssen&pageTitleOriginal=Deutsche Bahn: Was Reisende an Weihnachten beachten m\u00FCssen&pageDescription=Die Deutsche Bahn macht Reisen in der Corona-Pandemie sicherer. Viele Fernz\u00FCge sind schon gut gebucht. Was Sie zu Weihnachten wissen sollten.&pageKeywords=&pageHashtags=&pageTags=&pagePublished=2021-12-09 10:47:33&pageModified=2021-12-09 10:47:33&pageAuthor=Beate Kranz&pageSource=meth01&isPaidContent=false&pageLengthWords=691&pagePictures=3&pageVideos=1" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=234043827&amp;type=article&amp;ctxId=19835&amp;pubId=51&amp;cat=news&amp;meta=&amp;title=Deutsche+Bahn%3A+Was+Reisende+an+Weihnachten+beachten+m%C3%BCssen&amp;url=https%3A%2F%2Fwww.ikz-online.de%2Fpanorama%2Fdeutsche-bahn-weihnachten-corona-reisen-zug-3g-id234043827.html" width="1" height="1" alt="" style="display: none;"/>
<!-- piano_old.jsp -->
<script async="async" src="//cdn.tinypass.com/api/tinypass.min.js"></script>
<script>function createCookie(name,value,days){var expires;if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));expires="; expires="+date.toGMTString();}else{expires="";}document.cookie=name+"="+value+expires+"; path=/";}function readCookie(name){var nameEQ=name+"=",ca=document.cookie.split(";");for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)===" "){c=c.substring(1,c.length);}if(c.indexOf(nameEQ)===0){return c.substring(nameEQ.length,c.length);}}return null;}function pianoAddInit(){if(tp&&tp.experience&&finishedUserRef&&finishedUserData){tp.push(["init",function(){tp.experience.init();}]);return true;}return false;}function loadPianoUserRef(){if(!readCookie('sso_data')){finishedUserRef=true;return;}var ts=parseFloat(readCookie('piano_userref_timestamp')),userRef=readCookie('piano_userref'),now=new Date().getTime(),maxTime=1000*60*10;if(!ts||!userRef||isNaN(ts)||ts<now-maxTime){var url="https://"+window.location.hostname+"/secure/sso/dispatch/piano-userRef";jQuery.ajax({type:"POST",url:url,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data,statusText,$xhr){if(data.userRef){createCookie("piano_userref",data.userRef);createCookie("piano_userref_timestamp",now);tp=window.tp||[];tp.push(['setUserRef',data.userRef]);}else{console.error("The piano response does not contain a userRef property! Has the Api changed?")}userRefRequested=true;finishedUserRef=true;},error:function(){console.error("Exception in Piano userRef: ",arguments);finishedUserRef=true;}});}else{if(userRef){tp=window.tp||[];tp.push(['setUserRef',userRef]);finishedUserRef=true;}else{}}}function loadSsoUserDatas(){if(!readCookie('sso_data')){finishedUserData=true;return;}function getUserIdBySsoCookieValue(cookieValue){var userId=-1;if(/[0-9]*#\-#([0-9]*)#\-#[0-9]*/.test(cookieValue)){var userId=cookieValue.match(/[0-9]*#\-#([0-9]*)#\-#[0-9]*/)[1];}return userId;}var userId=getUserIdBySsoCookieValue(readCookie('sso_data')),url="https://"+window.location.hostname+"/secure/sso/users/"+userId+"?format=piano";if(userId!==-1){jQuery.ajax({type:"GET",url:url,xhrFields:{withCredentials:true},success:function(data,statusText,$xhr){try{var userDatas={};if(data.success&&data.code===null){userDatas=data.content;}tp=window.tp||[];for(userData in userDatas){tp.push(["setCustomVariable",userData,userDatas[userData]]);tp.push(["setCustomParam",userData,userDatas[userData],"user"]);}}catch(ex){console.error("Exception in loadSsoUserDatas: ",ex);}userDataRequested=true;finishedUserData=true;},error:function(){console.error("Exception: ",arguments);finishedUserData=true;}});}else{finishedUserData=true;}}var userRefRequested=false,userDataRequested=false,finishedUserRef=false,finishedUserData=false,pageInfos={},pianoAddInitInterval=null;loadPianoUserRef();loadSsoUserDatas();pageInfos={"pageType":"Artikel","pagePublication":"nrw-ikz","pageSourcePublication":"zro","pageTitle":"Deutsche Bahn: Was Reisende an Weihnachten beachten m\u00FCssen","pageContent":"frei","pageURL":"https://www.ikz-online.de/panorama/deutsche-bahn-weihnachten-corona-reisen-zug-3g-id234043827.html","pageArticleID":"234043827","pageDate":"09.12.2021 10:47:33","pageAuthor":"Beate Kranz","pageKeywords":"","pageCategory":"Panorama","pageCategory02":"","pageCategory03":"","pageHashtags":"","pageSource":"meth01","pageContentType":"news"};var tags=[];tp=window.tp||[];tp.push(["setAid","qrPu7RttTE"]);tp.push(["setSandbox",false]);tp.push(["setUseTinypassAccounts",false]);tp.push(["setCustomVariable","publicationName","IKZ"]);tp.push(["setContentCreated","2021-12-09T10:47:33MEZ"]);tp.push(["setContentAuthor","Beate Kranz"]);tp.push(["setContentSection","panorama"]);tp.push(["setTags",tags]);for(pageInfo in pageInfos){tp.push(["setCustomParam",pageInfo,pageInfos[pageInfo],"content"]);}function doPianoRegister(){tags.push("tp_register");tp.push(["setTags",tags]);tp.experience.execute();}function doPianoRegisterComments(){tags.push("tp_register_comments");tp.push(["setTags",tags]);tp.experience.execute();}function doPianoRequestPassword(){tags.push("tp_pwForgotten");tp.push(["setTags",tags]);tp.experience.execute();}function doPianoRequestUsername(){tags.push("tp_nickForgotten");tp.push(["setTags",tags]);tp.experience.execute();}function doPianoCallMyProfile(){tags.push("tp_myProfile");tp.push(["setTags",tags]);tp.experience.execute();}pianoAddInitInterval=window.setInterval(function(){if(pianoAddInit()){window.clearInterval(pianoAddInitInterval);pianoAddInitInterval=null;}},1000);</script>
<style>.header .header-top-button{padding:.6em .46em;margin-right:0}.header #paywall-header-logedin:checked ~ .header-top-buttons-logedin,
.header #paywall-header-logedin:not(:checked) ~ .header-top-buttons-logedout {top:-3em}</style>
<div class="page-wrapper">
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb1_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
                                <div id="sb1_nationalnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('sb1_nationalnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sky1_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__skyscraper ad--desktop" id="ad_sky1"><div class="ad--marker-inner" data-buy-abo-link="/plus-abo/?tpcc=standard_subscribe-ad_wenigerwerbung">
                                <div id="sky1_nationalnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('sky1_nationalnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <!-- XHTML-Widget 227627135 - Start -->
            <script>window.addEventListener('scroll',function(){if(document.getElementById('ad_sky1')){var sky=document.getElementById('ad_sky1');if(sky.getBoundingClientRect().top<=0){sky.firstChild.classList.add('sticky_sky');if(document.getElementById('ad_skyl')&&!document.querySelector('.video-opener')){document.getElementById('ad_skyl').firstChild.classList.add('sticky_sky');}}else{sky.firstChild.classList.remove('sticky_sky');if(document.getElementById('ad_skyl')&&!document.querySelector('.video-opener')){document.getElementById('ad_skyl').firstChild.classList.remove('sticky_sky');}}}});</script><!-- XHTML-Widget 227627135 - End -->
        <div class="page theme-default">
            <header class="header  header--solid">
                <aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script type="text/javascript">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</script></aside><div class="header-overlay"></div>

<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
				Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
				<span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<div class="block-header block-header--banner right">
			<span class="sub-logo desktop">
				<a href="https://www.funkemediennrw.de/" target="_blank" rel="noopener" title="zu www.funkemediennrw.de">
				<img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1637669044594/img/sub-logo.svg" x="0" y="0" height="100%" width="100%"></a>
			</span>
		</div>
	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<div class="row">
			<button class="button button--secondary form__logout-button-mobile form__logout">Abmelden</button>
			<button class="button button--tertiary form__profile-button-mobile" onclick="doPianoCallMyProfile(); return false;">Mein Account</button>
		</div>
	</form>
</div>

<nav class="nav-meta">
	<a href="https://www.ikz-online.de/wetter/" class="compact-weather temperature" data-simpleopenweather-city="Essen" data-compact-weather data-compact-weather-proxy-path="//www.waz.de/nr/proxy/" data-compact-weather-city="Essen" data-compact-weather-plz="45127">0 °C</a><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.ikz-online.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://anzeigen.ikz-online.de/" target="_blank" rel="noopener">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/" target="_blank" rel="noopener">ZEIG DICH!</a>
</li>
									<li>
										<a href="https://www.ikz-online.de/expertenverzeichnis/">Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/" target="_blank" rel="noopener">Trauer</a>
</li>
									<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://jobsnrw.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener">Jobs bei uns</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.ikz-online.de/aktuell.html" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.ikz-online.de/aktuell.html" target="_blank" rel="noopener">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.ikz-online.de/anzeigen.html" target="_blank" rel="noopener">Angebote</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="/ikz-info/wir-ueber-uns" class=" nav-main__link--level1 ">Wir über uns</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="/kundenservice/aboservice" target="_blank" rel="noopener" class=" nav-main__link--level1 ">IKZ-Aboservice</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.ikz-online.de/digital-angebot/digitale-zeitung-lesen/" class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboshop.ikz-online.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul><a href="" title="Anmelden" id="header-top-abo" class="header-top-abo header-top-abo--login">
			<span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
		</a>
		
		<a href="" style="display: none;" class="header-top-abo header-top-abo--profile" onclick="doPianoCallMyProfile(); return false;">
			<span class="header-top-abo-text">Mein Account</span>
		</a>
	</nav>
<div class="content-wide  no-vspace header__logo-row  header_feature">
	<div class="content-wide__column">
		<div class="block-header block-header--dropdown no-vspace left" data-persist-list-selection data-persist-list-selection-name="scity" data-should-reload="true" data-toggle-self-pane data-toggle-is-overlay>
	<span data-toggle-self class="block-header__icon">Ausgabe</span>
		<span data-toggle-self data-chosen-entry-label class="block-header__link">Bitte wählen</span>
	<ul class="block-header__sub">
			<li class="block-header__sub-item" data-more-label="Iserlohn" data-more-item="staedte.iserlohn">
		<a class="block-header__sub-link" href="https://www.ikz-online.de/staedte/iserlohn/" target="_self" data-toggle-self>Iserlohn</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Hemer" data-more-item="staedte.hemer">
		<a class="block-header__sub-link" href="https://www.ikz-online.de/staedte/hemer/" target="_self" data-toggle-self>Hemer</a>
			</li><li data-toggle-self class="block-header__close">Abbrechen</li>
		</ul>
	</div>
<!-- header/default.jsp -->
<!-- header/header_old.jsp -->
<div class="header-top">

    <button class="nav-main-toggle"></button>

    <a href="https://www.ikz-online.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--show"><img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1637669044594/img/logo-head.svg" class="header-top-logo" alt="NRW"/>
    </a>
<a href="https://www.ikz-online.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--hide"><img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1637669044594/img/logo-head-sticky.svg" class="header-top-logo" alt="NRW"/>
    </a>
<a href="https://www.ikz-online.de/suche/" title="Suche" class="header-mobile-search"></a>
<a href="https://www.funkemediennrw.de/" title="Funke Medien NRW" class="header-top-group-logo"><img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1637669044594/img/logo-head-group.svg" alt="Funke Medien NRW"/>
    </a>
</div>

<script type="text/javascript">window.headerWidgetConfig={loginUrl:"https://www.ikz-online.de/?widgetid=208355653&view=login_box_bzv&art=234043827&sec=19835"}</script>
<div class="block-header block-header--banner no-vspace right header-banner"><a href="https://angebote.ikz-online.de/aktuell.html?utm_medium=display&amp;utm_source=display&amp;utm_term=funkenetzwerk&amp;utm_campaign=ikz.k2017.aktuelleprospekte.-.-.-&amp;utm_content=-" target="_blank" rel="noopener">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/origs211222487/6662018504-w420-h960-q85/headerfeature-prospektchannel-markenportal-162x61.png" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/origs211222487/8260793400-w640-h960-q85/headerfeature-prospektchannel-markenportal-162x61.png" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/origs211222487/2409223163-w940-h960-q85/headerfeature-prospektchannel-markenportal-162x61.png"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1637669044594/img/placeholder.png" alt="" title="" width="162" height="61" class=""/>
                            </picture>
                        </a></div>
<!-- XHTML-Widget 227425219 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>#plus-banner{position:absolute;top:83px;right:0;width:85px;height:55px;z-index:100;overflow:hidden;background:transparent}.plus-banner-hidden{display:none}#plus-banner .tp-container-inner{height:55px!important;overflow:hidden}.header--sticky #plus-banner{display:none}#plus-banner--sticky{position:absolute;width:980px;left:0;top:42px;height:46px;overflow:hidden}.header--sticky #plus-banner--sticky{display:block}#plus-banner--subscribed,#plus-banner--sticky{display:none}.header--sticky #plus-banner--sticky.sticky-hidden{display:none}@media screen and (max-width:47.9375em){.header--sticky #plus-banner--sticky{display:none}#plus-banner,plus-banner--subscribed{top:6px;right:62px;width:68px;height:45px}.pub-nrw-wp .header-top-logo{height:1.5em}.pub-nrw-wp #plus-banner{width:54px;right:62px}.pub-nrw-wp .header-top-group-logo{left:65px}.pub-nrw-wp .header .header-top-logo:last-child{margin-right:8px}.pub-nrw-wr .header-top-logo{height:1.4em}.pub-nrw-wr #plus-banner{width:54px;right:62px}.pub-nrw-wr .header-top-group-logo{left:65px}.pub-nrw-wr .header .header-top-logo:last-child{margin-right:8px}}</style>

<script>jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function receiveMessage(event){if(event.data.message!=='hidePlusBannerSticky')return;jQuery('#plus-banner--sticky').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky',true,event.data.expires);}if(showPlusBanner){jQuery('.header .content-wide .block-header--banner').css({position:'absolute',right:'125px',width:'120px',top:'88px'});jQuery('#plus-banner').removeClass('plus-banner-hidden');if(!readCookie('hide-plus-banner-sticky')&&!jQuery('#plus-banner--sticky').hasClass('has-plus')){jQuery('#plus-banner--sticky').removeClass('sticky-hidden');window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 227425219 - End -->
        </div>
</div><div class="search--header">
        <div class="search__body">
            <form action="https://www.ikz-online.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff"/>
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.ikz-online.de/" class=" nav-main__link--level1 ">News</a>
</li>			
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/staedte/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/staedte/" class=" nav-main__link--level1 ">Lokales</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.ikz-online.de/staedte/iserlohn/">Iserlohn</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.ikz-online.de/staedte/iserlohn/blaulicht/">Blaulicht</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.ikz-online.de/staedte/letmathe/">Letmathe</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.ikz-online.de/staedte/letmathe/blaulicht/">Blaulicht</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.ikz-online.de/staedte/hemer/">Hemer</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.ikz-online.de/staedte/hemer/blaulicht/">Blaulicht</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.ikz-online.de/region/suedwestfalen/">Südwestfalen</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/staedte/" class="nav-main__link--more ">Weitere Städte</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="/region/suedwestfalen/" class=" nav-main__link--level1 ">Region</a>
</li>			
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/politik/" class=" nav-main__link--level1 ">Politik</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.ikz-online.de/politik/landespolitik/">Landespolitik</a>
</li>
<li class="">
	<a href="/politik/US-Wahl/">US-Wahl</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/meinung/">Meinung</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/politik/schule-und-campus/">Schule und Campus</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/sport/" class=" nav-main__link--level1 ">Sport</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/bvb/">BVB</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/s04/">Schalke 04</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/gladbach/">Gladbach</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/">Fußball</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/bvb/">BVB</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/s04/">Schalke 04</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/gladbach/">Gladbach</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/lokalsport/">Lokalsport</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/sportmix/">Weitere Sportarten</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/tippspiel/">Tippspiel</a>
</li>
<li class="">
	<a href="http://sportdaten.ikz-online.de">Liveticker</a>
</li>
<li class="">
	<a href="http://sporttabellen.ikz-online.de">Sporttabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.ikz-online.de/panorama/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/panorama/" class=" nav-main__link--level1 nav-main__anchor--active">Panorama</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.ikz-online.de/panorama/blaulicht/">Blaulicht</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/panorama/gericht/">Gericht</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/panorama/tierisches/">Tierisches</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/panorama/wissenschaft/">Wissenschaft</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/wirtschaft/" class=" nav-main__link--level1 ">Wirtschaft</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.ikz-online.de/wirtschaft/verbraucher/">Verbraucher</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/wirtschaft/wirtschaft-in-nrw/">Wirtschaft in NRW</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/expertenverzeichnis/" class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/kultur/" class=" nav-main__link--level1 ">Kultur</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.ikz-online.de/kultur/kino/">Kino</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/kultur/fernsehen/">Fernsehen</a>
</li>
<li class="">
	<a href="https://www.tvdigital.de/tv-programm">TV-Programm</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/kultur/musik/">Musik</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/kultur/literatur/">Literatur</a>
</li>
<li class="">
	<a href="http://ruhrticket.wlec.ag/index.php" target="_blank" rel="noopener">Tickets</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/leben/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/leben/" class=" nav-main__link--level1 ">Leben</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.ikz-online.de/kids/">Kinder</a>
</li>
<li class="">
	<a href="/kultur/freizeit">Freizeit</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/leben/digital/">Digital</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/mediacampus/">Mediacampus</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/gesundheit/">Gesundheit</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/gesundheit/aktiv-und-gesund/" class="ad--marker ">Aktiv und gesund</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/auto/">Auto</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/wochenende/">Familie</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/expertenverzeichnis/" class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/spiele/">Spiele</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.ikz-online.de/spiele/sudoku/">Sudoku</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.ikz-online.de/spiele/westlotto/" class="ad--marker ">Westlotto</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/reise/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/reise/" class=" nav-main__link--level1 ">Reise</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.ikz-online.de/reise/deutschland/">Deutschland</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/reise/europa/">Europa</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/reise/kreuzfahrten/">Kreuzfahrten</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/reise/ratgeber/">Ratgeber</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/reise/weltweit/">Weltweit</a>
</li>
<li class="">
	<a href="https://funke-reisekataloge.de/" target="_blank" rel="noopener">Reisekataloge</a>
</li>
<li class="">
	<a href="http://columbus-essen.de/leserreisen/" target="_blank" rel="noopener">Leserreisen</a>
</li>
<li class="">
	<a href="https://www.globista.de" target="_blank" rel="noopener">GLOBISTA Reisen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.ikz-online.de/wochenende/" class=" nav-main__link--level1 ">Wochenende</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.ikz-online.de/video/" class=" nav-main__link--level1 ">Video</a>
</li>			
			</ul><form class="nav-search" action="https://www.ikz-online.de/suche/" data-toggle-self-pane="">
                <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
                <button class="nav-search__submit" type="submit"></button>
                <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
                <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
            </form>
        <div class="nav-meta-column">
	<ul class="nav-meta nav-meta--service-mobile"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.ikz-online.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://anzeigen.ikz-online.de/" target="_blank" rel="noopener">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/" target="_blank" rel="noopener">ZEIG DICH!</a>
</li>
									<li>
										<a href="https://www.ikz-online.de/expertenverzeichnis/">Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/" target="_blank" rel="noopener">Trauer</a>
</li>
									<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://jobsnrw.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener">Jobs bei uns</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.ikz-online.de/aktuell.html" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.ikz-online.de/aktuell.html" target="_blank" rel="noopener">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.ikz-online.de/anzeigen.html" target="_blank" rel="noopener">Angebote</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="/ikz-info/wir-ueber-uns" class=" nav-main__link--level1 ">Wir über uns</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="/kundenservice/aboservice" target="_blank" rel="noopener" class=" nav-main__link--level1 ">IKZ-Aboservice</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.ikz-online.de/digital-angebot/digitale-zeitung-lesen/" class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboshop.ikz-online.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul></div></nav>

<script>(function($){$(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});$(".nav-main").menuFlyout({lazyOffset:300});})(jQuery);</script>
<div class="content-wide  no-vspace nav-secondary">
	<div class="content-wide__column">
		<div id="breadcrumb" class="breadcrumb clearfix ">

	<span class="breadcrumb__item">
				<a href="https://www.ikz-online.de/" class="breadcrumb__link"><span class="breadcrumb__title">
							Startseite</span></a></span>

		<span class="breadcrumb__item">
				  <a href="https://www.ikz-online.de/panorama/" class="breadcrumb__link"><span class="breadcrumb__title">
							Panorama</span></a></span>

		  <h1 class="breadcrumb__item breadcrumb__item--title breadcrumb__item--last">
				Corona: Was an Weihnachten für Bahn-Reisen gilt und wichtig ist</h1>
		</div>

<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement": [
		
			{
				"@type": "ListItem",
				"position": 1,
				"item": "https:\/\/www.ikz-online.de\/",
				"name": "Startseite"
			},
			{
				"@type": "ListItem",
				"position": 2,
				"item": "https:\/\/www.ikz-online.de\/panorama\/",
				"name": "Panorama"
			},
			{
				"@type": "ListItem",
				"position": 3,
				"item": "https:\/\/www.ikz-online.de\/panorama\/deutsche-bahn-weihnachten-corona-reisen-zug-3g-id234043827.html",
				"name": "Corona: Was an Weihnachten f\u00FCr Bahn-Reisen gilt und wichtig ist"
			}
	]
}
</script>
<div class="block-header block-header--list">
		<ul class="block-header__sub">
			<li class="block-header__sub-item" data-more-item="Blaulicht">							
							<a class="block-header__sub-link" href="https://www.ikz-online.de/panorama/blaulicht/">Blaulicht</a>
								</li>
						<li class="block-header__sub-item" data-more-item="Gericht">							
							<a class="block-header__sub-link" href="https://www.ikz-online.de/panorama/gericht/">Gericht</a>
								</li>
						<li class="block-header__sub-item" data-more-item="Tierisches">							
							<a class="block-header__sub-link" href="https://www.ikz-online.de/panorama/tierisches/">Tierisches</a>
								</li>
						<li class="block-header__sub-item" data-more-item="Wissenschaft">							
							<a class="block-header__sub-link" href="https://www.ikz-online.de/panorama/wissenschaft/">Wissenschaft</a>
								</li>
						</ul>
	</div>

<script>(function($){$(function(){if($(document).width()>767){$(".nav-secondary").relocateOverflow({itemsSelector:".block-header__sub-item",targetWrapperSelector:".block-header__sub-item--more",targetSelector:".block-header__sub-more",createTargetElement:function(){$(".nav-secondary .block-header__sub").append("<li class='block-header__sub-item block-header__sub-item--more'>mehr<ul class='block-header__sub-more'></ul></li>");}});}});})(jQuery);</script>
</div>
</div><!-- XHTML-Widget 212251135 - Start -->
            <script>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</script><!-- XHTML-Widget 212251135 - End -->
        </header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <script type="text/javascript">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.ikz-online.de/?widgetid=208732119&view=image-open&art=234043827&sec=19835&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<div class="content-extrawide  no-vspace">
	<div class="content-extrawide__column">
		<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo1_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div style="min-height:25px;"><div class="ad" style="padding:0; margin:0;"><div class="ad--marker-inner" data-buy-abo-link="/plus-abo/?tpcc=standard_subscribe-ad_wenigerwerbung">
                                <div id="bibo1_nationalnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('bibo1_nationalnews')});</script>
                                </div>
                            </div>
                                </div></div></div>
                    </div>
</div><!-- XHTML-Widget 214771945 - Start -->
            <!-- 2021--03--25 --><!-- XHTML-Widget 214771945 - End -->
        <article class="article  article--type-news article--subtype-news">
			<div class="article__header">
				<div class="article__field__multi  article__field__multi-news   ">
        <!-- Test  -->
<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

				<span class="article__header__kicker">Corona</span>
				<h2 class="article__header__headline ">
					Deutsche Bahn: Was Reisende an Weihnachten beachten müssen</h2>
			</div>
	</div>
<time class="teaser-stream-time " datetime="2021-12-09T10:47+0100">
			09.12.2021, 10:47</time>
	<span class="reading-time">
            | Lesedauer: 5 Minuten</span>
    <div class="author-social">
				<div class="author">
					<p rel="author" class="author__name">
						Beate Kranz</p>
					</div>
			</div>
		</div>
<script>
		try {

			tp.push(["addHandler", "experienceExecute", (e) => {
				if (e.accessList.length > 0 && e.accessList[0].expired === false) {
					window.createCookie('autoplayByLoginStatus', 'yes', 14);
				} else {
					window.eraseCookie('autoplayByLoginStatus');
				}
			}]);
		} catch (e) {
			window.console.log('ERROR: ', e)
		}
	</script>

	<figure class="hero-img video-opener video-opener--background  padding-t " id="fwid1">
		<div id="video_container_fwid2_1639081183009" class="video video-kaltura">
		<div class="video__content">
			<div id="kaltura_player_fwid3-dummy_overlay" class="kaltura_dummy_overlay"></div>
	<img load="lazy" lazyload="1" class="video-kaltura__thumbnail" src="https://img.ikz-online.de/img/video/crop234006299/3197652351-w1200-cv16_9-q85/Corona-2G-plus-plus-soll-kommen.jpg" alt=""/>
        <div id="kaltura_player_fwid3-title" class="video-kaltura__title">Corona: 2G plus plus soll kommen</div>
	<div id="kaltura_player_fwid3" class="kaltura_player"></div>

	<script src="//front.video.funke.press/p/106/sp/10600/embedIframeJs/uiconf_id/23464665/partner_id/106"></script>
<script>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</script>
</div>
	</div>

<figcaption class="hero-media__caption">
			<p class="hero-media__caption-text" data-slider-id="caption-toggle">Corona: 2G plus plus soll kommen</p>
				<div class="video-autoplay">
					<input type="checkbox" name="checkbox" id="video-fwid1" value="value">
					<label class="video-autoplay-button" for="video-fwid1"></label>
					<script>jQuery("#video-fwid1").videoAutoplay();</script>
</div>
			<p class="hero-media__caption-text" data-slider-id="caption-toggle">Die vierte Corona-Welle fordert Deutschland aktuell heraus. Nachdem schon häufig 2G und 2G-plus zu finden ist, soll jetzt 2G-plus plus kommen.</p>
			</figcaption>
	</figure>
	<div class="hero-img__caption-toggle  padding-t " data-slider data-slider-target-id="caption-toggle">
		Beschreibung anzeigen
	</div>
	<script>if(typeof trimText==="function"){jQuery(".hero-media__caption-text").trimText({limit:"230",mehr:"mehr",weniger:"weniger"});}</script>
</div>
			<aside class="sidebar article__aside">
				<div class="sidebar__column">
					<div class="content-options clearfix ">
		<div class="content-options clearfix ">
		<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr1_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker werbung  ad-right pc_ltfaoomp">
                                <div class="h300"><div class="ad--marker-inner">
                                <div id="mr1_nationalnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('mr1_nationalnews')});</script>
                                </div>
                            </div>
                                </div></div></div>
<div class="content-options clearfix ">
		<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr2_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker ad--mr2  ad-right pc_ltfaoomp">
                                <div class="ad--marker-inner" data-buy-abo-link="/plus-abo/?tpcc=standard_subscribe-ad_wenigerwerbung">
                                <div id="mr2_nationalnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('mr2_nationalnews')});</script>
                                </div>
                            </div>
                                </div></div></div>
</div>
			</aside>
			<div class="article__body">
				<div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Berlin.</span>&nbsp;
				<span>Die Bahn macht Reisen in der Corona-Pandemie sicherer. Viele Fernzüge sind schon gut gebucht. Was man zu Weihnachten wissen sollte.</span>
			</p>
		</div>
		<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"inimage_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner" data-buy-abo-link="/plus-abo/?tpcc=standard_subscribe-ad_wenigerwerbung">
                                <div id="inimage_nationalnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('inimage_nationalnews')});</script>
                                </div>
                            </div>
                                </div>
                    <script>(function($){var isRunning=false;function runVgWort(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/vgzm.1020093-234043827";}$(document).on('cmpDataReady',function(e,data){if(data&&data.vgwortAccepted&&!isRunning){isRunning=true;runVgWort();}});})(jQuery);</script>
            <p class='article__paragraph p_1 '>Wie kommt man an <a href="https://www.ikz-online.de/thema/weihnachten/" target="_blank" rel="noopener" title="">Weihnachten</a> zu Verwandten, Freunden oder in den Urlaub? Um das Reisen in Corona-Zeiten noch sicherer zu gestalten, stockt die <a href="https://www.ikz-online.de/thema/deutsche-bahn/" target="_blank" rel="noopener" title="">Deutsche Bahn</a> ihr Zugkontingent weiter auf. „Rund um Weihnachten, vom 22. Dezember bis zum 2. Januar, setzen wir zusätzlich rund <strong>100 Sonderzüge </strong>vor allem auf den stark nachgefragten Verbindungen ein“, sagte der Vorstandschef der DB Fernverkehr, Michael Peterson, unserer Redaktion. „Wir werden damit Ende dieses Jahres so viele Fernzüge auf der Schiene haben wie nie zuvor.“</p><p class='article__paragraph p_2 '>Das Ziel sei klar, so der Manager: „Wir wollen das Reisen zu Weihnachten sicher machen. Wer an den Tagen reisen muss, der soll das sicher und mit einem guten Gefühl machen können.“ Durch <strong>mehr und längere Züge</strong> werde den Reisenden mehr Platz und Abstand in den Zügen ermöglicht. Die Sonderzüge werden auf viel befahrenen Strecken wie etwa Berlin–Stuttgart, Berlin–München, von NRW nach Berlin oder auch Hamburg–Karlsruhe oder Essen–Berlin eingesetzt. Die Tickets dafür können bereits gebucht werden.</p><script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"po1_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="po1ad"><div class="ad--marker-inner" data-buy-abo-link="/plus-abo/?tpcc=standard_subscribe-ad_wenigerwerbung">
                                <div id="po1_nationalnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('po1_nationalnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <h3>Sicheres Reisen: Zusätzlich 40 Servicekräfte an großen Bahnhöfen</h3><p class='article__paragraph p_3 '>Die Bahn baut ihr Zugangebot schon zum <a href="https://www.ikz-online.de/panorama/deutsche-bahn-tickets-fahrplanwechsel-2021-weihnachten-silvester-id233517309.html" target="_blank" rel="noopener" title="">Winterfahrplan, der ab 12. Dezember gilt</a>, aus. In den Fernzügen gibt es dann dauerhaft <strong>50.000 mehr Plätze</strong>. „Zudem setzten wir an den acht größten Bahnhöfen jeweils rund 40 Servicemitarbeiter ein – in Hamburg, Berlin, Frankfurt/Main, München, Düsseldorf, Köln, Stuttgart und Mannheim“, so Peterson. Diese „Reisendenlenker“ sollen helfen, dass sich die Fahrgäste gleichmäßig auf den Bahnsteigen verteilen. Außerdem helfen sie beim Ein- und Ausstieg.</p><p class='article__paragraph p_4 '>Die Fernzüge der Bahn sind zu Weihnachten schon recht gut gebucht. „Die <strong>Buchungszahlen</strong> zu Weihnachten liegen über den Zahlen des Vorjahres, aber mit 35 bis 40 Prozent immer noch deutlich unter dem Niveau des Vor-Corona-Jahres 2019“, so Peterson. 2020 lagen die Buchungen noch mehr als 60 Prozent unter dem Niveau von 2019.</p><!-- XHTML-Widget 231528237 - Start -->
            <div id="piano-banner-kampagne" class="block-header block-header--kampagnenbanner" style="clear: both; border: none"></div><!-- XHTML-Widget 231528237 - End -->
        <div class='p_1'><ul><li><strong>Alle News im Überblick: </strong><a href="https://www.ikz-online.de/panorama/corona-news-aktuell-rki-zahlen-neuinfektionen-biontech-moderna-booster-omikron-id234043653.html" target="_blank" rel="noopener" title="">Aktuelle Nachrichten zum Corona-Gipfel heute und zur Pandemie im News-Ticker</a></li><li><strong>Aktuelle Zahlen:</strong> <a href="https://www.ikz-online.de/panorama/corona-deutschland-fallzahlen-rki-inzidenz-donnerstag-id233253747.html" target="_blank" rel="noopener" title="">Aktuelle RKI-Corona-Fallzahlen, Hospitalisierungsrate, Inzidenz und R-Werte</a></li><li><strong>Wo sinken die Zahlen?</strong> <a href="/corona-karte" target="_blank" rel="noopener">Alle Corona-Zahlen in Deutschland, Europa und der Welt auf einer interaktiven Karte</a></li><li><strong>MPK am Donnerstag (9.12.):</strong> <a href="https://www.ikz-online.de/politik/bund-laender-beratungen-corona-kanzler-scholz-pressekonferenz-id234043711.html" target="_blank" rel="noopener">Wann ist die Pressekonferenz von Kanzler Olaf Scholz</a></li><li><strong>Corona-Lage in Deutschland: </strong><a href="https://www.ikz-online.de/panorama/corona-was-bund-und-laender-bei-der-mpk-beschliessen-koennten-id234043671.html" target="_blank" rel="noopener">Diese neuen Bechlüsse könnte es beim Corona-Gipfel mit Olaf Scholz geben</a></li><li><strong>Folgen für Impfkampagne?</strong> <a href="https://www.ikz-online.de/panorama/biontech-omikron-variante-wirkung-impfstoff-schutz-corona-impfung-id234040095.html" target="_blank" rel="noopener">Biontech schützt deutlich weniger vor Omikron - Was heißt das genau?</a></li></ul></div><script type="text/javascript">jQuery(".inline-table").inlineTable();</script><!-- XHTML-Widget 233370055 - Start -->
            <style>@media screen and (max-width:769px){.block-header--full-size .block-header__icon{color:#3b3b3b}}</style><!-- XHTML-Widget 233370055 - End -->
        <h3>Bahn: Hauptreisetag am 23. Dezember möglichst umgehen</h3><p class='article__paragraph p_6 '>Wer im Weihnachtsverkehr in weniger stark besetzten Zügen reisen möchte, „sollte den Samstag, den Dienstag oder Mittwoch vor Weihnachten wählen“, empfiehlt Peterson. „Der <strong>Hauptreisetag</strong> zu Weihnachten wird nach heutiger Buchungslage der 23. Dezember sein.“ Bahnkunden können sich aber auch auf der DB-Buchungsplattform über die erwartete Auslastung informieren.</p><p class='article__paragraph p_7 '>Die Bahn versucht, die Zugbelegung auch über <strong>Preise</strong> zu steuern. Das heißt, für Züge, die voll werden könnten, gibt es weniger Sparpreistickets. Viele Kunden seien aber auch mit Flexpreisen und damit ohne Zugbindung unterwegs. „Daher empfehlen wir allen Fahrgästen, sich einen Sitzplatz zu reservieren.“</p><h3>Bahn ist sicheres Verkehrsmittel: Weniger Corona-Erkrankungen als Durchschnitt</h3><p class='article__paragraph p_8 '>Bisher haben sich Fernbahnen in der <a href="https://www.ikz-online.de/thema/coronavirus/" target="_blank" rel="noopener">Corona-Pandemie</a> als sicheres Verkehrsmittel bewährt. In allen Zügen gilt Maskenpflicht, und seit Kurzem ist auch ein <strong>3G-Nachweis</strong> erforderlich. Auch auf Zugbegleiter, die ständig mit Kunden in Kontakt stehen, seien die Corona-Krankheitswellen nicht durchgeschlagen. „Unser Personal im Fernverkehr ist davon bislang prozentual weniger betroffen als der Bundesschnitt der Bevölkerung“, sagte Peterson.</p><p class='article__paragraph p_9 '>Der Fernverkehrsvorstand führt dies auf die Sicherheitsstandards zurück. „Der komplette Luftaustausch in den Zügen erfolgt durch die <strong>Klimaanlagen</strong> alle sieben Minuten. Viele Studien zeigen, dass in Zügen durch Luftaustausch und Maskenpflicht keine erhöhte Corona-Ansteckungsgefahr besteht.“</p><div class='p_1'><ul><li><strong>Wichtige Hintergründe:</strong> <a href="https://www.ikz-online.de/leben/corona-symptome-uebertragung-tests-verlauf-von-covid-19-id228197725.html" target="_blank" rel="noopener">Erste Anzeichen &amp; Symptome - Wann muss ich zum Arzt? Alles Wichtige zu Corona</a></li><li><strong>Bin ich gefährdet?</strong> <a href="https://www.ikz-online.de/panorama/corona-impfung-impfdurchbrueche-risiko-gefaehrdet-id233617481.html" target="_blank" rel="noopener">Wer trotz Corona-Impfung Risko für schweren Verlauf hat</a></li><li><strong>Anzeichen für Infektion:</strong> <a href="https://www.ikz-online.de/panorama/corona-trotz-impfung-symptome-was-tun-id232926381.html">Corona trotz Impfung – Auf diese Symptome sollten Sie achten</a></li><li><strong>Härtere Regeln:</strong> <a href="https://www.ikz-online.de/panorama/corona-2g-regel-bedeutung-geimpft-genesen-id233137145.html" target="_blank" rel="noopener">Das bedeutet die 2G-Regel</a></li><li><strong>Verhalten nach Impfung:</strong> <a href="https://www.ikz-online.de/panorama/alkohol-booster-corona-impfung-id232167099.html" target="_blank" rel="noopener">Kann ich nach Booster-Impfung Alkohol trinken und Sport machen? </a></li></ul></div><script type="text/javascript">jQuery(".inline-table").inlineTable();</script><p class='article__paragraph p_11 '>Insgesamt verhielten sich die meisten Reisenden „sehr verantwortlich und vernünftig“. „Die <strong>Masken</strong> werden von gut 99 Prozent der Reisenden freiwillig und korrekt getragen. Nur weniger als ein Prozent sind notorische Verweigerer“, berichtete Peterson.</p><p class='article__paragraph p_12 '><strong>Lesen Sie hier:</strong><a href="https://www.ikz-online.de/panorama/deutsche-bahn-tickets-bahncard-preise-kunden-service-id233594389.html" target="_blank" rel="noopener" title="">Nach Preiserhöhung: Deutsche Bahn streicht beliebte Leistung</a></p><h3>Bahn-Kontrollen: Nur wenige Verstöße gegen 3G-Pflicht</h3><p class='article__paragraph p_13 '>Auch bei der neuen <a href="https://www.ikz-online.de/panorama/3g-deutsche-bahn-corona-regeln-id234031829.html" target="_blank" rel="noopener">3G-Pflicht</a> in Zügen gebe es bislang wenig Probleme. „Die meisten<strong> Reisenden</strong> zeigen freiwillig ihren Nachweis“, so der Vorstand. Wer gegen 3G verstoße, werde des Zuges verwiesen, müsse sich testen lassen und könne mit dem nächsten Zug weiterreisen. „Pro Tag werden im Schnitt nur 40 Menschen festgestellt, die gegen 3G verstoßen – bei 250.000 Reisenden pro Tag.“ Täglich seien 9000 Mitarbeiter der DB Sicherheit dafür im Einsatz.</p><p class='article__paragraph p_14 '>Insgesamt wird die Bahn wieder von mehr Reisenden genutzt. „Bis Ende Oktober hat sich der Fernverkehr in diesem Jahr sehr gut erholt. Die <strong>Auslastung</strong> lag bei rund 50 Prozent. Zum Vergleich: 2019 lag die durchschnittliche Auslastung bei 58 Prozent.“ Die Nachfrage ist im November jedoch wegen der gestiegenen Inzidenzen wieder deutlich zurückgegangen. Insgesamt ist der Fernverkehrschef aber optimistisch, dass sich der Bahnverkehr erholen wird: „Sobald die Beschränkungen nachlassen, erwarten wir 2022 auch schnell wieder eine größere Nachfrage.“</p><div class='p_1'><ul><li><strong>Wie ist der aktuelle Stand bei den Corona-Impfungen? </strong><a href="/corona-impfen">So hoch ist die Impfquote in Deutschland und den Bundesländern</a></li><li><strong>Kampf gegen Pandemie:</strong> <a href="https://www.ikz-online.de/panorama/corona-impfung-booster-moderna-biontech-alle-fragen-id231046378.html" target="_blank" rel="noopener">Alle wichtigen Fragen und Antworten zur Corona-Impfung</a></li><li><strong>Impfreaktionen: </strong><a href="https://www.ikz-online.de/panorama/booster-nebenwirkungen-biontech-astrazeneca-impfung-id233481849.html" target="_blank" rel="noopener">Diese Nebenwirkungen sind nach der Booster-Impfung mit Biontech oder Moderna möglich</a></li><li><strong>Booster: </strong><a href="https://www.ikz-online.de/panorama/biontech-moderna-corona-impfung-booster-id233668453.html" target="_blank" rel="noopener">Biontech oder Moderna - Welche Impfung kriege ich für die Booster-Impfung?</a></li><li><strong>Wie viel Zeit?</strong> <a href="https://www.ikz-online.de/panorama/corona-grippe-impfung-zusammen-abstand-id233666203.html" target="_blank" rel="noopener">So viel Abstand sollte zwischen Grippe- und Corona-Impfung liegen</a></li><li><strong>Schutz vorher erhöhen:</strong> <a href="https://www.ikz-online.de/panorama/booster-impfung-abstand-erstimpfung-dritte-spritze-wann-id233742977.html" target="_blank" rel="noopener">Ist die Booster-Impfung auch früher als sechs Monate möglich?</a></li><li><strong>Digitaler Nachweis: </strong><a href="https://www.ikz-online.de/panorama/corona-booster-digital-nachweis-3-impfung-id233811247.html" target="_blank" rel="noopener">Booster-Impfung in die Corona-Warn-App eintragen - So geht es</a></li><li><strong>Wann besteht voller Impfschutz? </strong><a href="https://www.ikz-online.de/panorama/booster-impfung-wirkung-schutz-corona-id233785883.html" target="_blank" rel="noopener">So schnell wirkt die Booster-Impfung</a></li></ul></div><script type="text/javascript">jQuery(".inline-table").inlineTable();</script><div class='p_1'><ul><li><strong>Neue Totimpfstoffe:</strong> <a href="https://www.ikz-online.de/panorama/novavax-totimpfstoff-valneva-zulassung-europa-id233693689.html" target="_blank" rel="noopener">Diese neuen Corona-Impfstoffe gibt es bald</a></li><li><strong>Booster-Impfung:</strong> <a href="https://www.ikz-online.de/panorama/corona-booster-dritte-impfung-termin-hausarzt-id233694367.html" target="_blank" rel="noopener">Wie komme ich an einen Termin für die dritte Corona-Impfung?</a></li><li><strong>Dritte Impfung:</strong> <a href="https://www.ikz-online.de/panorama/booster-impfung-corona-dritte-dosis-wann-warum-infos-id233688149.html" target="_blank" rel="noopener">Alle wichtigen Fragen und Antworten zur Booster-Impfung</a></li><li><strong>Digitaler Impfpass:</strong> <a href="https://www.ikz-online.de/panorama/corona-impfung-impfpass-nachweis-gueltigkeit-id233689091.html" target="_blank" rel="noopener">Wie lange ist die Corona-Impfung gültig?</a></li><li><strong>Warnung in der App: </strong><a href="https://www.ikz-online.de/panorama/corona-warn-app-warnung-impfung-geimpft-id233687339.html" target="_blank" rel="noopener">"Erhöhtes Risiko"-Warnung in Corona-Warn-App - Was müssen Geimpfte tun?</a></li><li><strong>Welche Kreuzimpfung?</strong> <a href="https://www.ikz-online.de/panorama/booster-impfung-kreuzimpfung-biontech-moderna-johnson-johnson-wirkung-id234033907.html" target="_blank" rel="noopener">Diese Corona-Impfung erhöht die Booster-Impfung</a></li><li><strong>Impfschutz lässt schnell nach: </strong><a href="https://www.ikz-online.de/panorama/corona-wann-impfung-booster-johnson-johnson-impfstoff-id233812351.html" target="_blank" rel="noopener">Wann Booster nach Johnson &amp; Johnson - und mit welchem Impfstoff?</a></li></ul></div><script type="text/javascript">jQuery(".inline-table").inlineTable();</script><script type="text/javascript">jQuery(".inline-table").inlineTable();</script>
<!-- XHTML-Widget 209856607 - Start -->
            <div id="offer_below_article" style="width:100%;"></div><!-- XHTML-Widget 209856607 - End -->
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"vi_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner" data-buy-abo-link="/plus-abo/?tpcc=standard_subscribe-ad_wenigerwerbung">
                                <div id="vi_nationalnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('vi_nationalnews')});</script>
                                </div>
                            </div>
                                </div>
                    <div class="content-options clearfix  print-hide">
		<div class="content--teaser--container clearfix    linkliste linkliste-fix" id="fwid4" data-url="https://www.ikz-online.de/?widgetid=214866159&view=teaser&art=234043827&sec=19835">
	<div class="block-header">

		<span class="block-header__icon">Weitere Themen</span>

		</div>
<div class="collapsable__content">

	<ul class="teaser-list teaser-list--image"><li class="teaser-list__item"><article class="teaser teaser--small  teaser--default teaser--noimg">

		<a href="https://www.ikz-online.de/panorama/erneut-toedlicher-unfall-in-currenta-chempark-id234054219.html" title="Erneut tödlicher Unfall in Currenta-Chempark " class="teaser__link" data-widget="Content Teaser: Liste | Linkliste "><div class="teaser__header">
    <span class="headline-wrapper">
            <span class="teaser__headline ">Erneut tödlicher Unfall in Currenta-Chempark</span>
        </span>
    </div></a>
</article>
	</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--default teaser--noimg">

		<a href="https://www.ikz-online.de/panorama/1livekrone-2021-marteria-ist-bester-kuenstler-des-jahres-id234043909.html" title="„1LIVE Krone 2021“: Felix Jaehn gewinnt „Bester Dance Act“" class="teaser__link" data-widget="Content Teaser: Liste | Linkliste "><div class="teaser__header">
    <span class="headline-wrapper">
            <span class="teaser__headline ">„1LIVE Krone 2021“: Felix Jaehn gewinnt „Bester Dance Act“</span>
        </span>
    </div></a>
</article>
	</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--default teaser--noimg">

		<a href="https://www.ikz-online.de/panorama/wetter-in-nrw-schnee-und-glaette-id234055093.html" title="Wetter in NRW: Schnee und Glätte" class="teaser__link" data-widget="Content Teaser: Liste | Linkliste "><div class="teaser__header">
    <span class="headline-wrapper">
            <span class="teaser__headline ">Wetter in NRW: Schnee und Glätte</span>
        </span>
    </div></a>
</article>
	</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--default teaser--noimg">

		<a href="https://www.ikz-online.de/panorama/corona-news-aktuell-rki-zahlen-neuinfektionen-biontech-moderna-booster-omikron-id234043653.html" title="Corona: Erste MPK mit Olaf Scholz – Streit bei Impfpflicht " class="teaser__link" data-widget="Content Teaser: Liste | Linkliste "><div class="teaser__header">
    <span class="headline-wrapper">
            <span class="teaser__headline ">Corona: Erste MPK mit Olaf Scholz – Streit bei Impfpflicht</span>
        </span>
    </div></a>
</article>
	</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--default teaser--noimg">

		<a href="https://www.ikz-online.de/region/suedwestfalen/bestand-einsturzgefahr-a45-bruecke-in-sehr-labilem-zustand-id234047895.html" title="Bestand Einsturzgefahr? A45-Brücke in „sehr labilem Zustand“ " class="teaser__link" data-widget="Content Teaser: Liste | Linkliste "><div class="teaser__header">
    <span class="headline-wrapper">
            <span class="teaser__headline ">Bestand Einsturzgefahr? A45-Brücke in „sehr labilem Zustand“</span>
        </span>
    </div></a>
</article>
	</li></ul></div>
</div></div>
<!-- XHTML-Widget 232176629 - Start -->
            <p>Mehr Artikel aus dieser Rubrik gibt's hier: <a href=".">Panorama</a></p><!-- XHTML-Widget 232176629 - End -->
        <!-- XHTML-Widget 232307037 - Start -->
            <div id="myText">
</div>

<script>var rubrikparameter=console.log("rubrikparameter:",rubrikparameter)
if(rubrikparameter===true){var element=document.getElementById('myText');element.innerHTML="<article class='article__body'><a href='https://www.werstreamt.es/sport/#utm_source=funke-sport-network&utm_medium=sport-disclaimer&utm_campaign=sport-disclaimer' target='_blank'>Bei uns findest du alle Sport-Übertragungen im Überblick, egal ob Streaming oder TV. Lade dir jetzt die kostenlose WSE Sport-App herunter und erlebe die ganze Welt des Sports!</a></article>"}</script><!-- XHTML-Widget 232307037 - End -->
        </div>
		</article>
	<div class="content-options clearfix  print-hide">
		<aside class="inline-block--wide" data-widget="OUTBRAIN SmartFeed - XHTML Artikel News [NRW]">
					<div class="OUTBRAIN" data-src="https://www.ikz-online.de/234043827" data-widget-id="AR_4" data-ob-template="DE_IKZ.de">&nbsp;</div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></aside></div>
<div class="content-with-sidebar clearfix  no-vspace">
	<div class="content">
				<div class="content__column">
					<div class="content-options clearfix  no-vspace">
		<!-- XHTML-Widget 214161841 - Start -->
            <a name="mpcomments" id="mpcomments" style="display:block; position: absolute; z-index: -999; margin-top: -60px;"></a><!-- XHTML-Widget 214161841 - End -->
        <div id="community-anchor"></div>
    <div class="community " data-plugin-community="">
        <div class="community__header community__header--comments">
            <span class="community__headline">Leserkommentare (1)</span>
            <a href="#" class="community__comment-form-opener">Kommentar schreiben</a>
            </div>
        <div class="community__header-forms" data-header-forms-url="https://www.ikz-online.de/?widgetid=208515655&view=header_forms&art=234043827&sec=19835"></div>
        <div id="comments_list" class="community__comments">
	<input type="hidden" name="isUserLoggedIn" value="true"/>
			<ul id="community-comments-list" class="community__comment-list community__comment-list--root" data-comment-ajax-url="https://www.ikz-online.de/?widgetid=208515655&view=show_comments&art=234043827&sec=19835"></ul>
		</div></div>
<script>jQuery('body').on('click','a.block-header__link',function(e){const targetSelector=jQuery('#community-anchor');const $target=jQuery(targetSelector);jQuery('html, body').animate({scrollTop:$target.offset().top},{duration:3000,step:function(now,fx){let newOffset=$target.offset().top;if(fx.end!==newOffset)fx.end=newOffset;}});});</script></div>
</div>
			</div>
			<div class="sidebar">
				<div class="sidebar__column">
					<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"hpad1_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner" data-buy-abo-link="/plus-abo/?tpcc=standard_subscribe-ad_wenigerwerbung">
                                <div id="hpad1_nationalnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('hpad1_nationalnews')});</script>
                                </div>
                            </div>
                                </div>
                    </div>
			</div>
		</div><script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb2_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner" data-buy-abo-link="/plus-abo/?tpcc=standard_subscribe-ad_wenigerwerbung">
                                <div id="sb2_nationalnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('sb2_nationalnews')});</script>
                                </div>
                            </div>
                                </div>
                    <div class="block-header block-header--button no-vspace btn-grey btn-line-top print-hide block-header--font-small">
	<a class="button button--primary button--large" href="https://www.ikz-online.de/" target="_self">zur Startseite</a>
			</div></main>

            <footer class="footer">
                <div class="content-options clearfix  no-vspace footer_desktop">
		<div class="footer__tabs tabs">
		<div class="tabs__head">
			<div class="tabs__item  tabs__item--active tabs__item--left footer__headline">
					<a href="https://www.ikz-online.de/" class="block-header__icon ">FUNKE Mediengruppe</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.ikz-online.de/" class="block-header__icon ">Anzeigen</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.ikz-online.de/" class="block-header__icon ">Service</a>
</div>

				<div class="tabs__item  tabs__item--right footer__headline">
					<a href="https://www.ikz-online.de/" class="block-header__icon ">Online Werben</a>
</div>

				</div>
		<div class="tabs__content">
			<div class="tabs-content__item tabs-content__item--active">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.funkemediennrw.de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE Medien NRW</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE Mediengruppe</a>
</li>
	<li>
			<a href="https://www.funkemediasalesnrw.de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE Media Sales NRW</a>
</li>
	<li>
			<a href="https://www.zeitungsdruck-online.de/" target="_blank" rel="noopener" class="menu__list-link ">Online-Druckerei</a>
</li>
	<li>
			<a href="http://www.reviersport.de/" target="_blank" rel="noopener" class="menu__list-link ">RevierSport</a>
</li>
	<li>
			<a href="https://www.globista.de" target="_blank" rel="noopener" class="menu__list-link ">GLOBISTA Reisen</a>
</li>
	<li>
			<a href="http://www.lokalkompass.de/" target="_blank" rel="noopener" class="menu__list-link ">Lokalkompass</a>
</li>
	<li>
			<a href="http://www.westfunk.de/startseite.html" target="_blank" rel="noopener" class="menu__list-link ">Westfunk</a>
</li>
	<li>
			<a href="http://www.klartext-verlag.de/" target="_blank" rel="noopener" class="menu__list-link ">Klartext Verlag</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener" class="menu__list-link ">Jobs bei uns</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/cleverpush" target="_blank" rel="noopener" class="menu__list-link ">Push-Service</a>
</li>
	<li>
			<a href="https://waz.trauer.de/" target="_blank" rel="noopener" class="menu__list-link ">Traueranzeigen</a>
</li>
	<li>
			<a href="https://jobsnrw.de" target="_blank" rel="noopener" class="menu__list-link ">Jobs in NRW</a>
</li>
	<li>
			<a href="https://www.ikz-online.de/expertenverzeichnis/" class="menu__list-link ">Expertenverzeichnis</a>
</li>
	<li>
			<a href="http://zeig-dich.net/" target="_blank" rel="noopener" class="menu__list-link ">ZEIG DICH! Arbeitgeber</a>
</li>
	<li>
			<a href="https://anzeigen.ikz-online.de/" target="_blank" rel="noopener" class="menu__list-link ">Inserieren</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/kundenservice/mein_revier" target="_blank" rel="noopener" class="menu__list-link ">IKZ-Aboservice</a>
</li>
	<li>
			<a href="https://www.ikz-online.de/digital-angebot/digitale-zeitung-lesen/" class="menu__list-link ">E-Paper</a>
</li>
	<li>
			<a href="/angebot-abo/" target="_blank" rel="noopener" class="menu__list-link ">Abo</a>
</li>
	<li>
			<a href="/spiele/gewinnspiele/" target="_blank" rel="noopener" class="menu__list-link ">Gewinnspiele</a>
</li>
	<li>
			<a href="https://leserladen.ikz-online.de/" target="_blank" rel="noopener" class="menu__list-link ">Shop</a>
</li>
	<li>
			<a href="https://www.ikz-online.de/leserlaeden_leserservices/" class="menu__list-link ">IKZ vor Ort</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/#digitaldownload" target="_blank" rel="noopener" class="menu__list-link ">Mediadaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/medien/#digital" target="_blank" rel="noopener" class="menu__list-link ">Leistungsdaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/" target="_blank" rel="noopener" class="menu__list-link ">Werbeformen</a>
</li>
	</ul>
</div>

				</div>
	</div>
<script>(function($){$(".footer__tabs").tabs({"bodyClass":"tabs-content__item","tabClass":"tabs__item","triggerEvent":"click"});})(jQuery);</script></div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary"></div>
		<div class="small-print__summary"></div>
		<div class="desktop-only footer__social footer__social--desktop">
	<a href="https://www.facebook.com/IKZ.Online/" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.ikz-online.de/panorama/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div><ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.ikz-online.de/extra/kontakt/so-erreichen-sie-uns-id208353657.html" class="small-print__list__item__link ">Kontakt</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.ikz-online.de/ikz-info/impressum-ihr-kontakt-zum-ikz-id208769979.html" class="small-print__list__item__link ">Impressum</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.ikz-online.de/extra/faq/ihre-fragen-unsere-antworten-id208777613.html" class="small-print__list__item__link ">Hilfe</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="/datenschutz" class="small-print__list__item__link ">Datenschutz</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="/?cmpscreen" class="small-print__list__item__link ">Cookie-Einstellungen</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.ikz-online.de/extra/datenschutz/nutzungsbedingungen-id208815737.html" class="small-print__list__item__link ">Nutzungsbedingungen</a>
</li>
	</ul>
		<div class="mobile-only">
	<a class="button button--primary button--large" href="#">zum Seitenanfang</a>
</div>
<div class="mobile-only footer__social--mobile footer__social">
	<a href="https://www.facebook.com/IKZ.Online/" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.ikz-online.de/panorama/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div>
<div class="footer__credits">
	<small class="small-print__copy desktop-only"></small>
	<a href="https://www.ikz-online.de/" title="Zur Startseite" class="footer__logo"><img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1637669044594/img/logo-head-sticky.svg" class="footer__logo-img" alt="IKZ"/>
			</a>
<small class="small-print__copy mobile-only"></small>
</div></div>
</div>
<!-- XHTML-Widget 229569494 - Start -->
            <div id="fmg-markenanker" style="font:normal normal .8em 'Fira Sans',Arial,sans-serif; text-align:right; padding:.65em; width:95%;">
Eine Webseite der <a href="https://www.funkemedien.de/" target="_blank" rel="noopener" style="font-weight:bold;">FUNKE</a> Mediengruppe
</div>
<br><!-- XHTML-Widget 229569494 - End -->
        <!-- XHTML-Widget 211995153 - Start -->
            <script>var getUrlParameter=function getUrlParameter(sParam){var sPageURL=decodeURIComponent(window.location.search.substring(1)),sURLVariables=sPageURL.split('&'),sParameterName,i;for(i=0;i<sURLVariables.length;i++){sParameterName=sURLVariables[i].split('=');if(sParameterName[0]===sParam){return sParameterName[1]===undefined?true:sParameterName[1];}}};function loadCommentsPage(){var pageParamComments=getUrlParameter('page'),$community=jQuery(".community"),$commentRoot=jQuery(".community__comment-list--root",$community),ajaxUrl=$commentRoot.data("comment-ajax-url");if(pageParamComments!=undefined){jQuery.ajax({type:"POST",url:ajaxUrl,data:{"page":pageParamComments},success:function(html){$commentRoot.html(html);}});}}jQuery(document).ready(function(){loadCommentsPage();setTimeout(loadCommentsPage,1000);setTimeout(loadCommentsPage,5000);setTimeout(loadCommentsPage,10000);});</script><!-- XHTML-Widget 211995153 - End -->
        <!-- XHTML-Widget 229392248 - Start -->
            <script type="text/javascript" src="https://dpa.funkedigital.de/lw_rp/assets/js/pym.min.js"></script><!-- XHTML-Widget 229392248 - End -->
        <!-- XHTML-Widget 212681229 - Start -->
            <script>var breakingNewsHeader=jQuery(".header");jQuery(window).on("scroll touchend",function(){if(jQuery(window).scrollTop()>breakingNewsHeader.outerHeight()){breakingNewsHeader.addClass("breaking-news-sticky");breakingNewsHeader.removeClass("breaking-news-not-sticky");}else{breakingNewsHeader.addClass("breaking-news-not-sticky");breakingNewsHeader.removeClass("breaking-news-sticky");}});</script>

<style>.pub-bmo .breaking-news-not-sticky .teaser--breaking-news,.pub-hao .breaking-news-not-sticky .teaser--breaking-news{top:190px!important}.pub-nrw24 .breaking-news-not-sticky .teaser--breaking-news{top:130px!important}.pub-mgt24 .breaking-news-not-sticky .teaser--breaking-news{top:150px!important}.pub-bgz .teaser--breaking-news{top:155px}.pub-bgz .breaking-news-not-sticky .teaser--breaking-news{top:155px!important}.pub-bmo .breaking-news-sticky .teaser--breaking-news,.pub-hao .breaking-news-sticky .teaser--breaking-news,.pub-bgz .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}.pub-nrw24 .breaking-news-sticky .teaser--breaking-news,.pub-mgt24 .breaking-news-sticky .teaser--breaking-news,.pub-news38 .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:470px!important}.pub-bzv-bz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-not-sticky .teaser--breaking-news{top:245px!important}.pub-nrw-waz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-not-sticky .teaser--breaking-news{top:290px!important}.pub-bzv-bz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-sticky .teaser--breaking-news,.pub-nrw-waz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}</style><!-- XHTML-Widget 212681229 - End -->
        <!-- XHTML-Widget 231324782 - Start -->
            <style>.pub-nrw-ikz .icon--twitter{display:none}.pub-nrw-wr .icon--twitter{display:none}.pub-nrw-wr .icon--facebook{display:none}</style><!-- XHTML-Widget 231324782 - End -->
        <!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>.links{margin-top:20px}.links a{margin-right:10px}.links a:last-child{margin:0}article{display:none}p{color:#000}img{opacity:0}p{display:none}img{display:none}.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff;top:10px;left:0}p{background-color:#000}.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding:40px;text-align:center}.no-js h2{font-size:36px;line-height:50px}.no-js span{font-size:27px;line-height:40px;color:#454545}@media only screen and (max-width:450px){.no-js h2{font-size:25px;line-height:50px}.no-js span{font-size:20px;line-height:40px;color:#454545}}@media only screen and (max-width:335px){.no-js h2{font-size:22px;line-height:50px}}</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich  nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        </footer>
        </div>
    </div>

    <!-- Methode uuid: "b3ecf5c8-583c-11ec-9f9f-4cfc6da583b2"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 09.12.2021 um 21:19:42 in 194ms - Server: escenic-nrw-76fff85d94-kvlc8 - Wireframe: default - BuildBranch: live-rollout-tag-10.38-2021-11-24-1321 - Service:  - ArticleIDs: 211222425,230611116,208414413,234054219,234043827,230612094,234055093,231357330,234047895,230715434,234006301,214029363,234043909,234043653,215411243 --><!--scriptUrls: [] -->
    <script type="text/javascript">var _sf_startpt=(new Date()).getTime(),device='';</script>
</body>
<!-- NetFritz -->
</html>
