<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Kinderbetreuung: So gro&szlig; sind die Unterschiede in der Region  |  ikz-online.de  | </title>
    <meta name="description" content="Die Unterschiede bei den Kita-Beiträgen sind in Südwestfalen groß. Zwischen Nachbarstädten kann die Differenz mehrere hundert Euro betragen.  "/>
    <meta name="keywords" content="Euro,Eltern,Betreuung,Hagen,Beiträge,Kommunen,Menden,Jahr,Einkommen,Kita,Arnsberg,Meschede,Südwestfalen,Kind,U3"/>
        <script>
                
                var metaDataKeywords = "Euro,Eltern,Betreuung,Hagen,Beitr\u00E4ge,Kommunen,Menden,Jahr,Einkommen,Kita,Arnsberg,Meschede,S\u00FCdwestfalen,Kind,U3";
            </script>
        <meta name="author" content="Michael Koch"/>
    <meta name="robots" content="index,follow,noarchive"/>
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.wp.de/region/sauer-und-siegerland/kinderbetreuung-so-gross-sind-die-unterschiede-in-der-region-id228442121.html" />
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.ikz-online.de/region/sauer-und-siegerland/kinderbetreuung-so-gross-sind-die-unterschiede-in-der-region-id228442121.html" />
        <link rel="shortcut icon" href="https://www.ikz-online.de/resources/1580823771/img/favicon.ico" type="image/x-icon" />
        <link rel="icon" href="https://www.ikz-online.de/resources/1580823771/img/favicon.ico" type="image/vnd.microsoft.icon" />
    <link rel="apple-touch-icon-precomposed" href="https://www.ikz-online.de/resources/1580823771/img/apple-touch-icon.png" />
    <script>
            var isLinkRelRendered = false;
        </script>
    <link rel="stylesheet" href="https://www.ikz-online.de/resources/1580823771/css/styles.min.css" type="text/css" />

<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css">
<link rel="stylesheet" href="//files1.derwesten.de/flashmm/css_relaunch2016/styles-overwrite.min.css?jkuzidsdfsdfuo" type="text/css" />
					<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.ikz-online.de/resources/1580823771/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.ikz-online.de/resources/1580823771/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.ikz-online.de/resources/1580823771/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.ikz-online.de/resources/1580823771/js/plugins.min.js"></script>
<script src="https://www.ikz-online.de/resources/1580823771/js/main.min.js"></script>

<meta name="pocket-site-verification" content="290067e95649b53ce5ec4ed5a65b71"/> 
<link rel="amphtml" href="https://www.ikz-online.de/region/sauer-und-siegerland/kinderbetreuung-so-gross-sind-die-unterschiede-in-der-region-id228442121.html?service=amp"/> 
<meta name="news_keywords" content="Euro,Eltern,Betreuung,Hagen,Beiträge,Kommunen,Menden,Jahr,Einkommen,Kita"/> 
<meta property="og:title" content="Kinderbetreuung: So gro&szlig; sind die Unterschiede in der Region"/> 
<meta property="og:description" content="Die Unterschiede bei den Kita-Beiträgen sind in Südwestfalen groß. Zwischen Nachbarstädten kann die Differenz mehrere hundert Euro betragen."/> 
<meta property="og:url" content="https://www.ikz-online.de/region/sauer-und-siegerland/kinderbetreuung-so-gross-sind-die-unterschiede-in-der-region-id228442121.html"/> 
<meta property="og:type" content="article"/> 
<meta property="og:image" content="https://img.ikz-online.de/img/sauer-und-siegerland/crop228442119/8772006867-w820-cv16_9-q85-fnov-fpi227770083-fpobr/0e16a1cc-50cc-11ea-9470-6b53f9017696.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta name="DC.date.issued" content="2020-02-17T05:00:00+01:00"/> 
<meta name="last-modified" content="2020-02-16T17:59:23+01:00"/> 
<meta name="copyright" content="(c) 2017 FUNKE MEDIEN NRW GmbH"/> 
<meta property="pc" content="premium"/> 
<meta name="p-state" content="premium"/> 
<meta property="article:content_tier" content="locked"/> 
<!-- XHTML-Widget 208855833 - Start -->
            <meta name="google-site-verification" content="MfrzUz6_-14xMatAn0Jv4D8aE02zyNaBwGZT-DJPiM0" /><!-- XHTML-Widget 208855833 - End -->
        <!-- XHTML-Widget 210102519 - Start -->
            <meta name="google-site-verification" content="IWAkpyBJbmr9PnL9E8c8yjvXwJp06SF_PXJWclJgbE0" /><!-- XHTML-Widget 210102519 - End -->
        <!-- XHTML-Widget 212664315 - Start -->
            <meta name="google-site-verification" content="" /><!-- XHTML-Widget 212664315 - End -->
        <style>

                /* XHTML-Widget 208996517 - Start */ 
	.teaser--background .teaser__headline {
		font-size: 2.125em;
	}

	@media screen and (max-width: 47.9375em) {
		.teaser--background .teaser__headline {
			font-size: 1.65em;
		}
	}

	.teaser-list .teaser__identifier {
    font-size: 1.6em;
	}

	.teaser-list .teaser--small .teaser__headline {
    font-size: 1em;
	}

	.block-header .block-header__icon, .block-header.block-header--type-b .block-header__icon, .block-header.block-header--full-size .block-header__icon {
    font-size: 1.5em;
	}
	
	.teaser--hero .teaser__body {
		margin-left: 0;
	}

	.teaser--hero.teaser--background .teaser__button {
		display: none;
	}

	.content-triple__column .teaser--medium.teaser--background .teaser__headline  {
		font-size: 1.25em;
	}

	/* Piano Stylings */
	#piano_fade_container {
		display: none;
	}

	.paywall-container {
		clear: both;
		overflow: hidden;
	}

	.paywall-container * {
		display: none;
	}

	.paywall-container div.tp-container-inner,
	.paywall-container div.tp-container-inner iframe {
		display: block;
	}
	/* Piano Stylings end */


  /* FDSUPPORT-8852   Quickfix to avoid misuse of comment-function */
  label[for="recommend_article_comment"].lightbox--recommend-article__form__label, 
  #recommend_article_comment {
	display: none;
  }
  
/* remove after FDN-863 */
.block-header,
.block-header.block-header--type-b,
.block-header.block-header--full-size {
	margin-left: 0;
}

  /* FDSUPPORT-8852   END */
  
/* Space if piano Banner is on page */
@media screen and (max-width: 47.9375em) {
.footer .small-print {
   margin-bottom: 3rem;
}
}
 /* XHTML-Widget 208996517 - End */
            
</style>
<!-- Google Tag Manager -->
    <script>
        
        if (typeof metaDataKeywords === 'undefined' || metaDataKeywords === null) {
            var metaDataKeywords = '';
        }

        
        var loggedIn = readCookie("sso") || '';
        loggedIn =  ("" != loggedIn ? "true" : "false");
        window.dataLayer = window.dataLayer || [];
        
                window.dataLayer.push({
                    'pageType': 'Artikel'
                    ,'pageURL': 'https:\/\/www.ikz-online.de\/region\/sauer-und-siegerland\/kinderbetreuung-so-gross-sind-die-unterschiede-in-der-region-id228442121.html'
                    ,'pageCategory': 'Region'
                    ,'pageCategory02': 'Sauer- und Siegerland'
                    ,'pageCategory03': ''
                    ,'sectionId': '19945'
                    ,'sectionId02': '20065'
                    ,'sectionId03': ''
                    ,'pageAGOF-IVW': 'nrw-ikz-region-art'
                    ,'pageAsmi': '\/()'
                    ,'isLoggedIn': loggedIn
                    
                    ,'pageArticleID': '228442121'
                    ,'pageContentType': 'Nachricht'
                    ,'pageSourcePublication': 'nrw-multiconfig'
                    ,'pageTitle': 'Kinderbetreuung: So gro\u00DF sind die Unterschiede in der Region'
                    ,'pageTitleOriginal': 'Kinderbetreuung: So gro\u00DF sind die Unterschiede in der Region'
                    ,'pageDescription': 'Die Unterschiede bei den Kita-Beitr\u00E4gen sind in S\u00FCdwestfalen gro\u00DF. Zwischen Nachbarst\u00E4dten kann die Differenz mehrere hundert Euro betragen.'
                    ,'pageKeywords': metaDataKeywords
                    ,'pageHashtags': ''
                    ,'pageTags': 'Euro, Euro, Eltern, Betreuung, Eltern, Betreuung, Hagen, Hagen, Beitr\u00E4ge, Kommunen, Menden, Jahr, Einkommen, Einkommen, Kita, Arnsberg, Meschede, S\u00FCdwestfalen, Kind, U3'
                    ,'pagePublished': '2020-02-17 05:00:00'
                    ,'pageModified': '2020-02-16 17:59:23'
                    ,'pageDate': '2020-02-17'
                    ,'pageDay': '17'
                    ,'pageMonth': '02'
                    ,'pageYear': '2020'
                    ,'pageAuthor': 'Michael Koch'
                    ,'pageSource': 'meth01a'
                    ,'isPaidContent': 'true'
                    ,'pageLengthWords': '643'
                    ,'characterLength': '3776'
                    ,'pagePictures': '1'
                    ,'pageVideos': '0'
                    ,'pageFirstClickFree': 'false'
                    ,'pagePrio': '4 - Normal'
                    ,'videoPosition_opener': 'false'
                    ,'videoPosition_inline': 'false'
                    ,'picturePosition_opener': 'true'
                    ,'picturePosition_inline': 'false'
                    ,'internalLink': 'true'
                    ,'externalLink': 'false'
                    ,'internalLink_count': '12'
                    ,'externalLink_count': '0'
                    ,'socialEmbeddings': 'false'
                    ,'socialEmbeddings_count': '0'
                    ,'pageCanonical': 'https://www.wp.de/region/sauer-und-siegerland/kinderbetreuung-so-gross-sind-die-unterschiede-in-der-region-id228442121.html'
                    
                });
            

        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NX9J9Q8');
    </script>
    <!-- End Google Tag Manager -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
        var iam_data = {
            "st": "westeins",
            "cp": "nrw-ikz-region-art",
            "sv": "in",
            "co": "",
            "sc": "yes"
        }
        iom.c(iam_data, 1);
</script>
<!--/SZM -->
<script async>
        tp = window.tp || [];
        tp.push(["setAid", "qrPu7RttTE"]);
        tp.push(["setEndpoint", "https://buy.tinypass.com/api/v3"]);
        tp.push(['setUseTinypassAccounts', false]);
        tp.push(["setCustomVariable", "default", "true"]);

    if (window.fdpConfig === undefined) {
        window.fdpConfig = {};
    }
    window.fdpConfig['pianoResources'] = [];
    window.fdpConfig['pianoConfigParamValue'] = "";

    var pianoUserRefUrl = '/secure/sso/dispatch/piano-userRef',
        syncPixelBaseUrl = 'https://api.suse.funkedigital.de/public/pushpiano';

    jQuery.ajax({
        type: "POST",
        url: pianoUserRefUrl,
        data: "{}",
        dataType: "json",
        contentType: "application/json;charset=UTF-8",
        xhrFields: {
            withCredentials: true
        },
        success: function (data) {
            if (data.userRef) {
                tp.push(['setUserRef', data.userRef]);
                var syncPixel = document.createElement('img');
                syncPixel.src = syncPixelBaseUrl + '/IKZ/' + data.userRef;
            }
        },
        error: function() {
            console.log("FDP ERROR - Something is wrong with Piano Head Script!")
        },
        complete: function() {
            (function(src) {
                var a = document.createElement("script");
                a.type = "text/javascript";
                a.async = true;
                a.src = src;
                var b = document.getElementsByTagName("script")[0];
                b.parentNode.insertBefore(a, b)
            })("https://cdn.tinypass.com/api/tinypass.min.js");
        }
    });
</script>
<!-- XHTML-Widget 213146709 - Start -->
            <script>
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    }
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script><!-- XHTML-Widget 213146709 - End -->
        <!-- XHTML-Widget 209266639 - Start -->
            <style>
#adl_sb_table{
width:980px;
}
@media (max-width: 1000px) {
    #adl_sb_table{
        width:100%;
    }
}
</style>
<script>
omsv_centered=true;
oms_screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
adlWallPaperLeft= (oms_screen_width/2)+(980/2)
</script><!-- XHTML-Widget 209266639 - End -->
        <!-- XHTML-Widget 227261679 - Start -->
            <script>
    if (typeof window.dataLayer !== 'undefined' && window.dataLayer.length > 0) {
        if (window.dataLayer[0].isLoggedIn === 'false' && window.dataLayer[0].isPaidContent === 'true') {
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            googletag.cmd.push(function () {
                googletag.pubads().setTargeting('paywall','true');
            });
        }
    }
</script><!-- XHTML-Widget 227261679 - End -->
        <!-- XHTML-Widget 227298629 - Start -->
            <script>
    // window.yieldlove_prevent_autostart = true;
    var yl_device = (/Mobi/i).test(navigator.userAgent) ? 'm' : 'd';
    var yl_siteId, yl_site, yl_host = window.location.hostname;
    yl_site = '';
    
    if(/waz/.test(yl_host)){
        yl_site = 'waz.de';
    } else if(/wp.de/.test(yl_host)){
        yl_site = 'wp.de';
    } else if(/wr.de/.test(yl_host)){
        yl_site = 'wr.de';
    } else if(/ikz-online/.test(yl_host)){
        yl_site = 'ikz-online.de';
    } else if(/nrz/.test(yl_host)){
        yl_site = 'nrz.de';
    }


    if(yl_site && window.location.pathname.toString().indexOf("sport") > -1 && window.location.pathname.toString().length == 7) {
        yl_siteId = yl_site + '_d_sport';
    }else if(yl_site && window.location.pathname.toString().match(/\/$/)){
        yl_siteId = yl_site + '_{device}_home';
    }else if (yl_site){
        yl_siteId = yl_site + '_{device}_article';
    }
    if(yl_siteId) {
        window.yieldlove_site_id = yl_siteId.replace('{device}', yl_device);
        var s = document.createElement('script');
        s.src = '//cdn-a.yieldlove.com/yieldlove-bidder.js?' + yieldlove_site_id;
        s.type = 'text/javascript';
        document.getElementsByTagName('head')[0].appendChild(s);
        window.googletag = window.googletag || { cmd: [] };
        googletag.cmd.push(function () { googletag.pubads().disableInitialLoad() });
    }
</script><!-- XHTML-Widget 227298629 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script>
    window.grumi = {
            cfg: {
                advs: {
                    '81845557' : true,
                    '4726472858' : true,
                    '4681250111' : true,
                    '4542042416' : true,
                    '4726473101' : true,
                    '4552504063' : true,
                    '4739968300' : true,
                    '4644629671' : true,
                    '4680292542' : true,
                    '4546432208' : true,
                    '4773752044' : true,
                    '4673052409' : true,
                    '4687717362' : true,
                    '50076877' : true,
                    '63577357' : true,
                    '50224237' : true
                },
                pubIds: {
                    'ca-pub-8685022799332292': true
                },
                pbGlobal: 'pbjsYLHH'
            },
        key: '7ee86014-6f98-446b-880d-7f8c1cd4db04'
    };
</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async></script><!-- Custom Ad Widget 227639635 - End -->
    <script>
                    var gptAdSlots = [];
                    </script>
                <script>
                            var oms_site = "oms.ikz-online.de",
                                oms_zone = "localnews";
                        </script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                        <script>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</script>
                    <!-- XHTML-Widget 216483099 - Start -->
            <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    if (screen.width >= 1300) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','1300');
        });
    } else if (screen.width >= 1280) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','1280');
        });
    } else if (screen.width >= 414) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','414');
        });
    } else if (screen.width >= 375) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','375');
        });
    }
    if (window.innerWidth >= 1500) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1500');
        });
    } else if (window.innerWidth >= 1300) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1300');
        });
    } else if (window.innerWidth >= 1280) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1280');
        });
    } else if (window.innerWidth >= 414) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','414');
        });
    } else if (window.innerWidth >= 375) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','375');
        });
    }
    googletag.cmd.push(function () { 
        googletag.pubads().setTargeting("advelvet", (Math.floor(Math.random() * 20) + 1) + ""); 
    });
</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 210960925 - Start -->
            <script>
/* HBo: Quickfix um das Cookie-Layer für 9000 weitere Tage verschwinden zu lassen - FDC-1410
*/
jQuery(document).ready(function() {
  if( readCookie("acceptcookies") === "yes" ) {
    createCookie("acceptcookies", "yes", 9000 );
    //console.log("acceptcookies auf 9000 Tage verlängert.");
  }
//  else {
//    console.log("acceptcookies ist nicht da.");
//  }
});
</script><!-- XHTML-Widget 210960925 - End -->
        <!-- XHTML-Widget 221104169 - Start -->
            <script>
    (function() {
        let s   = document.createElement('script');
        s.type  = 'text/javascript';
        s.async = true;
        s.src   = '//d.nativendo.de/cds/delivery/init?c=oms_zone&w=localnews';
        let sc  = document.getElementsByTagName('script')[0];
        sc.parentNode.insertBefore(s, sc);
    })();
</script><!-- XHTML-Widget 221104169 - End -->
        <!-- XHTML-Widget 213529469 - Start -->
            <!-- Nur aktivieren wenn Widget 215654373 (PCNRW - CSS Paid Artikel - Extern: Files1 /flashmm/PAYWALL/css/style-article-config.css) deaktiviert ist. 
Hier ist das CSS inline eingebunden. //-->

<style>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</style><!-- XHTML-Widget 213529469 - End -->
        <!-- XHTML-Widget 215185643 - Start -->
            <script type="application/javascript" src="https://files1.derwesten.de/flashmm/css_relaunch2016/custom.js?gsdsdsasdasdffsffdsf"></script><!-- XHTML-Widget 215185643 - End -->
        <meta name="robots" content="noarchive"/> 
<!-- XHTML-Widget 215689981 - Start -->
            <script>
/*jslint evil: true */
/* globals readCookie */

"use strict";

(function ($) {

	$(document).ready(function () {

		function isLoggedIn() {
			return !!window.readCookie(ssoCookieName);
		}

		function ssoSuccessCallback( result ) {
			function imgCallback() {
				if ( ++pixelCounter >= numberOfPixels ) {
					reloadPage();
				}
			}

			if ( typeof result.evolverCookie === "string" ) {
				var $pixels = $(result.evolverCookie),
						numberOfPixels = $pixels.length,
						pixelCounter = 0;

				$("body").append( $pixels );

				$pixels.on({
					"load": imgCallback,
					"error": imgCallback
				});
			}
		}

		function reloadPage() {
			location.reload();
			// window.location.hash = "#comments";
		}

		var $document = $(document),
			$loginButton = $(".header-top-abo--login"),
			$profileButton = $(".header-top-abo--profile"),
			$loginButtonText = $(".header-top-abo-text", $loginButton),
			$overlay = $(".header-overlay"),
			config = window.headerWidgetConfig, // TODO implement proper initialisation
			overlayVisibleClass = "header-overlay--visible",
			ssoCookieName = "sso_data",
			ssoRegisteredCookieName = "sso_uie_biscuit",
			aboCookieName = "fpcacc",
			unknownErrorMsg = "Es ist ein Fehler aufgetreten. Bitte versuchen Sie es erneut.",
			profileBoxIsOpen = false;

		if (isLoggedIn()) {
			$loginButton.addClass("logout");
			$loginButton.attr("title", "Abmelden");
			$loginButtonText.text("Abmelden");
			$profileButton.show();
		}
		else {
			$profileButton.hide();
		}


		function Decrypt(txt) {
		   var x = 0;
		    var key = 100; //Any integer value
		    var result="";    
		    for(x=0; x<txt.length; x++) {
		        result += String.fromCharCode(key^txt.charCodeAt(x));
		    }
			return(result);
		}
		

		window.addEventListener("message", function (event) {
		
			if (event.origin !== "https://buy.tinypass.com") {
				return;
			}

			if(event.data.split("||")[0] == "DO_LOGIN"){
				var $form = $(this),
					emailField = $("#email"),
					passwordField = $("#password");
				
				var loginstr = event.data.split("||")[1];
				var declogin = Decrypt(loginstr);
				
				var loginArr = declogin.split("&");
				var username = decodeURIComponent(loginArr[0].split("=")[1]);
				var passwd = decodeURIComponent(loginArr[1].split("=")[1]);
				var rem = (loginArr[2])? "true" : "false";
				
				console.log(rem);
				
				$.ajax({
					type: "POST",
					xhrFields: {
						withCredentials: true
					},
					data: {
						userName: username,
						password: passwd,
						remember: rem
					},
					url: "https://" + window.location.hostname + "/secure/sso/login",
					success: ssoSuccessCallback,
					error: function (e) {
						var responseJSON = e.responseJSON,
							errorMsg = responseJSON ? responseJSON.message : unknownErrorMsg,
							errorCode = typeof responseJSON === "undefined" ? 0 : responseJSON.code;
						
						if (errorCode === 10007) {
							errorMsg = "Bitte klicken sie den Link in Ihrer Registrierungs-E-Mail.";
						}
						else if (errorCode === 10001 || errorCode === 10002) {
							errorMsg = "Benutzername und/oder Passwort nicht korrekt.";
						}
						else if (errorCode === 10090) {
							errorMsg = "Bitte geben Sie Benutzername und Passwort an.";
						}
						var iframeId = event.data.split("||")[2];
						var iframe_elem = document.getElementById(iframeId);
						iframe_elem.contentWindow.postMessage('ERROR_MSG||'+errorMsg, "https://buy.tinypass.com");
					}
				});
			}

			if(event.data.split("||")[0] == "DO_REGISTER"){
				doPianoRegister();
			}

			if(event.data.split("||")[0] == "DO_REQUESTUSERNAME"){
				doPianoRequestUsername();
			}

		}, false);
		
	});

})(jQuery);
</script><!-- XHTML-Widget 215689981 - End -->
        <!-- XHTML-Widget 215689975 - Start -->
            <script>



function receiveMessage(event)
{
  if (event.origin !== "https://buy.tinypass.com")
    return;
    
  if(event.data.split("||")[0] == "GTM-EVENT"){
  	var GTMJSON = event.data.split("||")[1];
  	/*alert(GTMJSON);*/
  	var gtm_obj = JSON.parse(GTMJSON); 

  	dataLayer.push(gtm_obj);
  	
 	/* Bei LIVE Rollout in CSS Overwrite übernehmen */
	jQuery(".article__body_paid #tp_opacity_container").css("display", "none");
	jQuery(".article__body_paid #tp_paid").css("top", "0");
	jQuery(".article__body_paid #tp_paid").css("margin-top", "-125px");

	/* Kill Class für Werbemittel */
  	jQuery(".pc_ltfaoomp").css("display", "none");
  	
  	
   }
  /*
  if(event.data.split("||")[0] == "LOGIN-EVENT"){
  	window.scrollTo(0, 0);
	jQuery( "#header-top-abo-text" ).trigger( "click" );
   }
  */
}

window.addEventListener("message", receiveMessage, false);
</script><!-- XHTML-Widget 215689975 - End --><!--cssUrls: [] -->
    <style type="text/css">
        </style>
    </head>
<body class="pub-nrw-ikz">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NGPP53C&pageType=Artikel&pageUrl=https:\/\/www.ikz-online.de\/region\/sauer-und-siegerland\/kinderbetreuung-so-gross-sind-die-unterschiede-in-der-region-id228442121.html&pageCategory=Region&pageCategory02=Sauer- und Siegerland&pageCategory03=&sectionId=19945&sectionId02=20065&sectionId03=&pageAGOF-IVW=nrw-ikz-region-art&pageAsmi=\/()&isLoggedIn=&pageArticleID=228442121&pageContentType=Nachricht&pageSourcePublication=nrw-multiconfig&pageTitle=Kinderbetreuung: So gro\u00DF sind die Unterschiede in der Region&pageTitleOriginal=Kinderbetreuung: So gro\u00DF sind die Unterschiede in der Region&pageDescription=Die Unterschiede bei den Kita-Beitr\u00E4gen sind in S\u00FCdwestfalen gro\u00DF. Zwischen Nachbarst\u00E4dten kann die Differenz mehrere hundert Euro betragen.&pageKeywords=&pageHashtags=&pageTags=Euro, Euro, Eltern, Betreuung, Eltern, Betreuung, Hagen, Hagen, Beitr\u00E4ge, Kommunen, Menden, Jahr, Einkommen, Einkommen, Kita, Arnsberg, Meschede, S\u00FCdwestfalen, Kind, U3&pagePublished=2020-02-17 05:00:00&pageModified=2020-02-16 17:59:23&pageDate=2020-02-17&pageDay=17&pageMonth=02&pageYear=2020&pageAuthor=Michael Koch&pageSource=meth01a&isPaidContent=true&pageLengthWords=643&pagePictures=1&pageVideos=0&pageFirstClickFree=false&pagePrio=4 - Normal"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=228442121&amp;type=article&amp;ctxId=20065&amp;pubId=51&amp;cat=news&amp;meta=&amp;title=Kinderbetreuung%3A+So+gro%C3%9F+sind+die+Unterschiede+in+der+Region&amp;url=https%3A%2F%2Fwww.ikz-online.de%2Fregion%2Fsauer-und-siegerland%2Fkinderbetreuung-so-gross-sind-die-unterschiede-in-der-region-id228442121.html" width="1" height="1" alt="" style="display: none;" />
<!-- XHTML-Widget 208362031 - Start -->
            <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=118315841649065";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><!-- XHTML-Widget 208362031 - End -->
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name": "Kinderbetreuung: So groß sind die Unterschiede in der Region",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https:\/\/www.ikz-online.de\/region\/sauer-und-siegerland\/kinderbetreuung-so-gross-sind-die-unterschiede-in-der-region-id228442121.html"
            },
            "datePublished": "2020-02-17T05:00+0100",
            "dateModified" : "2020-02-16T17:59+0100",
            "headline": "Kinderbetreuung: So groß sind die Unterschiede in der Region",
            "keywords":[""],
            "description": "Die Unterschiede bei den Kita-Beiträgen sind in Südwestfalen groß. Zwischen Nachbarstädten kann die Differenz mehrere hundert Euro betragen.",
            "alternativeHeadline" : "Kinderbetreuung: So groß sind die Unterschiede in der Region",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"IKZ",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https:\/\/www.ikz-online.de\/resources\/1580823771\/img\/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https:\/\/img.ikz-online.de\/img\/sauer-und-siegerland\/crop228442119\/637422533-w1200-cv3_2-q85\/0e16a1cc-50cc-11ea-9470-6b53f9017696.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Michael Koch"
            }
            
            ,"isAccessibleForFree": "False",
            "hasPart": [
                {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector" : ".paywall-ld-ident"
                }
            ]
            
        }
        </script>
    <!-- piano_old.jsp -->
<script async="async" src="//cdn.tinypass.com/api/tinypass.min.js"></script>
<script>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</script>
<style>

                /* XHTML-Widget 215994111 - Start */ .header .header-top-button {
    padding: .6em .46em;
    margin-right: 0;
}

.header #paywall-header-logedin:checked ~ .header-top-buttons-logedin,
.header #paywall-header-logedin:not(:checked) ~ .header-top-buttons-logedout {
	top: -3em;
} /* XHTML-Widget 215994111 - End */
            
</style>
<div class="page-wrapper">
        <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sb1_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
									<div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
									<div id="sb1_localnews">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('sb1_localnews')});
											</script>
									</div>
								</div>
									</div></div>
						<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sky1_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
									<div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
									<div id="sky1_localnews">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('sky1_localnews')});
											</script>
									</div>
								</div>
									</div></div>
						<!-- XHTML-Widget 227627135 - Start -->
            <script>
window.addEventListener('load',function(){
    var noStickySky = noStickySky || false;
    if (typeof jQuery !== 'undefined' && !noStickySky) {
        jQuery(function() {
            var sky = jQuery('div[id^=sky1_]'),
                sky1 = jQuery('#fd_dfp_sky1'),
                skyInitialPos = sky.offset(),
                skyInitialPos1 = sky.offset(),
                scrollhandler = function () {
                    var scrollTop = jQuery(window).scrollTop();
                    if (jQuery(sky).offset().top - scrollTop <= 0) {
                        jQuery(sky).css({'position':'fixed', 'top':0});
                    }
                    if (scrollTop < skyInitialPos1.top || scrollTop < 350) {
                        jQuery(sky).css({'position':'static', 'top':'auto'});
                    }
                };
            jQuery(window).bind('scroll', scrollhandler);
            
            window.noStickySky = function () {
                var sky = jQuery('div[id^=sky1_]');
                jQuery(window).unbind('scroll', scrollhandler);
                jQuery(sky).css({'position':'static', 'top':'auto'});
            }
        });
    }
});
</script><!-- XHTML-Widget 227627135 - End -->
        <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "outofpage_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
									<div class="ad--marker-inner">
									<div id="outofpage_localnews">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('outofpage_localnews')});
											</script>
									</div>
								</div>
									</div>
						<div class="page theme-default">
            <header class="header  header--solid">
                <aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script type="text/javascript">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</script></aside><div class="block-header block-header--banner right"><a href="http://www.funkemediennrw.de" target="_blank">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/archiv-daten/origs208355991/4172014866-w420-h960-q85/funke-medien-nrw.png" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/archiv-daten/origs208355991/6860799970-w640-h960-q85/funke-medien-nrw.png" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/archiv-daten/origs208355991/191922763-w940-h960-q85/funke-medien-nrw.png" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1580823771/img/placeholder.png" alt="" title="" width="201" height="15" class=""/>
                            </picture>
                        </a></div>
<div class="header-overlay"></div>

<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
				Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
				<span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<div class="row">
			<button class="button button--secondary form__logout-button-mobile form__logout">Abmelden</button>
			<button class="button button--tertiary form__profile-button-mobile" onclick="doPianoCallMyProfile(); return false;">Mein Account</button>
		</div>
	</form>
</div>

<nav class="nav-meta">
	<a href="https://www.ikz-online.de/wetter/"
    class="compact-weather temperature"
    data-simpleopenweather-city="Essen"
    data-compact-weather
    data-compact-weather-proxy-path="//www.waz.de/nr/proxy/"
    data-compact-weather-city="Essen"
    data-compact-weather-plz="45127"
    
>0 °C</a><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.ikz-online.de/"  target="_blank" class=" nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://anzeigen.ikz-online.de/"  target="_blank">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/"  target="_blank">ZEIG DICH!</a>
</li>
									<li>
										<a href="http://ikz.immowelt.de/"  target="_blank">Immobilien</a>
</li>
									<li>
										<a href="https://www.ikz-online.de/expertenverzeichnis/" >Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/"  target="_blank">Trauer</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="#"  target="_blank" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://ruhrgebietjobs.de/"  target="_blank">Jobs im Ruhrgebiet</a>
</li>
									<li>
										<a href="https://jobsniederrhein.de/"  target="_blank">Jobs am Niederrhein</a>
</li>
									<li>
										<a href="https://jobssauerland.de/"  target="_blank">Jobs im Sauerland</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/"  target="_blank">Jobs bei uns</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.ikz-online.de/aktuell.html"  target="_blank" class=" nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.ikz-online.de/aktuell.html"  target="_blank">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.ikz-online.de/anzeigen.html"  target="_blank">Angebote</a>
</li>
									</ul>
						</li>			
			<li class=" nav-main__item--level1">
					<a href="/ikz-info/wir-ueber-uns"  class=" nav-main__link--level1 ">Wir über uns</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php"  target="_blank" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="/kundenservice/aboservice"  target="_blank" class=" nav-main__link--level1 ">IKZ-Aboservice</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.ikz-online.de/digital-angebot/digitale-zeitung-lesen/"  class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/"  target="_blank" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul><a href="" title="Anmelden" id="header-top-abo" class="header-top-abo header-top-abo--login">
			<span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
		</a>
		
		<a href="" style="display: none;" class="header-top-abo header-top-abo--profile" onclick="doPianoCallMyProfile(); return false;">
			<span class="header-top-abo-text">Mein Account</span>
		</a>
	</nav>
<!-- XHTML-Widget 227400855 - Start -->
            <div class="piano-newsletter-sticky-wrapper">
	<div id="piano-newsletter-sticky"></div>
</div>

<style>
.piano-newsletter-sticky-wrapper {
    z-index: 9999;
    position: fixed;
    top: 50%;
    left: 0;
    width: 60px;
    height: auto;
    box-sizing: border-box;
}	

.piano-newsletter-sticky-wrapper.open {
	width: 100%;
	height: 100%;
}

@media (max-width: 1130px) {
	.piano-newsletter-sticky-wrapper {
		display: none;	
	}
}
</style><!-- XHTML-Widget 227400855 - End -->
        <div class="content-wide  no-vspace header__logo-row  header_feature">
	<div class="content-wide__column">
		<div class="block-header block-header--dropdown no-vspace left" data-persist-list-selection data-persist-list-selection-name="scity" data-should-reload="true" data-toggle-self-pane data-toggle-is-overlay>
	<span data-toggle-self class="block-header__icon">Ausgabe</span>
		<span data-toggle-self data-chosen-entry-label class="block-header__link">Bitte wählen</span>
	<ul class="block-header__sub">
			<li class="block-header__sub-item" data-more-label="Iserlohn" data-more-item="staedte.iserlohn">
		<a class="block-header__sub-link" href="https://www.ikz-online.de/staedte/iserlohn/" target="_self" data-toggle-self>Iserlohn</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Hemer" data-more-item="staedte.hemer">
		<a class="block-header__sub-link" href="https://www.ikz-online.de/staedte/hemer/" target="_self" data-toggle-self>Hemer</a>
			</li><li data-toggle-self class="block-header__close">Abbrechen</li>
		</ul>
	</div>
<!-- header/default.jsp -->
<!-- header/header_old.jsp -->
<div class="header-top">

    <button class="nav-main-toggle"></button>

    <a href="https://www.ikz-online.de/"  title="Zur Startseite" class="header-top-logo-wrapper header-solid--show"><img src="https://www.ikz-online.de/resources/1580823771/img/logo-head.svg" class="header-top-logo" alt="NRW" />
    </a>
<a href="https://www.ikz-online.de/"  title="Zur Startseite" class="header-top-logo-wrapper header-solid--hide"><img src="https://www.ikz-online.de/resources/1580823771/img/logo-head-sticky.svg" class="header-top-logo" alt="NRW" />
    </a>
<a href="https://www.ikz-online.de/suche/"  title="Suche" class="header-mobile-search"></a>
<a href="https://www.funkemediennrw.de/"  title="Funke Medien NRW" class="header-top-group-logo"><img src="https://www.ikz-online.de/resources/1580823771/img/logo-head-group.svg" alt="Funke Medien NRW" />
    </a>
</div>

<script type="text/javascript">
    // headerLogin.js wird benutzt
    window.headerWidgetConfig = {
        loginUrl : "https://www.ikz-online.de/?widgetid=208355653&view=login_box_bzv&art=228442121&sec=20065"
    }
</script>
<div class="block-header block-header--banner no-vspace right header-banner"><a href="https://www.globista.de/detail/?tt_code=HER830&amp;utm_source=markenportalnrw&amp;utm_medium=banner&amp;utm_campaign=kreta_kw07&amp;utm_content=headerfeat162x61" target="_blank">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/archiv-daten/origs228429321/4172016302-w420-h960-q85/20200214-Kretal-MP-162x61.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/archiv-daten/origs228429321/9850791198-w640-h960-q85/20200214-Kretal-MP-162x61.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/archiv-daten/origs228429321/1479225365-w940-h960-q85/20200214-Kretal-MP-162x61.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1580823771/img/placeholder.png" alt="" title="" width="162" height="61" class=""/>
                            </picture>
                        </a></div>
<!-- XHTML-Widget 227425219 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>
	#plus-banner {
		position: absolute;
		top: 83px;
		right: 0;
		width: 85px;
	     height: 55px;
	     z-index: 100;
	     overflow: hidden;
	     background: transparent;
	}

	.plus-banner-hidden {
		display: none;	
	}

	#plus-banner .tp-container-inner {
		height: 55px!important;
		overflow: hidden;
	}

	.header--sticky #plus-banner {
		display: none;	
	}

	#plus-banner--sticky {
		position: absolute;
		width: 980px;
		left: 0;
		top: 42px;
		height: 46px;	
		overflow: hidden;
	}

	.header--sticky #plus-banner--sticky {
		display: block;
	}

	#plus-banner--subscribed,
	#plus-banner--sticky {
		display: none;
	}

	.header--sticky #plus-banner--sticky.sticky-hidden {
		display: none;
	}

	@media screen and (max-width: 47.9375em) {
		.header--sticky #plus-banner--sticky {
			display: none;
		}

		#plus-banner, plus-banner--subscribed { 
		    	top: 6px;
		   	right: 62px;
		    	width: 68px;
		    	height: 45px;
		}
		.pub-nrw-wp .header-top-logo {
			height: 1.5em;
		}
		.pub-nrw-wp #plus-banner {
			width: 54px;
			right: 62px;
		}
		.pub-nrw-wp .header-top-group-logo{
			left: 65px;
		}
		.pub-nrw-wp .header .header-top-logo:last-child {
               margin-right: 8px;
          }
          .pub-nrw-wr .header-top-logo {
			height: 1.4em;
		}
		.pub-nrw-wr #plus-banner {
			width: 54px;
			right: 62px;
		}
          .pub-nrw-wr .header-top-group-logo{
			left: 65px;
		}
		.pub-nrw-wr .header .header-top-logo:last-child {
               margin-right: 8px;
          }
	}
</style>

<script>
	jQuery(document).ready(function(){	
		var showPlusBannerVal = "true";
		var showPlusBanner = showPlusBannerVal == 'true';

		function receiveMessage(event) {
			if (event.data.message !== 'hidePlusBannerSticky')
			return;
			jQuery('#plus-banner--sticky').addClass('sticky-hidden');
			createCookie('hide-plus-banner-sticky', true, event.data.expires);
		}

		if (showPlusBanner) {
			jQuery('.header .content-wide .block-header--banner').css({
				position: 'absolute', 
				right: '125px',
			    	width: '120px',
			   	top: '88px'
			});
			jQuery('#plus-banner').removeClass('plus-banner-hidden');
			if (!readCookie('hide-plus-banner-sticky') && !jQuery('#plus-banner--sticky').hasClass('has-plus')) {
          		jQuery('#plus-banner--sticky').removeClass('sticky-hidden');
          		window.addEventListener('message', receiveMessage);
        		}
		}
	});
</script><!-- XHTML-Widget 227425219 - End -->
        </div>
</div><div class="search--header">
        <div class="search__body">
            <form action="https://www.ikz-online.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff" />
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.ikz-online.de/"  class=" nav-main__link--level1 ">News</a>
</li>			
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/staedte/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/staedte/"  class=" nav-main__link--level1 ">Lokales</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.ikz-online.de/staedte/iserlohn/" >Iserlohn</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.ikz-online.de/staedte/iserlohn/blaulicht/" >Blaulicht</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.ikz-online.de/staedte/letmathe/" >Letmathe</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.ikz-online.de/staedte/letmathe/blaulicht/" >Blaulicht</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.ikz-online.de/staedte/hemer/" >Hemer</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.ikz-online.de/staedte/hemer/blaulicht/" >Blaulicht</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.ikz-online.de/region/suedwestfalen/" >Südwestfalen</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/staedte/"  class="nav-main__link--more ">Weitere Städte</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/politik/"  class=" nav-main__link--level1 ">Politik</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.ikz-online.de/politik/landespolitik/" >Landespolitik</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/meinung/" >Meinung</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/politik/schule-und-campus/" >Schule und Campus</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/sport/"  class=" nav-main__link--level1 ">Sport</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/bvb/" >BVB</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/s04/" >Schalke 04</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/vfl/" >VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/msv/" >MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/gladbach/" >Gladbach</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/fortuna/" >Fortuna</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/" >Fußball</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/1-bundesliga/" >1. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/2-bundesliga/" >2. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/3-liga/" >3. Liga</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/dfb-pokal/" >DFB-Pokal</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/bvb/" >BVB</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/s04/" >Schalke 04</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/gladbach/" >Gladbach</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/msv/" >MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/vfl/" >VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/rwe/" >RWE</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/rwo/" >RWO</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/lokalsport/" >Lokalsport</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/sportmix/" >Weitere Sportarten</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.ikz-online.de/sport/handball/" >Handball</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/basketball/" >Basketball</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/eishockey/" >Eishockey</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/motorsport/" >Motorsport</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/tippspiel/" >Tippspiel</a>
</li>
<li class="">
	<a href="http://sportdaten.ikz-online.de" >Liveticker</a>
</li>
<li class="">
	<a href="http://sporttabellen.ikz-online.de" >Sporttabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/panorama/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/panorama/"  class=" nav-main__link--level1 ">Panorama</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.ikz-online.de/panorama/blaulicht/" >Blaulicht</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/panorama/gericht/" >Gericht</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/panorama/tierisches/" >Tierisches</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/panorama/wissenschaft/" >Wissenschaft</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/wirtschaft/"  class=" nav-main__link--level1 ">Wirtschaft</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.ikz-online.de/wirtschaft/verbraucher/" >Verbraucher</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/wirtschaft/geld/" >Geld</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/wirtschaft/wirtschaft-in-nrw/" >Wirtschaft in NRW</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/wirtschaft/startups-in-nrw/" >Startups in NRW</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/expertenverzeichnis/"  class="ad--marker ">Experten</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/kultur/"  class=" nav-main__link--level1 ">Kultur</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.ikz-online.de/kultur/kino/" >Kino</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/kultur/fernsehen/" >Fernsehen</a>
</li>
<li class="">
	<a href="http://tv.ikz-online.de" >TV-Programm</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/kultur/musik/" >Musik</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/kultur/literatur/" >Literatur</a>
</li>
<li class="">
	<a href="http://ruhrticket.wlec.ag/index.php"  target="_blank">Tickets</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/leben/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/leben/"  class=" nav-main__link--level1 ">Leben</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.ikz-online.de/leben/digital/" >Digital</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/mediacampus/" >Mediacampus</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/gesundheit/" >Gesundheit</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/auto/" >Auto</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/wochenende/" >Familie</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/leben/drinnendraussen/" >Drinnen &amp; Draußen</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/wohnen/" >Wohnen</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/leben/mein-dienstag/"  class="ad--marker ">Wohnen &amp; Leben</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/expertenverzeichnis/"  class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/spiele/" >Spiele</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.ikz-online.de/spiele/sudoku/" >Sudoku</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.ikz-online.de/spiele/westlotto/"  class="ad--marker ">Westlotto</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/reise/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/reise/"  class=" nav-main__link--level1 ">Reise</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.ikz-online.de/reise/deutschland/" >Deutschland</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/reise/europa/" >Europa</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/reise/kreuzfahrten/" >Kreuzfahrten</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/reise/ratgeber/" >Ratgeber</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/reise/weltweit/" >Weltweit</a>
</li>
<li class="">
	<a href="http://service.ikz-online.de/reisekataloge/" >Reisekataloge</a>
</li>
<li class="">
	<a href="http://columbus-essen.de/leserreisen/"  target="_blank">Leserreisen</a>
</li>
<li class="">
	<a href="https://www.globista.de"  target="_blank">GLOBISTA Reisen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class=" nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/kids/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/kids/"  class=" nav-main__link--level1 ">Kindernachrichten</a>
</span>

					</li>
				<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.ikz-online.de/video/"  class=" nav-main__link--level1 ">Video</a>
</li>			
			</ul><form class="nav-search" action="https://www.ikz-online.de/suche/" data-toggle-self-pane="">
            <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
            <button class="nav-search__submit" type="submit"></button>
            <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
            <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
        </form>

        <div class="nav-meta-column">
	<ul class="nav-meta nav-meta--service-mobile"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.ikz-online.de/"  target="_blank" class=" nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://anzeigen.ikz-online.de/"  target="_blank">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/"  target="_blank">ZEIG DICH!</a>
</li>
									<li>
										<a href="http://ikz.immowelt.de/"  target="_blank">Immobilien</a>
</li>
									<li>
										<a href="https://www.ikz-online.de/expertenverzeichnis/" >Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/"  target="_blank">Trauer</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="#"  target="_blank" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://ruhrgebietjobs.de/"  target="_blank">Jobs im Ruhrgebiet</a>
</li>
									<li>
										<a href="https://jobsniederrhein.de/"  target="_blank">Jobs am Niederrhein</a>
</li>
									<li>
										<a href="https://jobssauerland.de/"  target="_blank">Jobs im Sauerland</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/"  target="_blank">Jobs bei uns</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.ikz-online.de/aktuell.html"  target="_blank" class=" nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.ikz-online.de/aktuell.html"  target="_blank">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.ikz-online.de/anzeigen.html"  target="_blank">Angebote</a>
</li>
									</ul>
						</li>			
			<li class=" nav-main__item--level1">
					<a href="/ikz-info/wir-ueber-uns"  class=" nav-main__link--level1 ">Wir über uns</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php"  target="_blank" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="/kundenservice/aboservice"  target="_blank" class=" nav-main__link--level1 ">IKZ-Aboservice</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.ikz-online.de/digital-angebot/digitale-zeitung-lesen/"  class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/"  target="_blank" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul></div></nav>

<script>

    (function ($) {
        $(".header").navigation({iconClassOpen: "open", iconClassClose: "close"});
        $(".nav-main").menuFlyout({lazyOffset: 300});
    })(jQuery);

</script>
<div class="content-wide  no-vspace nav-secondary">
	<div class="content-wide__column">
		<div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.ikz-online.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Startseite</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.ikz-online.de/region/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Region</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.ikz-online.de/region/sauer-und-siegerland/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Sauer- und Siegerland</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    </span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Kinderbetreuung: So groß sind die Unterschiede in der Region</span>
                    </span>
                </h1>
            </div>
</div>
</div><!-- XHTML-Widget 212251135 - Start -->
            <script src="https://files1.derwesten.de/flashmm/RWP/js/iframeResizer.min.js"></script><!-- XHTML-Widget 212251135 - End -->
        </header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <script type="text/javascript">
	function openImageLightbox(options) {
		var opts = jQuery.extend({
			imageId: null,
			caption: null,
			portrait: null,
			imageCrop: null,
			shareUrl: ""
		}, options);

		var addShareUrlToLayer = function ($container) {
			$container.find(".lightbox").attr("data-share-url", opts.shareUrl);
		};

		if (opts.imageId) {
			var url = "https://www.ikz-online.de/?widgetid=208732119&view=image-open&art=228442121&sec=20065&imageId=" + opts.imageId;

			if (opts.caption) {
				url += "&caption=" + encodeURIComponent(opts.caption);
			}

			if (typeof opts.portrait === 'boolean') {
				url += "&portrait=" + (opts.portrait);
			}

			if (opts.imageCrop) {
				url += "&imageCrop=" + (opts.imageCrop);
			}

			openLayer({
				"method": "GET",
				"url": url
			}, addShareUrlToLayer);
		}
	}

	function imageLightbox(imageId, caption, portrait, imageCrop) {
		openImageLightbox({
			imageId: imageId,
			caption: caption,
			portrait: portrait,
			imageCrop: imageCrop
		});
	}
</script>
<div class="content-extrawide  no-vspace">
	<div class="content-extrawide__column">
		<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "bibo1_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="bibo1_localnews">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('bibo1_localnews')});
											</script>
									</div>
								</div>
									</div>
						</div>
</div><!-- XHTML-Widget 215674683 - Start -->
            <script>
	dataLayer.push({"pageConfig":"config.article.type.news.paid","event":"page_config"});
</script><!-- XHTML-Widget 215674683 - End -->
        <div class="content-options clearfix  article__body_paid">
		<article class="article article--single-column  article--type-news article--subtype-news" >
	<div class="article__header">
		<div class="article__field__multi  article__field__multi-news   ">
        <!-- Test  -->
<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

				<span class="article__header__kicker">Kinderbetreuung</span>
				<h2 itemprop="headline" class="article__header__headline ispayedcontent">
					Kinderbetreuung: So groß sind die Unterschiede in der Region<span class='spacer'></span></h2>
			</div>
	</div>
<div class="author-social">
				<div class="author">
					<p  rel="author" class="author__name">Michael Koch</p>
					<time class="author__time">17.02.2020 - 05:00 Uhr</time>
					</div>
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Kinderbetreuung%3A+So+gro%C3%9F+sind+die+Unterschiede+in+der+Region%0Ahttps%3A%2F%2Fwww.ikz-online.de%2F228442121%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare%26__pwh%3DYYruxM98ZsxJMfLCb%2Fi0IQ%3D%3D" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Kinderbetreuung: So groß sind die Unterschiede in der Region" data-url="https://www.ikz-online.de/228442121?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=YYruxM98ZsxJMfLCb/i0IQ==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.ikz-online.de/228442121?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=YYruxM98ZsxJMfLCb/i0IQ== -->
				<div class="share-button twitter" title="Twitter" data-text="Kinderbetreuung: So groß sind die Unterschiede in der Region" data-url="https://www.ikz-online.de/228442121?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=YYruxM98ZsxJMfLCb/i0IQ==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.ikz-online.de/region/sauer-und-siegerland/kinderbetreuung-so-gross-sind-die-unterschiede-in-der-region-id228442121.html&subject=Kinderbetreuung: So groß sind die Unterschiede in der Region" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
					jQuery("#socialbar_fwid1").stickyContent();
				
				jQuery("#socialbar_fwid1 .print").print();
			});
		
</script>
<script>
            var canonicalUrl = jQuery("link[rel=canonical]").attr("href");

            jQuery(window).on("load", function() {
                var graphUrl = "https://graph.facebook.com/v3.3/?id=" + canonicalUrl + "&fields=engagement&access_token=" + "1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";

                jQuery.get(graphUrl, function(data) {
                    if (data.engagement !== undefined) {
                        jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);
                    }
                }).fail(function() {
                    console.log('Retrieving Facebook share count failed!');
                });
            });
        </script>
    </div>
		</div>
<figure class="hero-img  content--default-background no-vspace">
				<div class="hero-img__wrapper">
					<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.ikz-online.de/img/sauer-und-siegerland/crop228442119/75539772-w940-cv16_9-q85/0e16a1cc-50cc-11ea-9470-6b53f9017696.jpg"></meta>
    <meta itemprop="width" content="940"></meta>
    <meta itemprop="height" content="528"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop228442119/2107602475-w420-cv16_9-q85/0e16a1cc-50cc-11ea-9470-6b53f9017696.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop228442119/8660245173-w640-cv16_9-q85/0e16a1cc-50cc-11ea-9470-6b53f9017696.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop228442119/75539772-w940-cv16_9-q85/0e16a1cc-50cc-11ea-9470-6b53f9017696.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1580823771/img/placeholder.png" alt="Wer mit seinem Kind von Menden nach Ennepetal zieht, könnte 400 Euro bei den Elternbeiträgen für die Kindertagesbetreuung sparen." title="Wer mit seinem Kind von Menden nach Ennepetal zieht, könnte 400 Euro bei den Elternbeiträgen für die Kindertagesbetreuung sparen." width="940" height="528" class=""/>
                            </picture>
                        </div>
		        <figcaption class="hero-img__caption">
    <div class="hero-img__text">
            <p>
                Wer mit seinem Kind von Menden nach Ennepetal zieht, könnte 400 Euro bei den Elternbeiträgen für die Kindertagesbetreuung sparen.</p>
        </div>
    <p class="hero-img__credits">
            Foto:&nbsp;Christian Charisius / dpa</p>
    </figcaption>
</figure>
		</div>
	<div class="article__body" >
		<div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Hagen/Sauerland.</span>&nbsp;
				<span itemprop="description">Die Unterschiede bei den Kita-Beiträgen sind in Südwestfalen groß. Zwischen Nachbarstädten kann die Differenz mehrere hundert Euro betragen.</span>
			</p>
		</div>
		<script type="text/javascript">
                <!--
                jQuery(document).ready(function() {
                    var vgwort_image = new Image();
                    vgwort_image.src = "https://waz.met.vgwort.de/na/pw-vgzm.1020093-228442121";
                });
                //-->
            </script>
        <div id="piano_fade_container"></div>
                <div id="tp_paid" class="paywall-ld-ident">
            <p class='article__paragraph p_1 '>Die <strong>Elternbeiträge</strong> für die <strong>Kindertagesbetreuung</strong> haben sich zwischen den einzelnen Städten in Südwestfalen zum Teil sehr weit auseinander entwickelt. Zwar sind die Zahlen in den Kommunen im <strong>Sauerland</strong>, in <strong>Siegen-Wittgenstein</strong>, dem <strong>Märkischen Kreis</strong>, <strong>Hagen</strong> und dem <strong>Ennepe-Ruhr-Kreis</strong> nicht eins zu eins vergleichbar, weil es unterschiedliche Staffelungen, Beitragsfreiheitsgrenzen oder Sonderkonditionen wie Geschwisterkindbefreiungen gibt, doch zeigt ein genauer Blick auf die Zahlen der einzelnen Kommunen sehr eindeutige Tendenzen.</p><script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "mr1_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker   ad-right pc_ltfaoomp">
									<div class="ad--marker-inner">
									<div id="mr1_localnews">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('mr1_localnews')});
											</script>
									</div>
								</div>
									</div>
						<p class='article__paragraph p_2 '>
<strong>Mehrere hundert Euro Unterschied</strong>
</p><!-- XHTML-Widget 227400013 - Start -->
            <div id="piano-newsletter-inline" class="block-header block-header--banner" style="clear: both; border: none"></div><!-- XHTML-Widget 227400013 - End -->
        <p class='article__paragraph p_3 '></p><div class="inline-block inline-block--teaser inline-block--info-label inline-block--left"><div class="content--teaser--container clearfix    content--default-background padding-rl" id="fwid2" data-url="https://www.ikz-online.de/?widgetid=208355417&view=teaser&art=228441065&sec=20065">
	<div class="collapsable__content">

	<article class="teaser teaser--medium  teaser--default teaser--img-right text-left">

		<a href="https://www.ikz-online.de/politik/landespolitik/kostenlos-oder-1000-euro-chaos-bei-den-kita-gebuehren-in-nrw-id228441065.html"  title="Kostenlos oder 1000 Euro: Chaos bei den Kita-Gebühren in NRW" class="teaser__link" data-widget="Widget_Infobox [NRW MP]"><div class="block-header block-header--full-size block-header--font-small block-header--border-bottom" >
				<span class="block-header__icon">Elternbeiträge</span>
			</div>
		<div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--right teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/landespolitik/crop228441063/0290651482-w420-cv3_2-q85/290f5362-50c6-11ea-830a-594a53ba759d.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/landespolitik/crop228441063/2886413258-w640-cv3_2-q85/290f5362-50c6-11ea-830a-594a53ba759d.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/landespolitik/crop228441063/6576623837-w940-cv3_2-q85/290f5362-50c6-11ea-830a-594a53ba759d.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1580823771/img/placeholder.png" alt="Kita-Kosten als Glückssache: Wie viel Eltern zahlen müssen, hängt stark vom Wohnort ab. Das Land will daran erst einmal nichts ändern. " title="Kita-Kosten als Glückssache: Wie viel Eltern zahlen müssen, hängt stark vom Wohnort ab. Das Land will daran erst einmal nichts ändern. " width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="headline-wrapper">
            <span itemprop="name" content="Kostenlos oder 1000 Euro: Chaos bei den Kita-Gebühren in NRW" class="teaser__headline ispayedcontent">Kostenlos oder 1000 Euro: Chaos bei den Kita-Gebühren in NRW<span class='spacer'></span></span>
        </span>
    </div></a>
</article></div>
</div></div><p class='article__paragraph p_3 '>Zum Beispiel auf der Schiene von <strong>Menden</strong> über <strong>Hemer</strong>, <strong>Iserlohn</strong> und <strong>Hagen</strong> bis nach <strong>Ennepetal</strong>. Auch wenn zwischen den Kommunen einige Kilometer liegen, so sind sie doch wie auf einer Perlenkette aufgereiht. Wer hier arbeitet, der kann recht mühelos von einer in die andere Kommunen pendeln. Und Eltern könnten hier angesichts der sehr unterschiedlichen Kita-Beiträge schon ins Grübeln kommen, wo sie ihren Erstwohnsitz wählen.</p><p class='article__paragraph p_4 '>Eltern, die in <a href="https://www.ikz-online.de/staedte/hagen/" title="www.wp.de">Hagen</a> gemeinsam 125.000 Euro im Jahr verdienen, müssen hier für 45 Stunden Betreuung für ihr über dreijähriges Kind 538 Euro bezahlen. In <a href="https://www.ikz-online.de/staedte/menden/" title="www.wp.de">Menden</a> ist die Einkommensobergrenze noch ein wenig niedriger und hier werden sogar maximal 589 Euro fällig. In <a href="https://www.ikz-online.de/staedte/hemer/" title="www.wp.de">Hemer</a> sieht es mit 434 Euro nicht viel besser aus. Dazwischen liegt <a href="https://www.ikz-online.de/staedte/iserlohn/" title="www.wp.de">Iserlohn</a>. Hier liegt der höchste Elternbeitrag für die 45-Stunden Betreuung bei nur 280 Euro. <a href="https://www.ikz-online.de/staedte/ennepetal-gevelsberg-schwelm/" title="www.wp.de">Ennepetal</a>, auch eine Nachbarstadt Hagens, beträgt der Maximalbetrag sogar nur 162 Euro. Wer mit seinem Kind von Menden nach Ennepetal zieht, kann also 400 Euro sparen.</p><div class="content--teaser--container clearfix    linkliste linkliste-fix" id="fwid3" data-url="https://www.ikz-online.de/?widgetid=214866159&view=teaser&art=228442121&sec=20065">
	<div class="collapsable__content">

	<ul class="teaser-list teaser-list--image"><li class="teaser-list__item"><article class="teaser teaser--small  teaser--default teaser--noimg">

		<a href="https://www.ikz-online.de/staedte/hagen/kita-beitraege-in-hagen-eltern-konten-rauschen-ins-minus-id228071273.html"  title="Kita-Beiträge in Hagen: Eltern-Konten rauschen ins Minus" class="teaser__link" data-widget="Content Teaser: Liste | Linkliste "><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="headline-wrapper">
            <span itemprop="name" content="Kita-Beiträge in Hagen: Eltern-Konten rauschen ins Minus" class="teaser__headline ispayedcontent">Kita-Beiträge in Hagen: Eltern-Konten rauschen ins Minus<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--default teaser--noimg">

		<a href="https://www.ikz-online.de/politik/landespolitik/kostenlos-oder-1000-euro-chaos-bei-den-kita-gebuehren-in-nrw-id228441065.html"  title="Kostenlos oder 1000 Euro: Chaos bei den Kita-Gebühren in NRW" class="teaser__link" data-widget="Content Teaser: Liste | Linkliste "><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="headline-wrapper">
            <span itemprop="name" content="Kostenlos oder 1000 Euro: Chaos bei den Kita-Gebühren in NRW" class="teaser__headline ispayedcontent">Kostenlos oder 1000 Euro: Chaos bei den Kita-Gebühren in NRW<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li></ul></div>
</div>
<p class='article__paragraph p_5 '></p><div class="inline-block inline-block--teaser inline-block--info-label inline-block--left"><div class="content--teaser--container clearfix    content--default-background padding-rl" id="fwid4" data-url="https://www.ikz-online.de/?widgetid=208355417&view=teaser&art=228409485&sec=20065">
	<div class="collapsable__content">

	<article class="teaser teaser--medium  teaser--default teaser--img-right text-left">

		<a href="https://www.ikz-online.de/staedte/meschede-und-umland/warum-kita-plaetze-in-schmallenberg-am-teuersten-sind-id228409485.html"  title="Warum Kita-Plätze in Schmallenberg am teuersten sind" class="teaser__link" data-widget="Widget_Infobox [NRW MP]"><div class="block-header block-header--full-size block-header--font-small block-header--border-bottom" >
				<span class="block-header__icon">Soziales</span>
			</div>
		<div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--right teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228409483/5130651867-w420-cv3_2-q85/6a44156e-4db2-11ea-8646-c672e51855e4.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228409483/5636413643-w640-cv3_2-q85/6a44156e-4db2-11ea-8646-c672e51855e4.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228409483/1276624222-w940-cv3_2-q85/6a44156e-4db2-11ea-8646-c672e51855e4.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1580823771/img/placeholder.png" alt="Die Betreuung ist in Schmallenberg anders geregelt als in Meschede, Eslohe und Bestwig." title="Die Betreuung ist in Schmallenberg anders geregelt als in Meschede, Eslohe und Bestwig." width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="headline-wrapper">
            <span itemprop="name" content="Warum Kita-Plätze in Schmallenberg am teuersten sind" class="teaser__headline ispayedcontent">Warum Kita-Plätze in Schmallenberg am teuersten sind<span class='spacer'></span></span>
        </span>
    </div></a>
</article></div>
</div></div><p class='article__paragraph p_5 '>Noch besser vergleichen kann man zwischen diesen Städten, wenn man die Einkommensstufe bis 75.000 Euro im Jahr als Vergleichsmaßstab heranzieht. Dann zahlen Eltern für die 45-Stunden-Betreuung in <strong>Ennepetal</strong> 132 Euro, in <strong>Iserlohn</strong> 280 Euro, in <strong>Hemer</strong> 305 Euro, in <strong>Hagen</strong> 403 Euro und in <strong>Menden</strong> 442 Euro. In der Spitze also immer noch ein Unterschied von mehr als 300 Euro.</p><script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "mr2_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker   ad-right pc_ltfaoomp">
									<div class="ad--marker-inner">
									<div id="mr2_localnews">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('mr2_localnews')});
											</script>
									</div>
								</div>
									</div>
						<h2>Erhebliche Unterschiede im Hochsauerland</h2><p class='article__paragraph p_6 '>Und auch im <strong>Hochsauerland</strong> gibt es erhebliche Unterschiede. Gibt es in <strong>Meschede</strong> und <strong>Brilon</strong> Höchstsätze von 507 bzw. 523 Euro im Monat für 45 Stunden Betreuung (ab 109.000 Euro Jahreseinkommen), so sind es in <strong>Arnsberg</strong> maximal 386 Euro (ab 100.000 Euro) Einkommen. Schaut man auf ein Einkommen der Eltern von 75.000 Euro (die Stufen sind hier zwischen den drei Kommunen nicht ganz gleich), dann werden die Unterschiede nur wenig kleiner. In <a href="https://www.ikz-online.de/staedte/arnsberg/" title="www.wp.de">Arnsberg</a> sind es 246 Euro im Monat, in <a href="https://www.ikz-online.de/staedte/meschede-und-umland/" title="www.wp.de">Meschede</a> 325 Euro, in <a href="https://www.ikz-online.de/staedte/altkreis-brilon/" title="www.wp.de">Brilon</a> 335 Euro im Monat.</p><h2>Klage von Eltern erfolglos</h2><p class='article__paragraph p_7 '></p><div class="inline-block inline-block--teaser inline-block--info-label inline-block--left"><div class="content--teaser--container clearfix    content--default-background padding-rl" id="fwid5" data-url="https://www.ikz-online.de/?widgetid=208355417&view=teaser&art=226532207&sec=20065">
	<div class="collapsable__content">

	<article class="teaser teaser--medium  teaser--default teaser--img-right text-left">

		<a href="https://www.ikz-online.de/staedte/hagen/kita-beitraege-in-hagen-gericht-entscheidet-gegen-eltern-id226532207.html"  title="Kita-Beiträge in Hagen: Gericht entscheidet gegen Eltern" class="teaser__link" data-widget="Widget_Infobox [NRW MP]"><div class="block-header block-header--full-size block-header--font-small block-header--border-bottom" >
				<span class="block-header__icon">Betreuungskosten</span>
			</div>
		<div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--right teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/hagen/crop226532203/5190653243-w420-cv3_2-q85/66c50eaa-aa26-11e9-a216-4c442c3b97fd.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/hagen/crop226532203/8276411467-w640-cv3_2-q85/66c50eaa-aa26-11e9-a216-4c442c3b97fd.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/hagen/crop226532203/929662888-w940-cv3_2-q85/66c50eaa-aa26-11e9-a216-4c442c3b97fd.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1580823771/img/placeholder.png" alt="Die Kosten für Betreuung in den Kindertagesstätten in Hagen sind umstritten" title="Die Kosten für Betreuung in den Kindertagesstätten in Hagen sind umstritten" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="headline-wrapper">
            <span itemprop="name" content="Kita-Beiträge in Hagen: Gericht entscheidet gegen Eltern" class="teaser__headline ispayedcontent">Kita-Beiträge in Hagen: Gericht entscheidet gegen Eltern<span class='spacer'></span></span>
        </span>
    </div></a>
</article></div>
</div></div><p class='article__paragraph p_7 '>Mögen die hohen und unterschiedlichen Elternbeiträge ärgerlich sein, rechtlich angreifbar sind sie in der Regel nicht. Das mussten auch Eltern in Hagen erfahren, die <a href="https://www.ikz-online.de/staedte/hagen/hagener-eltern-scheitern-mit-klage-gegen-kita-gebuehren-id215260777.html" title="www.wp.de">gegen die dortige Elternbeitragssatzung geklagt</a> und die Berechnungsgrundlage angezweifelt hatten. Daraus ergäben sich unverhältnismäßig hohe Beiträge. Vor dem Oberverwaltungsgericht in Münster unterlagen sie aber. Auch der Gang zum Bundesverwaltungsgericht blieb erfolglos. Immerhin: Politisch hat sich etwas in der 195.000-Einwohner-Stadt getan. Zumindest die umstrittenen automatische jährliche zweiprozentige Erhöhung wurde bis zum Jahr 2022 auf Eis gelegt.</p><h2>Wie setzen sich die Beiträge zusammen?</h2><p class='article__paragraph p_8 '>Die Städte oder auch Kreise in Nordrhein-Westfalen legen in Satzungen die Beiträge, die Eltern für die Kindertagesbetreuung zahlen müssen, fest. Kriterien dafür sind sowohl das gemeinsame <strong>Jahresbruttoeinkommen </strong>der Eltern als auch die Stundenzahl der Betreuung (25, 35, 45 oder auch 55 Stunden). </p><p class='article__paragraph p_9 '>Je höher das Einkommen und je höher die Zahl der Betreuungsstunden, desto höher der Elternbeitrag. Jede Kommune legt sowohl einen <strong>Einkommens-Freibetrag </strong>fest, bis zu dem überhaupt keine Beiträge fällig werden, als auch verschiedene Einkommensstufen, bei denen sich die Beiträge weiter verteuern.</p><p class='article__paragraph p_10 '>Die Betreuung von Kinder, die unter drei Jahre alt sind (U-3-Betreuung) ist in viele Kommunen noch teurer als die Über-Dreijährigen-Betreuung (Ü-3-Betreuung) in unserer Übersicht. <strong>Beispiel Hagen</strong>: Werden in der Ü-3-Betreuung maximal 538 Euro fällig, sind es bei U3 sogar maximal 787 Euro im Monat. Besser sieht es da für Eltern <strong>im Hochsauerlandkreis</strong> aus. Hier wird nicht nach Alter differenziert. Hier müssen bei U3 und Ü3 maximal 523 Euro gezahlt werden.</p></div>
<script type="text/javascript">
	jQuery( ".inline-table" ).inlineTable();
</script>
<!-- XHTML-Widget 210840913 - Start -->
            <div class="mpcomment block-header block-header--full-size">
<a class="block-header__link" href="#community-anchor" target="_self">Kommentare</a>
</div>
<script>
jQuery( document ).ready(function() {
	try {
		var kstr = jQuery(".community__headline").text();
		var cCommets = kstr.match(/^Leserkommentare (\()([0-9]{1,3})(\))$/)[2];
		jQuery(".mpcomment .block-header__link").text("Kommentare ("+cCommets+")");
	}
	catch(err) {
		console.log(err.message);
	}
});

</script>
<!-- ^Leserkommentare (\()([0-9]{1,3})(\))$ //--><!-- XHTML-Widget 210840913 - End -->
        <div class="socialbar  right" id="socialbar_fwid6" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Kinderbetreuung%3A+So+gro%C3%9F+sind+die+Unterschiede+in+der+Region%0Ahttps%3A%2F%2Fwww.ikz-online.de%2F228442121%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare%26__pwh%3DYYruxM98ZsxJMfLCb%2Fi0IQ%3D%3D" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Kinderbetreuung: So groß sind die Unterschiede in der Region" data-url="https://www.ikz-online.de/228442121?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=YYruxM98ZsxJMfLCb/i0IQ==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.ikz-online.de/228442121?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=YYruxM98ZsxJMfLCb/i0IQ== -->
				<div class="share-button twitter" title="Twitter" data-text="Kinderbetreuung: So groß sind die Unterschiede in der Region" data-url="https://www.ikz-online.de/228442121?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=YYruxM98ZsxJMfLCb/i0IQ==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.ikz-online.de/region/sauer-und-siegerland/kinderbetreuung-so-gross-sind-die-unterschiede-in-der-region-id228442121.html&subject=Kinderbetreuung: So groß sind die Unterschiede in der Region" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
				jQuery("#socialbar_fwid6 .print").print();
			});
		
</script>
<script>
            var canonicalUrl = jQuery("link[rel=canonical]").attr("href");

            jQuery(window).on("load", function() {
                var graphUrl = "https://graph.facebook.com/v3.3/?id=" + canonicalUrl + "&fields=engagement&access_token=" + "1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";

                jQuery.get(graphUrl, function(data) {
                    if (data.engagement !== undefined) {
                        jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);
                    }
                }).fail(function() {
                    console.log('Retrieving Facebook share count failed!');
                });
            });
        </script>
    <div class="content-options clearfix  no-vspace print-hide">
		<div class="block-header block-header--default 
				block-header--full-size no-vspace block-header--font-small block-header--border-top">
		<span class="block-header__icon">Mehr zum Thema</span></div>
<div class="content--teaser--container clearfix   ">

	<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid7">

		<ul class="carousel__list no-list-style" id="carousel-fwid7-slider">

			<li class="carousel__item" style="width: 50.0%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/hagen/kita-beitraege-in-hagen-gericht-entscheidet-gegen-eltern-id226532207.html"  title="Kita-Beiträge in Hagen: Gericht entscheidet gegen Eltern" class="teaser__link" data-widget="Widget_MehrZumThema [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/hagen/crop226532203/5707608526-w420-cv16_9-q85/66c50eaa-aa26-11e9-a216-4c442c3b97fd.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/hagen/crop226532203/368024878-w640-cv16_9-q85/66c50eaa-aa26-11e9-a216-4c442c3b97fd.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/hagen/crop226532203/4293976123-w940-cv16_9-q85/66c50eaa-aa26-11e9-a216-4c442c3b97fd.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1580823771/img/placeholder.png" alt="Die Kosten für Betreuung in den Kindertagesstätten in Hagen sind umstritten" title="Die Kosten für Betreuung in den Kindertagesstätten in Hagen sind umstritten" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Betreuungskosten</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Kita-Beiträge in Hagen: Gericht entscheidet gegen Eltern" class="teaser__headline ispayedcontent">Kita-Beiträge in Hagen: Gericht entscheidet gegen Eltern<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 50.0%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/politik/landespolitik/kostenlos-oder-1000-euro-chaos-bei-den-kita-gebuehren-in-nrw-id228441065.html"  title="Kostenlos oder 1000 Euro: Chaos bei den Kita-Gebühren in NRW" class="teaser__link" data-widget="Widget_MehrZumThema [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/landespolitik/crop228441063/0867605955-w420-cv16_9-q85/290f5362-50c6-11ea-830a-594a53ba759d.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/landespolitik/crop228441063/1090241693-w640-cv16_9-q85/290f5362-50c6-11ea-830a-594a53ba759d.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/landespolitik/crop228441063/6003976448-w940-cv16_9-q85/290f5362-50c6-11ea-830a-594a53ba759d.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1580823771/img/placeholder.png" alt="Kita-Kosten als Glückssache: Wie viel Eltern zahlen müssen, hängt stark vom Wohnort ab. Das Land will daran erst einmal nichts ändern. " title="Kita-Kosten als Glückssache: Wie viel Eltern zahlen müssen, hängt stark vom Wohnort ab. Das Land will daran erst einmal nichts ändern. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Elternbeiträge</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Kostenlos oder 1000 Euro: Chaos bei den Kita-Gebühren in NRW" class="teaser__headline ispayedcontent">Kostenlos oder 1000 Euro: Chaos bei den Kita-Gebühren in NRW<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			</ul>
	</div>
</div>

<script>

(function(){

	var $listItems = {};
	var pagerType = "long";
	var opts = {
			slideWidth: 5000,
			slideMargin: 20,
			minSlides: 2,
			maxSlides: 2,
			shrinkItems: true,
			moveSlides: 2,
			adaptiveHeight: false,
			pagerType: pagerType,

			prevText: "",
			nextText: "",
	};
	var slider = {};

	jQuery(document).ready(function() {
		slider = jQuery("#carousel-fwid7-slider").bxSlider(opts);
	});

	jQuery(window).load(function(){
		slider.reloadSlider();
	});

})();


</script></div>
</div>
</article></div>
<div class="content-options clearfix  print-hide">
		<aside class="inline-block--wide" data-widget="OUTBRAIN SmartFeed - XHTML Artikel News [NRW]">
					<div class="OUTBRAIN" data-src="https://www.ikz-online.de/228442121" data-widget-id="AR_4" data-ob-template="DE_IKZ.de">&nbsp;</div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></aside></div>
<div class="content-extrawide  content--alternative-background plusbox3col print-hide">
	<div class="content-extrawide__column">
		<div class="block-header block-header--default 
				block-header--full-size no-vspace block-header--font-big block-header--border-bottom">
		<a class="block-header__icon" href="https://www.ikz-online.de/digital-angebot/plus/neue-leser/" target="_self">
					Weitere exklusive Premium-Inhalte</a></div>
<div class="content--teaser--container clearfix    no-vspace">

	<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid8">

		<ul class="carousel__list no-list-style" id="carousel-fwid8-slider">

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/meschede-und-umland/pockenausbrueche-treffen-meschede-und-westfalen-besonders-id228416161.html"  title="Pockenausbrüche treffen Meschede und Westfalen besonders" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228416153/9057601339-w420-cv16_9-q85/fb0861ea-4e66-11ea-8c55-3b3e1515b79b.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228416153/9310248309-w640-cv16_9-q85/fb0861ea-4e66-11ea-8c55-3b3e1515b79b.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228416153/3553973742-w940-cv16_9-q85/fb0861ea-4e66-11ea-8c55-3b3e1515b79b.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1580823771/img/placeholder.png" alt="Ein Krankenwagen im Januar 1970 auf der langen Zufahrt zur Jugendherberge Haus Dortmund bei Meschede - hier liegt eine der Quarantänestationen, die schnell für Pockenkranke eingerichtet werden müssen." title="Ein Krankenwagen im Januar 1970 auf der langen Zufahrt zur Jugendherberge Haus Dortmund bei Meschede - hier liegt eine der Quarantänestationen, die schnell für Pockenkranke eingerichtet werden müssen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Seuchen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Pockenausbrüche treffen Meschede und Westfalen besonders" class="teaser__headline ispayedcontent">Pockenausbrüche treffen Meschede und Westfalen besonders<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/sauer-und-siegerland/familie-verhindert-abschiebung-wir-sind-keine-verbrecher-id228419789.html"  title="Familie verhindert Abschiebung: „Wir sind keine Verbrecher“" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop228419785/1797606378-w420-cv16_9-q85/5619bad0-4e84-11ea-8c55-3b3e1515b79b.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop228419785/7850241270-w640-cv16_9-q85/5619bad0-4e84-11ea-8c55-3b3e1515b79b.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop228419785/0763976025-w940-cv16_9-q85/5619bad0-4e84-11ea-8c55-3b3e1515b79b.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1580823771/img/placeholder.png" alt="Ausreisepflichtig: Hasan Dogan, seine Frau Benazir, die mit ihren vier Kindern in Meschede leben." title="Ausreisepflichtig: Hasan Dogan, seine Frau Benazir, die mit ihren vier Kindern in Meschede leben." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Asyl-Politik</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Familie verhindert Abschiebung: „Wir sind keine Verbrecher“" class="teaser__headline ispayedcontent">Familie verhindert Abschiebung: „Wir sind keine Verbrecher“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/siegerland/bombardier-grosse-sorgen-um-den-standort-siegen-id228423795.html"  title="Bombardier: Große Sorgen um den Standort Siegen" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/siegerland/crop228423793/1937605578-w420-cv16_9-q85/238841b4-4f19-11ea-9d1a-518a9c01b8f0.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/siegerland/crop228423793/3310244070-w640-cv16_9-q85/238841b4-4f19-11ea-9d1a-518a9c01b8f0.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/siegerland/crop228423793/6123979315-w940-cv16_9-q85/238841b4-4f19-11ea-9d1a-518a9c01b8f0.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1580823771/img/placeholder.png" alt="Zukunft unter anderer Flagge? Konzernintern wird der Standort in Dreis.Tiefenbach als „Werk Siegen“ geführt." title="Zukunft unter anderer Flagge? Konzernintern wird der Standort in Dreis.Tiefenbach als „Werk Siegen“ geführt." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Arbeitsplätze</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Bombardier: Große Sorgen um den Standort Siegen" class="teaser__headline ispayedcontent">Bombardier: Große Sorgen um den Standort Siegen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/hagen/sechseinhalb-jahre-harte-strafe-fuer-breckerfelder-dealer-id228400881.html"  title="Sechseinhalb Jahre: Harte Strafe für Breckerfelder Dealer" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/hagen/crop228400879/190760147-w420-cv16_9-q85/20cb1e40-4cf5-11ea-9d14-bfc512fb7719.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/hagen/crop228400879/4500247795-w640-cv16_9-q85/20cb1e40-4cf5-11ea-9d14-bfc512fb7719.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/hagen/crop228400879/7083972550-w940-cv16_9-q85/20cb1e40-4cf5-11ea-9d14-bfc512fb7719.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1580823771/img/placeholder.png" alt="Hartes Urteil gegen einen Breckerfelder: Wegen bewaffneten Drogenhandels muss er für sechseinhalb Jahre ins Gefängnis." title="Hartes Urteil gegen einen Breckerfelder: Wegen bewaffneten Drogenhandels muss er für sechseinhalb Jahre ins Gefängnis." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Gericht</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Sechseinhalb Jahre: Harte Strafe für Breckerfelder Dealer" class="teaser__headline ispayedcontent">Sechseinhalb Jahre: Harte Strafe für Breckerfelder Dealer<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/altkreis-brilon/lebensgefahr-so-lange-sollte-man-den-waeldern-fern-bleiben-id228384419.html"  title="Lebensgefahr - So lange sollte man den Wäldern fern bleiben" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228384417/3907607380-w420-cv16_9-q85/ee0b8e04-4bf0-11ea-a1d7-715f14254ccc.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228384417/542024268-w640-cv16_9-q85/ee0b8e04-4bf0-11ea-a1d7-715f14254ccc.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228384417/5233974977-w940-cv16_9-q85/ee0b8e04-4bf0-11ea-a1d7-715f14254ccc.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1580823771/img/placeholder.png" alt=" Im Wald können auch Tage nach dem Sturm Bäume umkippen" title=" Im Wald können auch Tage nach dem Sturm Bäume umkippen" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Sturmbilanz</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Lebensgefahr - So lange sollte man den Wäldern fern bleiben" class="teaser__headline ispayedcontent">Lebensgefahr - So lange sollte man den Wäldern fern bleiben<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/politik/landespolitik/start-fuer-die-kurzzeit-pflege-im-krankenhaus-id228351311.html"  title="Start für die Kurzzeit-Pflege im Krankenhaus" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/landespolitik/crop228351307/2767608782-w420-cv16_9-q85/83fddbe8-48e4-11ea-88b6-976fbee37959.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/landespolitik/crop228351307/1550248866-w640-cv16_9-q85/83fddbe8-48e4-11ea-88b6-976fbee37959.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/landespolitik/crop228351307/4133973621-w940-cv16_9-q85/83fddbe8-48e4-11ea-88b6-976fbee37959.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1580823771/img/placeholder.png" alt="Kurzzeitpflege ist gefragt. Leider ist das Angebot auch in NRW viel zu klein. Nun sollen Krankenhäuser freie Kapazitäten für die Kurzzeitpflege anbieten.  Foto: " title="Kurzzeitpflege ist gefragt. Leider ist das Angebot auch in NRW viel zu klein. Nun sollen Krankenhäuser freie Kapazitäten für die Kurzzeitpflege anbieten.  Foto: " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Modellprojekt Mülheim</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Start für die Kurzzeit-Pflege im Krankenhaus" class="teaser__headline ispayedcontent">Start für die Kurzzeit-Pflege im Krankenhaus<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/politik/landespolitik/auf-nrw-autobahnen-stecken-autofahrer-immer-laenger-im-stau-id228344903.html"  title="NRW bleibt Stauland Nummer 1 – wo es am schlimmsten stockt" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/landespolitik/crop228344897/8467608562-w420-cv16_9-q85/cccf5422-4822-11ea-ad04-08855cb10ac7.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/landespolitik/crop228344897/0260241086-w640-cv16_9-q85/cccf5422-4822-11ea-ad04-08855cb10ac7.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/landespolitik/crop228344897/357397965-w940-cv16_9-q85/cccf5422-4822-11ea-ad04-08855cb10ac7.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1580823771/img/placeholder.png" alt="NRW bleibt Stauland Nummer eins in Deutschland." title="NRW bleibt Stauland Nummer eins in Deutschland." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">ADAC-Staubilanz</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="NRW bleibt Stauland Nummer 1 – wo es am schlimmsten stockt" class="teaser__headline ispayedcontent">NRW bleibt Stauland Nummer 1 – wo es am schlimmsten stockt<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/sport/fussball/s04/schalke-rassismus-eklat-hertha-profi-weint-auf-dem-platz-id228338041.html"  title="Rassismus-Eklat auf Schalke: Hertha-Star  Jordan Torunarigha weint auf dem Platz" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/sport/crop228338039/5647604020-w420-cv16_9-q85/Hertha-Schalke-Jordan-Torunarigha-.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/sport/crop228338039/7630243628-w640-cv16_9-q85/Hertha-Schalke-Jordan-Torunarigha-.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/sport/crop228338039/6213971617-w940-cv16_9-q85/Hertha-Schalke-Jordan-Torunarigha-.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1580823771/img/placeholder.png" alt="Hertha-Spieler Jordan Torunarigha (r.) fliegt mit Gelb-Rot vom Platz. Zuvor soll er von Schalke-Fans rassistisch beleidigt worden sein." title="Hertha-Spieler Jordan Torunarigha (r.) fliegt mit Gelb-Rot vom Platz. Zuvor soll er von Schalke-Fans rassistisch beleidigt worden sein." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">DFB-Pokal</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Rassismus-Eklat auf Schalke: Hertha-Star weint auf dem Platz" class="teaser__headline ispayedcontent">Rassismus-Eklat auf Schalke: Hertha-Star weint auf dem Platz<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/meschede-und-umland/vater-in-meschede-will-sich-weiter-gegen-abschiebung-wehren-id228326049.html"  title="Vater in Meschede will sich weiter gegen Abschiebung wehren" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228326045/2357606035-w420-cv16_9-q85/bbe785e4-46a1-11ea-a55c-409d89ee68c7.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228326045/5260241613-w640-cv16_9-q85/bbe785e4-46a1-11ea-a55c-409d89ee68c7.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228326045/8393973632-w940-cv16_9-q85/bbe785e4-46a1-11ea-a55c-409d89ee68c7.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1580823771/img/placeholder.png" alt="Hier begleiten zwei Polizeibeamte als Escort einen Afghanen auf dem Flug von Leipzig nach Kabul in einem Charterflugzeug. Für den Mann aus Meschede war keine Polizeibegleitung angefordert." title="Hier begleiten zwei Polizeibeamte als Escort einen Afghanen auf dem Flug von Leipzig nach Kabul in einem Charterflugzeug. Für den Mann aus Meschede war keine Polizeibegleitung angefordert." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Asyl</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Vater in Meschede will sich weiter gegen Abschiebung wehren" class="teaser__headline ispayedcontent">Vater in Meschede will sich weiter gegen Abschiebung wehren<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/meschede-und-umland/pocken-in-meschede-dieser-mann-haette-alle-anstecken-koennen-id228326301.html"  title="Pocken in Meschede: Dieser Mann hätte alle anstecken können" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228326297/2877601736-w420-cv16_9-q85/ee9c3056-466b-11ea-a55c-409d89ee68c7.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228326297/8840249384-w640-cv16_9-q85/ee9c3056-466b-11ea-a55c-409d89ee68c7.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228326297/0653974139-w940-cv16_9-q85/ee9c3056-466b-11ea-a55c-409d89ee68c7.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1580823771/img/placeholder.png" alt="Bruno und Pauline Heinemann haben die Pockentage am eigenen Leib erfahren. Sie haben die Zeit noch lebhaft vor Augen." title="Bruno und Pauline Heinemann haben die Pockentage am eigenen Leib erfahren. Sie haben die Zeit noch lebhaft vor Augen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Pocken</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Pocken in Meschede: Dieser Mann hätte alle anstecken können" class="teaser__headline ispayedcontent">Pocken in Meschede: Dieser Mann hätte alle anstecken können<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/politik/medienanwalt-youtuber-sollten-den-pressekodex-lesen-id225877185.html"  title="Medienanwalt: „YouTuber sollten den Pressekodex lesen“ " class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/politik/crop220985581/3657606965-w420-cv16_9-q85/6040187328001-videostill-1558607480159.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/politik/crop220985581/0900242683-w640-cv16_9-q85/6040187328001-videostill-1558607480159.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/politik/crop220985581/0893979368-w940-cv16_9-q85/6040187328001-videostill-1558607480159.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1580823771/img/placeholder.png" alt="Virales Video: So rechnet der YouTuber Rezo mit der CDU ab" title="Virales Video: So rechnet der YouTuber Rezo mit der CDU ab" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Rezo-Debatte</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Medienanwalt: „YouTuber sollten den Pressekodex lesen“" class="teaser__headline ispayedcontent">Medienanwalt: „YouTuber sollten den Pressekodex lesen“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/politik/awo-in-nrw-weist-kritik-an-integrationskursen-zurueck-id214315595.html"  title="Awo in NRW weist Kritik an Integrationskursen zurück" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/archiv-daten/crop214315591/1767607499-w420-cv16_9-q85/picture-90315967.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/archiv-daten/crop214315591/1850242149-w640-cv16_9-q85/picture-90315967.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/archiv-daten/crop214315591/2823977394-w940-cv16_9-q85/picture-90315967.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1580823771/img/placeholder.png" alt="Deutsch lernen im Integrationskurs: Rund 600 Stunden umfassen die klassischen Angebote derzeit. Zu wenig für einige Teilnehmer, sagt die Awo in NRW." title="Deutsch lernen im Integrationskurs: Rund 600 Stunden umfassen die klassischen Angebote derzeit. Zu wenig für einige Teilnehmer, sagt die Awo in NRW." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Deutschlernen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Awo in NRW weist Kritik an Integrationskursen zurück" class="teaser__headline ispayedcontent">Awo in NRW weist Kritik an Integrationskursen zurück<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/wirtschaft/preise-fuer-sprit-und-heizoel-steigen-id214276185.html"  title="Warum die Preise für Sprit und Heizöl steil ansteigen" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/wirtschaft/crop211023287/3307604954-w420-cv16_9-q85/14959C006DCB6510.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/wirtschaft/crop211023287/1430244694-w640-cv16_9-q85/14959C006DCB6510.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/wirtschaft/crop211023287/2083977357-w940-cv16_9-q85/14959C006DCB6510.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1580823771/img/placeholder.png" alt="Verbraucher müssen sich auf höhere Preise für Sprit und Heizöl einstellen." title="Verbraucher müssen sich auf höhere Preise für Sprit und Heizöl einstellen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">OPEC und Iran</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Warum die Preise für Sprit und Heizöl steil ansteigen" class="teaser__headline ispayedcontent">Warum die Preise für Sprit und Heizöl steil ansteigen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/politik/ein-jahr-im-amt-der-neue-stil-des-armin-laschet-id214277295.html"  title="Ein Jahr nach der Wahl: Der neue Stil des Armin Laschet" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/archiv-daten/crop214277291/7857603983-w420-cv16_9-q85/hugo-181580452.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/archiv-daten/crop214277291/7340245665-w640-cv16_9-q85/hugo-181580452.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/archiv-daten/crop214277291/0473976386-w940-cv16_9-q85/hugo-181580452.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1580823771/img/placeholder.png" alt="Ministerpräsident Armin Laschet und Ehefrau Susanne auf dem Weg zum Steiger Award 2018 in der Alten Kaue der Zeche Hansemann in Dortmund." title="Ministerpräsident Armin Laschet und Ehefrau Susanne auf dem Weg zum Steiger Award 2018 in der Alten Kaue der Zeche Hansemann in Dortmund." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Analyse</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Ein Jahr nach der Wahl: Der neue Stil des Armin Laschet" class="teaser__headline ispayedcontent">Ein Jahr nach der Wahl: Der neue Stil des Armin Laschet<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/politik/nrw-agrarministerin-nach-stabsstellen-aufloesung-unter-druck-id214054313.html"  title="NRW-Agrarministerin nach Stabsstellen-Auflösung unter Druck" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/archiv-daten/crop214054311/8677606210-w420-cv16_9-q85/hugo-183019783.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/archiv-daten/crop214054311/0720243438-w640-cv16_9-q85/hugo-183019783.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/archiv-daten/crop214054311/8863978613-w940-cv16_9-q85/hugo-183019783.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1580823771/img/placeholder.png" alt="Seit Juni 2017 ist Christina Schulze Föcking (CDU) Umwelt- und Agrarministerin des Nordrhein-Westfalen. Wegen der Abschaffung der Stabsstelle Umweltkriminalität gerät sie schärfer ins Visier." title="Seit Juni 2017 ist Christina Schulze Föcking (CDU) Umwelt- und Agrarministerin des Nordrhein-Westfalen. Wegen der Abschaffung der Stabsstelle Umweltkriminalität gerät sie schärfer ins Visier." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Landeskabinett</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="NRW-Agrarministerin nach Stabsstellen-Auflösung unter Druck" class="teaser__headline ispayedcontent">NRW-Agrarministerin nach Stabsstellen-Auflösung unter Druck<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			</ul>
	</div>
</div>

<script>

(function(){

	var $listItems = {};
	var pagerType = "short";
	var opts = {
			slideWidth: 5000,
			slideMargin: 20,
			minSlides: 3,
			maxSlides: 3,
			shrinkItems: true,
			moveSlides: 3,
			adaptiveHeight: false,
			pagerType: pagerType,

			prevText: "",
			nextText: "",
	};
	var slider = {};

	jQuery(document).ready(function() {
		slider = jQuery("#carousel-fwid8-slider").bxSlider(opts);
	});

	jQuery(window).load(function(){
		slider.reloadSlider();
	});

})();


</script>
<!-- XHTML-Widget 210167635 - Start -->
            <style>
.plusbox3col a.bx-prev::before, 
.plusbox3col .bx-prev::before, 
.plusbox3col a.bx-prev::before, 
.plusbox3col .bx-prev::before,
.plusbox3col a.bx-next::before, 
.plusbox3col .bx-next::before, 
.plusbox3col a.bx-next::before, 
.plusbox3col .bx-next::before {
	color: #FFF;
	line-height: 1.8em;

}
@media screen and (min-width: 769px) {
.plusbox3col .bx-pager {
	color: #FFF;
	margin-bottom: 7px;
	margin-top: -6px;
}
}
</style>

<script>
	jQuery( document ).ready( function () {
		jQuery('.plusbox3col').removeClass('content--alternative-background');
		jQuery('.plusbox3col').addClass( "content--publication-background" );
	} );
</script><!-- XHTML-Widget 210167635 - End -->
        </div>
</div><div class="content-options clearfix ">
		<div class="block-header block-header--banner no-vspace"><a href="https://angebote.ikz-online.de/aktuell.html?utm_medium=display&amp;utm_source=display&amp;utm_term=funkenetzwerk&amp;utm_campaign=ikz.k2017.aktuelleprospekte.-.-.-&amp;utm_content=-" target="_self">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/origs211274823/2052013458-w420-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/origs211274823/4960798562-w640-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/origs211274823/6179227829-w940-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1580823771/img/placeholder.png" alt="" title="" width="940" height="123" class=""/>
                            </picture>
                        </a></div></div>
<div class="content-with-sidebar clearfix  no-vspace">
	<div class="content">
				<div class="content__column">
					<div class="content-options clearfix  no-vspace">
		<div id="community-anchor"></div>
    <div class="community " data-plugin-community="">
        <div class="community__header community__header--comments">
            <span class="community__headline">Leserkommentare (0)</span>
            <a href="#" class="community__comment-form-opener">Kommentar schreiben</a>
            </div>
        <div class="community__header-forms" data-header-forms-url="https://www.ikz-online.de/?widgetid=208515655&view=header_forms&art=228442121&sec=20065"></div>
        <div id="comments_list" class="community__comments">
	<input type="hidden" name="isUserLoggedIn" value="false" />
			<ul id="community-comments-list" class="community__comment-list community__comment-list--root" data-comment-ajax-url="https://www.ikz-online.de/?widgetid=208515655&view=show_comments&art=228442121&sec=20065"></ul>
		</div></div></div>
</div>
			</div>
			<div class="sidebar">
				<div class="sidebar__column">
					</div>
			</div>
		</div><div class="content-options clearfix  content--default-background print-hide">
		<div class="block-header block-header--default 
				block-header--full-size block-header--font-big block-header--border-bottom">
		<span class="block-header__icon">Aus der Rubrik</span></div>
<div class="content--teaser--container clearfix    no-vspace">

	<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid9">

		<ul class="carousel__list no-list-style" id="carousel-fwid9-slider">

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/rhein-und-ruhr/fruehlingshaft-aber-windig-sonntag-bis-zu-18-grad-in-nrw-id228422989.html"  title="Sturm „Victoria“: Ab Montag weniger windig und kühler" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/rhein-und-ruhr/crop228442597/9977601649-w420-cv16_9-q85/af39a5d2-50da-11ea-9470-6b53f9017696.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/rhein-und-ruhr/crop228442597/2690247999-w640-cv16_9-q85/af39a5d2-50da-11ea-9470-6b53f9017696.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/rhein-und-ruhr/crop228442597/6143974052-w940-cv16_9-q85/af39a5d2-50da-11ea-9470-6b53f9017696.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1580823771/img/placeholder.png" alt="Die Ohren des Golden Retrievers Finja wehen im Wind. Am Sonntag sorgte Sturm „Victoria“ vereinzelt für Probleme.  (Symbolfoto)  " title="Die Ohren des Golden Retrievers Finja wehen im Wind. Am Sonntag sorgte Sturm „Victoria“ vereinzelt für Probleme.  (Symbolfoto)  " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Wetter</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Sturm „Victoria“: Ab Montag weniger windig und kühler" class="teaser__headline ">Sturm „Victoria“: Ab Montag weniger windig und kühler</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/altkreis-brilon/thuelen-hoppecke-strassensperrung-nach-sturm-victoria-id228442323.html"  title="Sturm: Straßensperrung zwischen Hoppecke und Thülen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/altkreis-brilon/crop228442321/4677603547-w420-cv16_9-q85/bc30d692-50d6-11ea-830a-594a53ba759d.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/altkreis-brilon/crop228442321/1180246101-w640-cv16_9-q85/bc30d692-50d6-11ea-830a-594a53ba759d.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/altkreis-brilon/crop228442321/9173975950-w940-cv16_9-q85/bc30d692-50d6-11ea-830a-594a53ba759d.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1580823771/img/placeholder.png" alt="Um einen Schirm aus der Fassung zu bringen, reichte die Kraft des Sturms „Victoria“ allemal aus." title="Um einen Schirm aus der Fassung zu bringen, reichte die Kraft des Sturms „Victoria“ allemal aus." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Wetter</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Sturm: Straßensperrung zwischen Hoppecke und Thülen" class="teaser__headline ispayedcontent">Sturm: Straßensperrung zwischen Hoppecke und Thülen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/altkreis-brilon/probenstart-freilichtbuehne-hallenberg-spielt-die-passion-id228441589.html"  title="Probenstart: Freilichtbühne Hallenberg spielt die Passion" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/altkreis-brilon/crop228441583/1317604842-w420-cv16_9-q85/03645dbc-4d81-11ea-a244-521982afbdf2.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/altkreis-brilon/crop228441583/5970244806-w640-cv16_9-q85/03645dbc-4d81-11ea-a244-521982afbdf2.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/altkreis-brilon/crop228441583/9093977245-w940-cv16_9-q85/03645dbc-4d81-11ea-a244-521982afbdf2.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1580823771/img/placeholder.png" alt="Die Passion 2010: Alle zehn Jahre spielt die Bühne dieses Stück. Jetzt haben die Proben begonnen." title="Die Passion 2010: Alle zehn Jahre spielt die Bühne dieses Stück. Jetzt haben die Proben begonnen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Freilichtbühne</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Probenstart: Freilichtbühne Hallenberg spielt die Passion" class="teaser__headline ispayedcontent">Probenstart: Freilichtbühne Hallenberg spielt die Passion<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/meschede-und-umland/albrechtswieder-anwohneraerger-um-motorradlaerm-id228441435.html"  title="Albrechtsplatz: Wieder Anwohnerärger um Motorradlärm" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/meschede-und-umland/crop228441433/8387607349-w420-cv16_9-q85/b1636dfe-4f34-11ea-9eae-4b60d5ec82ec.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/meschede-und-umland/crop228441433/289024299-w640-cv16_9-q85/b1636dfe-4f34-11ea-9eae-4b60d5ec82ec.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/meschede-und-umland/crop228441433/5193975054-w940-cv16_9-q85/b1636dfe-4f34-11ea-9eae-4b60d5ec82ec.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1580823771/img/placeholder.png" alt="Nordenauer klagen: „Du verstehst im “" title="Nordenauer klagen: „Du verstehst im “" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Raser</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Albrechtsplatz: Wieder Anwohnerärger um Motorradlärm" class="teaser__headline ispayedcontent">Albrechtsplatz: Wieder Anwohnerärger um Motorradlärm<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/hagen/a45-bei-hagen-bus-mit-schuelern-fuhr-ungebremst-in-baustelle-id228434397.html"  title="A45 bei Hagen: Bus mit Schülern fuhr ungebremst in Baustelle" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/hagen/crop228438461/1307605156-w420-cv16_9-q85/hagen-a45-reisbus-unfall.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/hagen/crop228438461/9140244492-w640-cv16_9-q85/hagen-a45-reisbus-unfall.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/hagen/crop228438461/1513977559-w940-cv16_9-q85/hagen-a45-reisbus-unfall.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1580823771/img/placeholder.png" alt="Auf der A45 bei Hagen ist ein Busfahrer ungebremst in eine Baustelle gefahren. An Bord hatte er Schüler aus Dortmund. " title="Auf der A45 bei Hagen ist ein Busfahrer ungebremst in eine Baustelle gefahren. An Bord hatte er Schüler aus Dortmund. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Unfall</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="A45 bei Hagen: Bus mit Schülern fuhr ungebremst in Baustelle" class="teaser__headline ispayedcontent">A45 bei Hagen: Bus mit Schülern fuhr ungebremst in Baustelle<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/menden/iserlohner-stirbt-nach-unfall-auf-mendener-provinzialstrasse-id228439379.html"  title="Iserlohner stirbt nach Unfall auf Mendener Provinzialstraße" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228439377/6107607440-w420-cv16_9-q85/76f76644-50b9-11ea-830a-594a53ba759d.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228439377/957024208-w640-cv16_9-q85/76f76644-50b9-11ea-830a-594a53ba759d.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228439377/1603975037-w940-cv16_9-q85/76f76644-50b9-11ea-830a-594a53ba759d.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1580823771/img/placeholder.png" alt="Beim Unfall auf der Provinzialstraße am Freitagnachmittag wurde der Unfallverursacher verletzt: Er verstarb wenig später." title="Beim Unfall auf der Provinzialstraße am Freitagnachmittag wurde der Unfallverursacher verletzt: Er verstarb wenig später." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Blaulicht</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Iserlohner stirbt nach Unfall auf Mendener Provinzialstraße" class="teaser__headline ispayedcontent">Iserlohner stirbt nach Unfall auf Mendener Provinzialstraße<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/dortmund/dortmund-raeuber-ueberfallen-paketzusteller-in-der-nordstadt-id228440741.html"  title="Dortmund: Räuber überfallen Paketzusteller in der Nordstadt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/dortmund/crop228440739/4597603101-w420-cv16_9-q85/9f4a3da4-50c5-11ea-9470-6b53f9017696.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/dortmund/crop228440739/3280246547-w640-cv16_9-q85/9f4a3da4-50c5-11ea-9470-6b53f9017696.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/dortmund/crop228440739/3183975504-w940-cv16_9-q85/9f4a3da4-50c5-11ea-9470-6b53f9017696.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1580823771/img/placeholder.png" alt="Ein Paketzusteller (Symbolbild) ist in Dortmund überfallen worden. " title="Ein Paketzusteller (Symbolbild) ist in Dortmund überfallen worden. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Polizei</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Dortmund: Räuber überfallen Paketzusteller in der Nordstadt" class="teaser__headline ">Dortmund: Räuber überfallen Paketzusteller in der Nordstadt</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/siegerland/weidenau-frau-stuerzt-in-vier-meter-tiefe-baustellengrube-id228437531.html"  title="Weidenau: Frau stürzt in vier Meter tiefe Baustellengrube" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228437529/6837605377-w420-cv16_9-q85/3bbef0ca-509a-11ea-830a-594a53ba759d.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228437529/1700247729-w640-cv16_9-q85/3bbef0ca-509a-11ea-830a-594a53ba759d.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228437529/5393972974-w940-cv16_9-q85/3bbef0ca-509a-11ea-830a-594a53ba759d.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1580823771/img/placeholder.png" alt="Rund vier Meter ist eine 33-jährige Frau in Weidenau in eine Baugrube gestürzt. Sie musste von der Feuerwehr herausgeholt werden." title="Rund vier Meter ist eine 33-jährige Frau in Weidenau in eine Baugrube gestürzt. Sie musste von der Feuerwehr herausgeholt werden." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Unfall</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Weidenau: Frau stürzt in vier Meter tiefe Baustellengrube" class="teaser__headline ">Weidenau: Frau stürzt in vier Meter tiefe Baustellengrube</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/meschede-und-umland/meschede-hitzige-stimmung-bei-polizeieinsatz-an-tankstelle-id228437617.html"  title="Meschede: Hitzige Stimmung bei Polizeieinsatz an Tankstelle " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/meschede-und-umland/crop228437613/5577603966-w420-cv16_9-q85/d33915ca-509a-11ea-9470-6b53f9017696.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/meschede-und-umland/crop228437613/6900243682-w640-cv16_9-q85/d33915ca-509a-11ea-9470-6b53f9017696.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/meschede-und-umland/crop228437613/6983971563-w940-cv16_9-q85/d33915ca-509a-11ea-9470-6b53f9017696.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1580823771/img/placeholder.png" alt="An dieser Tankstelle in Meschede kam es am Wochenende zu einem Großeinsatz der Polizei.  " title="An dieser Tankstelle in Meschede kam es am Wochenende zu einem Großeinsatz der Polizei.  " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Drogen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Meschede: Hitzige Stimmung bei Polizeieinsatz an Tankstelle" class="teaser__headline ispayedcontent">Meschede: Hitzige Stimmung bei Polizeieinsatz an Tankstelle<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/altkreis-brilon/niederlaender-beleben-den-immobilienmarkt-in-winterberg-id228438015.html"  title="Niederländer beleben den Immobilienmarkt in Winterberg" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/altkreis-brilon/crop228025369/0857607865-w420-cv16_9-q85/2cbf3868-2b1b-11ea-adae-7a36b7afbacb.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/altkreis-brilon/crop228025369/8500241783-w640-cv16_9-q85/2cbf3868-2b1b-11ea-adae-7a36b7afbacb.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/altkreis-brilon/crop228025369/017397268-w940-cv16_9-q85/2cbf3868-2b1b-11ea-adae-7a36b7afbacb.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1580823771/img/placeholder.png" alt="Blick auf Winterberg und den Kahler Asten. Die Region rund um Winterberg ist aber nicht nur als Urlaubsort beliebt. Viele Niederländer liebäugeln mit einer eigenen Immobilie." title="Blick auf Winterberg und den Kahler Asten. Die Region rund um Winterberg ist aber nicht nur als Urlaubsort beliebt. Viele Niederländer liebäugeln mit einer eigenen Immobilie." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Immobilienmarkt</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Niederländer beleben den Immobilienmarkt in Winterberg" class="teaser__headline ispayedcontent">Niederländer beleben den Immobilienmarkt in Winterberg<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/wirtschaft/biw-erzielt-erfolge-bei-pcb-freier-produktion-id228430365.html"  title="Ennepetal: biw erzielt Erfolge bei PCB-freier Produktion " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/wirtschaft/crop228430357/5447602444-w420-cv16_9-q85/80de2a7a-4f2a-11ea-9d1a-518a9c01b8f0.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/wirtschaft/crop228430357/6370247204-w640-cv16_9-q85/80de2a7a-4f2a-11ea-9d1a-518a9c01b8f0.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/wirtschaft/crop228430357/6853974847-w940-cv16_9-q85/80de2a7a-4f2a-11ea-9d1a-518a9c01b8f0.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1580823771/img/placeholder.png" alt="Biw produziert am Standort Ennepetal Dichtungsmaterialien aus Silikon unter anderem für die Automobil- Medizin- und Hausgeräte- sowie die Luftfahrtindustrie (Airbus) her. Insgesamt aktuell 15.000 verschiedene Teile, die nun möglichst alle auf eine chlorfreie Herstellung umgestellt werden sollen, damit kein PCB mehr entstehen kann. " title="Biw produziert am Standort Ennepetal Dichtungsmaterialien aus Silikon unter anderem für die Automobil- Medizin- und Hausgeräte- sowie die Luftfahrtindustrie (Airbus) her. Insgesamt aktuell 15.000 verschiedene Teile, die nun möglichst alle auf eine chlorfreie Herstellung umgestellt werden sollen, damit kein PCB mehr entstehen kann. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">PCB</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Ennepetal: biw erzielt Erfolge bei PCB-freier Produktion" class="teaser__headline ispayedcontent">Ennepetal: biw erzielt Erfolge bei PCB-freier Produktion<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/meschede-und-umland/eslohe-zoff-um-einen-buchstaben-im-schwerbehindertenausweis-id228424093.html"  title="Eslohe: Zoff um einen Buchstaben im Schwerbehindertenausweis" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/meschede-und-umland/crop228424091/1017609203-w420-cv16_9-q85/ee2440a0-4c10-11ea-9b95-2ccb76d6ebdd.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/meschede-und-umland/crop228424091/788024445-w640-cv16_9-q85/ee2440a0-4c10-11ea-9b95-2ccb76d6ebdd.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/meschede-und-umland/crop228424091/3993975690-w940-cv16_9-q85/ee2440a0-4c10-11ea-9b95-2ccb76d6ebdd.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1580823771/img/placeholder.png" alt="Christoph und Heike Lübke mit ihrer Tochter Christin. Der Ärger der Familie mit dem Hochsauerlandkreis füllt inzwischen einen ganzen Aktenordner.  " title="Christoph und Heike Lübke mit ihrer Tochter Christin. Der Ärger der Familie mit dem Hochsauerlandkreis füllt inzwischen einen ganzen Aktenordner.  " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Behinderung</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Eslohe: Zoff um einen Buchstaben im Schwerbehindertenausweis" class="teaser__headline ispayedcontent">Eslohe: Zoff um einen Buchstaben im Schwerbehindertenausweis<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/hagen/hagen-will-mehr-fluechtlinge-aufnehmen-id228427629.html"  title="Hagen will mehr Flüchtlinge aufnehmen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228427627/2967606822-w420-cv16_9-q85/ee3e1062-4f25-11ea-9eae-4b60d5ec82ec.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228427627/420024826-w640-cv16_9-q85/ee3e1062-4f25-11ea-9eae-4b60d5ec82ec.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228427627/8093975581-w940-cv16_9-q85/ee3e1062-4f25-11ea-9eae-4b60d5ec82ec.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1580823771/img/placeholder.png" alt="Angesichts der erbarmungswürdigen Umstände auf den griechischen Inseln wie hier auf Lesbos appelliert die Stadt Hagen an den Bund, weitere Flüchtlinge auf die Kommunen zu verteilen. " title="Angesichts der erbarmungswürdigen Umstände auf den griechischen Inseln wie hier auf Lesbos appelliert die Stadt Hagen an den Bund, weitere Flüchtlinge auf die Kommunen zu verteilen. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Hagen will mehr Flüchtlinge aufnehmen" class="teaser__headline ispayedcontent">Hagen will mehr Flüchtlinge aufnehmen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/meschede-und-umland/im-mescheder-arbeitsamt-wohnen-und-arbeiten-so-sieht-s-aus-id228425627.html"  title="Im Mescheder Arbeitsamt wohnen und arbeiten - so sieht’s aus " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228425625/5137606580-w420-cv16_9-q85/a46e57c0-4116-11ea-b046-314c909a5d89.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228425625/6510241068-w640-cv16_9-q85/a46e57c0-4116-11ea-b046-314c909a5d89.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228425625/3863975823-w940-cv16_9-q85/a46e57c0-4116-11ea-b046-314c909a5d89.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1580823771/img/placeholder.png" alt="Das alte Arbeitsamt in Meschede ist zu einem modernen Studentenwohnheim und Bürogebäude umgebaut worden. Der Außen- und Loungebereich erinnert eher an den Urlaub als an ein Studentenwohnheim. " title="Das alte Arbeitsamt in Meschede ist zu einem modernen Studentenwohnheim und Bürogebäude umgebaut worden. Der Außen- und Loungebereich erinnert eher an den Urlaub als an ein Studentenwohnheim. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Bauen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Im Mescheder Arbeitsamt wohnen und arbeiten - so sieht’s aus" class="teaser__headline ispayedcontent">Im Mescheder Arbeitsamt wohnen und arbeiten - so sieht’s aus<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/ennepetal-gevelsberg-schwelm/gevelsberg-ich-habe-zweimal-meinen-chef-reanimiert-id228429275.html"  title="Gevelsberg: „Ich habe zweimal meinen Chef reanimiert“" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228429261/2957606269-w420-cv16_9-q85/6f3935cc-4f0b-11ea-9d1a-518a9c01b8f0.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228429261/6140243379-w640-cv16_9-q85/6f3935cc-4f0b-11ea-9d1a-518a9c01b8f0.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228429261/7453978672-w940-cv16_9-q85/6f3935cc-4f0b-11ea-9d1a-518a9c01b8f0.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1580823771/img/placeholder.png" alt="Uwe Wolfsdorff, Leiter der Feuerwehr Gevelsberg, vor dem Rohbau der neuen Feuerwache für die Stadt Gevelsberg. Nach 90 Jahren an der Körnerstraße wird er der erste Feuerwehrchef der Stadt Gevelsberg sein, der in dem Neubau den Hut aufhat." title="Uwe Wolfsdorff, Leiter der Feuerwehr Gevelsberg, vor dem Rohbau der neuen Feuerwache für die Stadt Gevelsberg. Nach 90 Jahren an der Körnerstraße wird er der erste Feuerwehrchef der Stadt Gevelsberg sein, der in dem Neubau den Hut aufhat." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Interview</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Gevelsberg: „Ich habe zweimal meinen Chef reanimiert“" class="teaser__headline ispayedcontent">Gevelsberg: „Ich habe zweimal meinen Chef reanimiert“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/sport/fussball/3-liga/rassismus-vorfall-in-3-liga-zuschauer-sorgen-fuer-festnahme-id228432433.html"  title="Rassismus-Vorfall in 3. Liga: Zuschauer sorgen für Festnahme" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/archiv-daten/crop228432425/9657609583-w420-cv16_9-q85/firo140220Preussen07.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/archiv-daten/crop228432425/0350248065-w640-cv16_9-q85/firo140220Preussen07.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/archiv-daten/crop228432425/8083977180-w940-cv16_9-q85/firo140220Preussen07.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1580823771/img/placeholder.png" alt="Ein Zuschauer hatte in der Schlussphase des Spiels den Würzburger Spieler Leroy Kwadwo beleidigt und Affenlaute in dessen Richtung gemacht. Andere Fans ermöglichten die Festnahme des Mannes." title="Ein Zuschauer hatte in der Schlussphase des Spiels den Würzburger Spieler Leroy Kwadwo beleidigt und Affenlaute in dessen Richtung gemacht. Andere Fans ermöglichten die Festnahme des Mannes." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Preußen Münster</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Rassismus-Vorfall in 3. Liga: Zuschauer sorgen für Festnahme" class="teaser__headline ">Rassismus-Vorfall in 3. Liga: Zuschauer sorgen für Festnahme</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/altkreis-brilon/b251-ausbau-bei-brilon-erfordert-wieder-grosse-umleitung-id228428603.html"  title="B251-Ausbau bei Brilon erfordert wieder große Umleitung" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228428601/3087607208-w420-cv16_9-q85/8fd6d04e-4f3f-11ea-9d1a-518a9c01b8f0.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228428601/479024440-w640-cv16_9-q85/8fd6d04e-4f3f-11ea-9d1a-518a9c01b8f0.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228428601/5303974805-w940-cv16_9-q85/8fd6d04e-4f3f-11ea-9d1a-518a9c01b8f0.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1580823771/img/placeholder.png" alt="Auf Autofahrer kommt in diesem Sommer wieder eine große Schleife zu." title="Auf Autofahrer kommt in diesem Sommer wieder eine große Schleife zu." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Verkehr</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="B251-Ausbau bei Brilon erfordert wieder große Umleitung" class="teaser__headline ispayedcontent">B251-Ausbau bei Brilon erfordert wieder große Umleitung<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/politik/landespolitik/rechte-terrorzelle-erste-verdaechtige-in-untersuchungshaft-id228424299.html"  title="Alle zwölf rechten Terrorverdächtigen in Untersuchungshaft" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228424297/0237607384-w420-cv16_9-q85/file79aab1zfd79xt1hz8vv.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228424297/8970249160-w640-cv16_9-q85/file79aab1zfd79xt1hz8vv.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228424297/3953979739-w940-cv16_9-q85/file79aab1zfd79xt1hz8vv.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1580823771/img/placeholder.png" alt="NRW-Innenminister Herbert Reul (CDU) gab am Freitag Mittag erste Details zu den Terror-Ermittlungen in NRW bekannt." title="NRW-Innenminister Herbert Reul (CDU) gab am Freitag Mittag erste Details zu den Terror-Ermittlungen in NRW bekannt." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Terrorzelle</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Alle zwölf rechten Terrorverdächtigen in Untersuchungshaft" class="teaser__headline ispayedcontent">Alle zwölf rechten Terrorverdächtigen in Untersuchungshaft<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/rhein-und-ruhr/nrw-rund-180-000-umgestuerzte-baeume-nach-sturmtief-sabine-id228432317.html"  title="NRW: Rund 180.000 umgestürzte Bäume nach Sturmtief „Sabine“" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/rhein-und-ruhr/crop228432315/6327605259-w420-cv16_9-q85/93a88ea0-4fc7-11ea-9ee7-2209c3eddd83.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/rhein-und-ruhr/crop228432315/8390242389-w640-cv16_9-q85/93a88ea0-4fc7-11ea-9ee7-2209c3eddd83.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/rhein-und-ruhr/crop228432315/5903972856-w940-cv16_9-q85/93a88ea0-4fc7-11ea-9ee7-2209c3eddd83.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1580823771/img/placeholder.png" alt="Das Sturmtief Sabine hat in NRW nach Schätzungen des Landesbetriebs Wald und Holz um die 180.000 Bäume entwurzelt." title="Das Sturmtief Sabine hat in NRW nach Schätzungen des Landesbetriebs Wald und Holz um die 180.000 Bäume entwurzelt." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Orkan-Schäden</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="NRW: Rund 180.000 umgestürzte Bäume nach Sturmtief „Sabine“" class="teaser__headline ">NRW: Rund 180.000 umgestürzte Bäume nach Sturmtief „Sabine“</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/sauer-und-siegerland/in-drolshagen-faehrt-nrw-weit-der-erste-bus-ohne-fahrer-id228430163.html"  title="Drolshagen: Ab Montag fährt der erste Bus ohne Fahrer in NRW" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/clips/crop228420587/5467601953-w420-cv16_9-q85/Verkehr-So-funktioniert-der-autonome-E-Bus-SAM-.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/clips/crop228420587/4430247695-w640-cv16_9-q85/Verkehr-So-funktioniert-der-autonome-E-Bus-SAM-.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/clips/crop228420587/6853972940-w940-cv16_9-q85/Verkehr-So-funktioniert-der-autonome-E-Bus-SAM-.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1580823771/img/placeholder.png" alt=" Verkehr: So funktioniert der autonome E-Bus SAM " title=" Verkehr: So funktioniert der autonome E-Bus SAM " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Mobilität auf dem Land</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Drolshagen: Ab Montag fährt der erste Bus ohne Fahrer in NRW" class="teaser__headline ispayedcontent">Drolshagen: Ab Montag fährt der erste Bus ohne Fahrer in NRW<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/sundern/ferienpark-amecke-eine-emotionale-debatte-id228428235.html"  title="Ferienpark Amecke: Eine emotionale Debatte" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228428231/9647607215-w420-cv16_9-q85/2db47190-4f22-11ea-9eae-4b60d5ec82ec.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228428231/779024433-w640-cv16_9-q85/2db47190-4f22-11ea-9eae-4b60d5ec82ec.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228428231/2583974812-w940-cv16_9-q85/2db47190-4f22-11ea-9eae-4b60d5ec82ec.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1580823771/img/placeholder.png" alt="Der Parkplatz am alten Freibad gehört nun auch der Helma AG aus Lehrte." title="Der Parkplatz am alten Freibad gehört nun auch der Helma AG aus Lehrte." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Ferienpark Amecke: Eine emotionale Debatte" class="teaser__headline ispayedcontent">Ferienpark Amecke: Eine emotionale Debatte<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/sauer-und-siegerland/verlosung-die-nacht-der-musicals-in-meschede-id228428549.html"  title="Verlosung: Die Nacht der Musicals in Meschede" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop228428589/3587604746-w420-cv16_9-q85/Die-Nacht-der-Musicals-HintermHorizont-Web.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop228428589/8230242394-w640-cv16_9-q85/Die-Nacht-der-Musicals-HintermHorizont-Web.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop228428589/9083977149-w940-cv16_9-q85/Die-Nacht-der-Musicals-HintermHorizont-Web.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1580823771/img/placeholder.png" alt="Starke Stimmen und gefühlvolle Balladen - Wir verlosen Tickets für die Nacht der Musicals in Meschede." title="Starke Stimmen und gefühlvolle Balladen - Wir verlosen Tickets für die Nacht der Musicals in Meschede." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Verlosung</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Verlosung: Die Nacht der Musicals in Meschede" class="teaser__headline ispayedcontent">Verlosung: Die Nacht der Musicals in Meschede<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/hagen/pfefferspray-raeuber-aus-hagen-muss-drei-jahre-hinter-gitter-id228429147.html"  title="Pfefferspray-Räuber aus Hagen muss drei Jahre hinter Gitter" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228429145/7557603516-w420-cv16_9-q85/dee90744-4f47-11ea-9d1a-518a9c01b8f0.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228429145/1920246132-w640-cv16_9-q85/dee90744-4f47-11ea-9d1a-518a9c01b8f0.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228429145/2083971377-w940-cv16_9-q85/dee90744-4f47-11ea-9d1a-518a9c01b8f0.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1580823771/img/placeholder.png" alt="Der Täter besprühte seine Opfer mit Reizgas (Symbolfoto)." title="Der Täter besprühte seine Opfer mit Reizgas (Symbolfoto)." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Justiz</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Pfefferspray-Räuber aus Hagen muss drei Jahre hinter Gitter" class="teaser__headline ispayedcontent">Pfefferspray-Räuber aus Hagen muss drei Jahre hinter Gitter<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/rhein-und-ruhr/eurojackpot-90-millionen-euro-tipper-noch-unbekannt-id228427879.html"  title="Eurojackpot: 90-Millionen-Euro-Tipper noch unbekannt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/rhein-und-ruhr/crop228427875/5687605725-w420-cv16_9-q85/85c02904-4f3d-11ea-9eae-4b60d5ec82ec.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/rhein-und-ruhr/crop228427875/0840241923-w640-cv16_9-q85/85c02904-4f3d-11ea-9eae-4b60d5ec82ec.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/rhein-und-ruhr/crop228427875/7093973322-w940-cv16_9-q85/85c02904-4f3d-11ea-9eae-4b60d5ec82ec.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1580823771/img/placeholder.png" alt="Der Gewinner des Lotto-Riesengewinns hält sich bislang bedeckt - wenn er denn überhaupt schon von seinem Glück erfahren hat." title="Der Gewinner des Lotto-Riesengewinns hält sich bislang bedeckt - wenn er denn überhaupt schon von seinem Glück erfahren hat." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Lotto-Riesengewinn</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Eurojackpot: 90-Millionen-Euro-Tipper noch unbekannt" class="teaser__headline ">Eurojackpot: 90-Millionen-Euro-Tipper noch unbekannt</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/herdecke-wetter/kreis-ennepe-ruhr-testet-zwei-personen-auf-coronavirus-id228423903.html"  title="Kreis Ennepe-Ruhr testet zwei Personen auf Coronavirus" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228423901/8937609667-w420-cv16_9-q85/a645b3d4-4f0a-11ea-9d1a-518a9c01b8f0.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228423901/8700249981-w640-cv16_9-q85/a645b3d4-4f0a-11ea-9d1a-518a9c01b8f0.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228423901/8523972070-w940-cv16_9-q85/a645b3d4-4f0a-11ea-9d1a-518a9c01b8f0.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1580823771/img/placeholder.png" alt="Die Laborbefunde sind negativ. " title="Die Laborbefunde sind negativ. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Gesundheit</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Kreis Ennepe-Ruhr testet zwei Personen auf Coronavirus" class="teaser__headline ispayedcontent">Kreis Ennepe-Ruhr testet zwei Personen auf Coronavirus<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/meschede-und-umland/junge-frau-verschwindet-barfuss-aus-dem-mescheder-krankenhaus-id228422563.html"  title="Meschede: Patientin (17) verschwindet barfuß aus Krankenhaus " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/meschede-und-umland/crop228423657/5017608066-w420-cv16_9-q85/587b9eda-4f18-11ea-9eae-4b60d5ec82ec.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/meschede-und-umland/crop228423657/0530249582-w640-cv16_9-q85/587b9eda-4f18-11ea-9eae-4b60d5ec82ec.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/meschede-und-umland/crop228423657/7233975663-w940-cv16_9-q85/587b9eda-4f18-11ea-9eae-4b60d5ec82ec.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1580823771/img/placeholder.png" alt="Aus dem St.-Walburga-Krankenhaus Meschede ist eine junge Frau entwischt. Das löste einen Großeinsatz der Polizei aus." title="Aus dem St.-Walburga-Krankenhaus Meschede ist eine junge Frau entwischt. Das löste einen Großeinsatz der Polizei aus." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Polizei</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Meschede: Patientin (17) verschwindet barfuß aus Krankenhaus" class="teaser__headline ispayedcontent">Meschede: Patientin (17) verschwindet barfuß aus Krankenhaus<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/rhein-und-ruhr/armutsfalle-alter-was-tun-wenn-die-rente-nicht-reicht-id228427075.html"  title="Armutsfalle Alter: Was tun, wenn die Rente nicht reicht?" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228427073/6117601707-w420-cv16_9-q85/8317da26-4e57-11ea-be3f-f5b6af48efac.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228427073/4150245941-w640-cv16_9-q85/8317da26-4e57-11ea-be3f-f5b6af48efac.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228427073/645397696-w940-cv16_9-q85/8317da26-4e57-11ea-be3f-f5b6af48efac.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1580823771/img/placeholder.png" alt="In unserem Podcast nah&amp;direkt sprechen wir dieses Mal über das Thema Altersarmut." title="In unserem Podcast nah&amp;direkt sprechen wir dieses Mal über das Thema Altersarmut." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Podcast</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Armutsfalle Alter: Was tun, wenn die Rente nicht reicht?" class="teaser__headline ">Armutsfalle Alter: Was tun, wenn die Rente nicht reicht?</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/sauer-und-siegerland/feuerwehrmann-getoetet-19-jaehriger-von-truemmern-erschlagen-id228425693.html"  title="Feuerwehrmann getötet: 19-Jähriger von Trümmern erschlagen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop228425691/8697601377-w420-cv16_9-q85/eebc54a8-4f2b-11ea-9eae-4b60d5ec82ec.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop228425691/2250246271-w640-cv16_9-q85/eebc54a8-4f2b-11ea-9eae-4b60d5ec82ec.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop228425691/9913978974-w940-cv16_9-q85/eebc54a8-4f2b-11ea-9eae-4b60d5ec82ec.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1580823771/img/placeholder.png" alt="Nach der Explosion in einem Mehrfamilienhaus stehen Einsatzkräfte des Technischen Hilfswerkes an dem Haus, in dem bei einer Gasexplosion ein Feuerwehrmann ums Leben kam." title="Nach der Explosion in einem Mehrfamilienhaus stehen Einsatzkräfte des Technischen Hilfswerkes an dem Haus, in dem bei einer Gasexplosion ein Feuerwehrmann ums Leben kam." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Explosion</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Feuerwehrmann getötet: 19-Jähriger von Trümmern erschlagen" class="teaser__headline ">Feuerwehrmann getötet: 19-Jähriger von Trümmern erschlagen</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/wittgenstein/massive-drohungen-reichsbuerger-in-bad-laasphe-festgenommen-id228424183.html"  title="Bad Laasphe: SEK nimmt Reichsbürger in Oberndorf fest" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/wittgenstein/crop228429725/7447605048-w420-cv16_9-q85/c6481d40-4f49-11ea-9d1a-518a9c01b8f0.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/wittgenstein/crop228429725/1730242600-w640-cv16_9-q85/c6481d40-4f49-11ea-9d1a-518a9c01b8f0.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/wittgenstein/crop228429725/5223972645-w940-cv16_9-q85/c6481d40-4f49-11ea-9d1a-518a9c01b8f0.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1580823771/img/placeholder.png" alt="Ortseingang Oberndorf" title="Ortseingang Oberndorf" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Razzia</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Bad Laasphe: SEK nimmt Reichsbürger in Oberndorf fest" class="teaser__headline ispayedcontent">Bad Laasphe: SEK nimmt Reichsbürger in Oberndorf fest<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			</ul>
	</div>
</div>

<script>

(function(){

	var $listItems = {};
	var pagerType = "short";
	var opts = {
			slideWidth: 5000,
			slideMargin: 20,
			minSlides: 3,
			maxSlides: 3,
			shrinkItems: true,
			moveSlides: 3,
			adaptiveHeight: false,
			pagerType: pagerType,

			prevText: "",
			nextText: "",
	};
	var slider = {};

	jQuery(document).ready(function() {
		slider = jQuery("#carousel-fwid9-slider").bxSlider(opts);
	});

	jQuery(window).load(function(){
		slider.reloadSlider();
	});

})();


</script></div>
<div class="block-header block-header--default 
				block-header--full-size print-hide block-header--font-big block-header--border-bottom">
		<a class="block-header__icon" href="https://www.ikz-online.de/video/" target="_self">
					Video</a></div>
<div class="content--teaser--container clearfix  padding-b-desktop  no-vspace padding-rl-mobile print-hide">

	<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid10">

		<ul class="carousel__list no-list-style" id="carousel-fwid10-slider">

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/video/die-radsport-dm-kommt-ins-sauerland-id228211489.html"  data-video-article-id="228211489" data-open-target="lightbox" title="Die Radsport-DM kommt ins Sauerland" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/video/crop228211487/7530659843-w420-cv3_2-q85/Die-Radsport-DM-kommt-ins-Sauerland.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/video/crop228211487/0306418067-w640-cv3_2-q85/Die-Radsport-DM-kommt-ins-Sauerland.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/video/crop228211487/3946627488-w940-cv3_2-q85/Die-Radsport-DM-kommt-ins-Sauerland.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1580823771/img/placeholder.png" alt="Die Radsport-DM kommt ins Sauerland" title="Die Radsport-DM kommt ins Sauerland" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Die Radsport-DM kommt ins Sauerland" class="teaser__headline ">Die Radsport-DM kommt ins Sauerland</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/sauer-und-siegerland/stefan-kirchner-ueber-langlauf-ausruestung-id228147207.html"  data-video-article-id="228147207" data-open-target="lightbox" title="Stefan Kirchner  über Langlauf-Ausrüstung" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop228147205/8660654041-w420-cv3_2-q85/Stefan-Kirchner-ueber-Langlauf-Ausruestung.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop228147205/6566412265-w640-cv3_2-q85/Stefan-Kirchner-ueber-Langlauf-Ausruestung.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop228147205/8126621686-w940-cv3_2-q85/Stefan-Kirchner-ueber-Langlauf-Ausruestung.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1580823771/img/placeholder.png" alt="Stefan Kirchner  über Langlauf-Ausrüstung" title="Stefan Kirchner  über Langlauf-Ausrüstung" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Sauer- und Siegerland</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Stefan Kirchner  über Langlauf-Ausrüstung" class="teaser__headline ">Stefan Kirchner  über Langlauf-Ausrüstung</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/video/iserlohn-roosters-fuer-jonas-neffin-erfuellt-sich-ein-traum-id227912327.html"  data-video-article-id="227912327" data-open-target="lightbox" title="Iserlohn Roosters: Für Jonas Neffin erfüllt sich ein Traum" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/video/crop227912345/4910652465-w420-cv3_2-q85/Iserlohn-Roosters-Fuer-Jonas-Neffin-erfuellt-sich-ein-Traum.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/video/crop227912345/283641689-w640-cv3_2-q85/Iserlohn-Roosters-Fuer-Jonas-Neffin-erfuellt-sich-ein-Traum.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/video/crop227912345/350662110-w940-cv3_2-q85/Iserlohn-Roosters-Fuer-Jonas-Neffin-erfuellt-sich-ein-Traum.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1580823771/img/placeholder.png" alt="Iserlohn Roosters: Für Jonas Neffin erfüllt sich ein Traum" title="Iserlohn Roosters: Für Jonas Neffin erfüllt sich ein Traum" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Iserlohn Roosters: Für Jonas Neffin erfüllt sich ein Traum" class="teaser__headline ">Iserlohn Roosters: Für Jonas Neffin erfüllt sich ein Traum</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/video/iserlohn-roosters-das-sagt-trainer-oleary-zur-krise-id227774659.html"  data-video-article-id="227774659" data-open-target="lightbox" title="Iserlohn Roosters: Das sagt Trainer O&#039;Leary zur Krise" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/video/crop227774657/7160651697-w420-cv3_2-q85/Iserlohn-Roosters-Das-sagt-Trainer-O-Leary-zur-Krise.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/video/crop227774657/1506413473-w640-cv3_2-q85/Iserlohn-Roosters-Das-sagt-Trainer-O-Leary-zur-Krise.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/video/crop227774657/6706624052-w940-cv3_2-q85/Iserlohn-Roosters-Das-sagt-Trainer-O-Leary-zur-Krise.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1580823771/img/placeholder.png" alt="Iserlohn Roosters: Das sagt Trainer O&#039;Leary zur Krise" title="Iserlohn Roosters: Das sagt Trainer O&#039;Leary zur Krise" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Iserlohn Roosters: Das sagt Trainer O&#039;Leary zur Krise" class="teaser__headline ">Iserlohn Roosters: Das sagt Trainer O&#039;Leary zur Krise</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/video/das-sparkassengebaeude-in-wetter-id227722477.html"  data-video-article-id="227722477" data-open-target="lightbox" title="Das Sparkassengebäude in Wetter" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop227722475/7320652682-w420-cv3_2-q85/Das-Sparkassengebaeude-in-Wetter.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop227722475/8716414458-w640-cv3_2-q85/Das-Sparkassengebaeude-in-Wetter.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop227722475/5576625037-w940-cv3_2-q85/Das-Sparkassengebaeude-in-Wetter.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1580823771/img/placeholder.png" alt="Das Sparkassengebäude in Wetter" title="Das Sparkassengebäude in Wetter" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Das Sparkassengebäude in Wetter" class="teaser__headline ">Das Sparkassengebäude in Wetter</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/video/wp-schuetzenkoenigin-gekroent-id227485167.html"  data-video-article-id="227485167" data-open-target="lightbox" title="Video: So schön war die Krönungsfeier der WP-Schützenkönigin" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/video/crop227485259/5340659606-w420-cv3_2-q85/WP-Schuetzenkoenigin-gekroent.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/video/crop227485259/4016411382-w640-cv3_2-q85/WP-Schuetzenkoenigin-gekroent.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/video/crop227485259/9706621961-w940-cv3_2-q85/WP-Schuetzenkoenigin-gekroent.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1580823771/img/placeholder.png" alt="WP-Schützenkönigin gekrönt" title="WP-Schützenkönigin gekrönt" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Video: So schön war die Krönungsfeier der WP-Schützenkönigin" class="teaser__headline ">Video: So schön war die Krönungsfeier der WP-Schützenkönigin</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/video/a46-kopter-video-id227445013.html"  data-video-article-id="227445013" data-open-target="lightbox" title="Per Drohne über die Autobahn: Die A 46 aus der Vogelperspektive" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/video/crop227445473/541065479-w420-cv3_2-q85/A46-Kopter-Video.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/video/crop227445473/3236412255-w640-cv3_2-q85/A46-Kopter-Video.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/video/crop227445473/5626622834-w940-cv3_2-q85/A46-Kopter-Video.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1580823771/img/placeholder.png" alt="A46_Kopter Video" title="A46_Kopter Video" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Per Drohne über die Autobahn: Die A 46 aus der…" class="teaser__headline ">Per Drohne über die Autobahn: Die A 46 aus der…</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/video/hund-in-not-id227435783.html"  data-video-article-id="227435783" data-open-target="lightbox" title="Hund in Not" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/video/crop227435781/1800655085-w420-cv3_2-q85/Hund-in-Not.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/video/crop227435781/0496416861-w640-cv3_2-q85/Hund-in-Not.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/video/crop227435781/6056627440-w940-cv3_2-q85/Hund-in-Not.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1580823771/img/placeholder.png" alt="Hund in Not" title="Hund in Not" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Hund in Not" class="teaser__headline ">Hund in Not</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/sauer-und-siegerland/so-erklaert-oleary-den-party-trip-der-iserlohn-roosters-id227342717.html"  data-video-article-id="227342717" data-open-target="lightbox" title="So erklärt O&#039;Leary den Party-Trip der Iserlohn Roosters" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/video/crop227342747/8760654155-w420-cv3_2-q85/So-erklaert-O-Leary-den-Party-Trip-der-Iserlohn-Roosters.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/video/crop227342747/7306412379-w640-cv3_2-q85/So-erklaert-O-Leary-den-Party-Trip-der-Iserlohn-Roosters.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/video/crop227342747/6546621800-w940-cv3_2-q85/So-erklaert-O-Leary-den-Party-Trip-der-Iserlohn-Roosters.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1580823771/img/placeholder.png" alt="So erklärt O&#039;Leary den Party-Trip der Iserlohn Roosters" title="So erklärt O&#039;Leary den Party-Trip der Iserlohn Roosters" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Sauer- und Siegerland</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="So erklärt O&#039;Leary den Party-Trip der Iserlohn Roosters" class="teaser__headline ">So erklärt O&#039;Leary den Party-Trip der Iserlohn Roosters</span>
        </span>
    </div></a>
</article>
	</li>

			</ul>
	</div>
</div>

<script>

(function(){

	var $listItems = {};
	var pagerType = "short";
	var opts = {
			slideWidth: 5000,
			slideMargin: 20,
			minSlides: 3,
			maxSlides: 3,
			shrinkItems: true,
			moveSlides: 3,
			adaptiveHeight: false,
			pagerType: pagerType,

			prevText: "",
			nextText: "",
	};
	var slider = {};

	jQuery(document).ready(function() {
		slider = jQuery("#carousel-fwid10-slider").bxSlider(opts);
	});

	jQuery(window).load(function(){
		slider.reloadSlider();
	});

})();


</script>
</main>

            <footer class="footer">
                <div class="content-options clearfix  no-vspace footer_desktop">
		<div class="footer__tabs tabs">
		<div class="tabs__head">
			<div class="tabs__item  tabs__item--active tabs__item--left footer__headline">
					<a href="https://www.ikz-online.de/"  class="block-header__icon ">Funke Mediengruppe</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.ikz-online.de/"  class="block-header__icon ">Anzeigen</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.ikz-online.de/"  class="block-header__icon ">Service</a>
</div>

				<div class="tabs__item  tabs__item--right footer__headline">
					<a href="https://www.ikz-online.de/"  class="block-header__icon ">Online Werben</a>
</div>

				</div>
		<div class="tabs__content">
			<div class="tabs-content__item tabs-content__item--active">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.funkemediennrw.de/"  target="_blank" class="menu__list-link ">FUNKE MEDIEN NRW</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/"  target="_blank" class="menu__list-link ">FUNKE MEDIENGRUPPE</a>
</li>
	<li>
			<a href="https://www.funkemediasalesnrw.de/"  target="_blank" class="menu__list-link ">FUNKE Media Sales NRW</a>
</li>
	<li>
			<a href="https://www.zeitungsdruck-online.de/"  target="_blank" class="menu__list-link ">Online-Druckerei</a>
</li>
	<li>
			<a href="http://www.reviersport.de/"  target="_blank" class="menu__list-link ">RevierSport</a>
</li>
	<li>
			<a href="https://www.globista.de"  target="_blank" class="menu__list-link ">GLOBISTA Reisen</a>
</li>
	<li>
			<a href="http://www.lokalkompass.de/"  target="_blank" class="menu__list-link ">Lokalkompass</a>
</li>
	<li>
			<a href="http://www.westfunk.de/startseite.html"  target="_blank" class="menu__list-link ">Westfunk</a>
</li>
	<li>
			<a href="http://www.klartext-verlag.de/"  target="_blank" class="menu__list-link ">Klartext Verlag</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/karriere/"  target="_blank" class="menu__list-link ">Jobs bei uns</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/cleverpush"  target="_blank" class="menu__list-link ">Push-Service</a>
</li>
	<li>
			<a href="https://waz.trauer.de/"  target="_blank" class="menu__list-link ">Traueranzeigen</a>
</li>
	<li>
			<a href="https://ruhrgebietjobs.de/"  target="_blank" class="menu__list-link ">Jobs im Ruhrgebiet</a>
</li>
	<li>
			<a href="https://jobssauerland.de/"  target="_blank" class="menu__list-link ">Jobs im Sauerland</a>
</li>
	<li>
			<a href="https://www.ikz-online.de/expertenverzeichnis/"  class="menu__list-link ">Expertenverzeichnis</a>
</li>
	<li>
			<a href="http://waz.immowelt.de/"  target="_blank" class="menu__list-link ">Immobilien</a>
</li>
	<li>
			<a href="https://jobsniederrhein.de/"  target="_blank" class="menu__list-link ">Jobs am Niederrhein</a>
</li>
	<li>
			<a href="http://zeig-dich.net/"  target="_blank" class="menu__list-link ">ZEIG DICH! Arbeitgeber</a>
</li>
	<li>
			<a href="https://anzeigen.ikz-online.de/"  target="_blank" class="menu__list-link ">Inserieren</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/kundenservice/mein_revier"  target="_blank" class="menu__list-link ">IKZ-Aboservice</a>
</li>
	<li>
			<a href="https://www.ikz-online.de/digital-angebot/digitale-zeitung-lesen/"  class="menu__list-link ">E-Paper</a>
</li>
	<li>
			<a href="/angebot-abo/"  target="_blank" class="menu__list-link ">Abo</a>
</li>
	<li>
			<a href="/spiele/gewinnspiele/"  target="_blank" class="menu__list-link ">Gewinnspiele</a>
</li>
	<li>
			<a href="https://leserladen.ikz-online.de/"  target="_blank" class="menu__list-link ">Shop</a>
</li>
	<li>
			<a href="https://www.ikz-online.de/leserlaeden_leserservices/"  class="menu__list-link ">IKZ vor Ort</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/#digitaldownload"  target="_blank" class="menu__list-link ">Mediadaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/medien/#digital"  target="_blank" class="menu__list-link ">Leistungsdaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/"  target="_blank" class="menu__list-link ">Werbeformen</a>
</li>
	</ul>
</div>

				</div>
	</div>
<script>

	(function( $ ){
		$( ".footer__tabs" ).tabs({
			"bodyClass": 		"tabs-content__item",
			"tabClass": 		"tabs__item",
			"triggerEvent":	"click"
		});
	})(jQuery);

</script></div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary"></div>
		<div class="small-print__summary"></div>
		<div class="desktop-only footer__social footer__social--desktop">
	<a href="https://www.facebook.com/IKZ.Online/" target="_blank" class="icon icon--facebook"></a>
	<a href="https://www.twitter.com/derwesten" target="_blank" class="icon icon--twitter"></a>
	<a href="https://www.ikz-online.de/region/sauer-und-siegerland/rss" target="_blank" class="icon icon--rss"></a>
</div><ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.ikz-online.de/extra/kontakt/so-erreichen-sie-uns-id208353657.html"  class="small-print__list__item__link ">Kontakt</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.ikz-online.de/ikz-info/impressum-ihr-kontakt-zum-ikz-id208769979.html"  class="small-print__list__item__link ">Impressum</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.ikz-online.de/extra/faq/ihre-fragen-unsere-antworten-id208777613.html"  class="small-print__list__item__link ">Hilfe</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="/datenschutz"  class="small-print__list__item__link ">Datenschutz</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.ikz-online.de/extra/datenschutz/nutzungsbedingungen-id208815737.html"  class="small-print__list__item__link ">Nutzungsbedingungen</a>
</li>
	</ul>
		<div class="mobile-only">
	<a class="button button--primary button--large" href="#">zum Seitenanfang</a>
</div>
<div class="mobile-only footer__social--mobile footer__social">
	<a href="https://www.facebook.com/IKZ.Online/" target="_blank" class="icon icon--facebook"></a>
	<a href="https://www.twitter.com/derwesten" target="_blank" class="icon icon--twitter"></a>
	<a href="https://www.ikz-online.de/region/sauer-und-siegerland/rss" target="_blank" class="icon icon--rss"></a>
</div>
<div class="footer__credits">
	<small class="small-print__copy desktop-only">© 2020 Funke Mediengruppe</small>
	<a href="https://www.ikz-online.de/"  title="Zur Startseite" class="footer__logo"><img src="https://www.ikz-online.de/resources/1580823771/img/logo-head-sticky.svg" class="footer__logo-img" alt="IKZ" />
			</a>
<small class="small-print__copy mobile-only">© 2020 Funke Mediengruppe</small>
</div></div>
</div>
<aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script type="text/javascript">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</script></aside><div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
			<div class="cookie-note--wrapper">
				<div class="cookie-note__button">OK</div>
						<p class="cookie-note__text">
								Diese Website verwendet Cookies. Cookies gewährleisten den vollen Funktionsumfang unseres Angebots, ermöglichen die Personalisierung von Inhalten und können für die Ausspielung von Werbung oder zu Analysezwecken gesetzt werden. Lesen Sie auch unsere &nbsp;<a href="/extra/datenschutz/datenschutzerklaerung-id2226128.html">Datenschutz-Erklärung!</a>
						</p>
					</div>
		</div>

		<script>

			jQuery(window).on("load", function () {
				jQuery(".cookie-note").cookieNotification();
			});
		
</script>
<!-- XHTML-Widget 211995153 - Start -->
            <script>
	// Can be removed after deployment 8.5
	var getUrlParameter = function getUrlParameter(sParam) {
		var sPageURL = decodeURIComponent(window.location.search.substring(1)),
			sURLVariables = sPageURL.split('&'),
			sParameterName,
			i;
	
		for (i = 0; i < sURLVariables.length; i++) {
			sParameterName = sURLVariables[i].split('=');
	
			if (sParameterName[0] === sParam) {
				return sParameterName[1] === undefined ? true : sParameterName[1];
			}
		}
	};

	function loadCommentsPage() {
		var pageParamComments = getUrlParameter('page'),
			$community = jQuery(".community"),
			$commentRoot = jQuery(".community__comment-list--root", $community),
			ajaxUrl = $commentRoot.data("comment-ajax-url");

		if( pageParamComments != undefined ) {
			jQuery.ajax({
				   type: "POST",
				   url: ajaxUrl,
				   data: {
					   "page": pageParamComments
				   },
				   success: function (html) {
					   $commentRoot.html(html);
				   }
			   });
	   	}
	}

	jQuery( document ).ready(function() {
		loadCommentsPage();
		/*call function multiple times, if comments is set back to page 1 because of constructor*/
		setTimeout(loadCommentsPage,1000);
		setTimeout(loadCommentsPage,5000);
		setTimeout(loadCommentsPage,10000);
	});
	
</script><!-- XHTML-Widget 211995153 - End -->
        <!-- XHTML-Widget 212681229 - Start -->
            <script>
 	var breakingNewsHeader = jQuery(".header");
	jQuery(window).on("scroll touchend", function () {
		if (jQuery(window).scrollTop() >  breakingNewsHeader.outerHeight()) {
			breakingNewsHeader.addClass("breaking-news-sticky");
			breakingNewsHeader.removeClass("breaking-news-not-sticky");
		}
		else {
			breakingNewsHeader.addClass("breaking-news-not-sticky");
			breakingNewsHeader.removeClass("breaking-news-sticky");
		}
	});
</script>

<style>
	.pub-bmo .breaking-news-not-sticky .teaser--breaking-news,
	.pub-hao .breaking-news-not-sticky .teaser--breaking-news {
	    top: 190px !important;
	}

	.pub-nrw24 .breaking-news-not-sticky .teaser--breaking-news {
	    top: 130px !important;
	}

	.pub-mgt24 .breaking-news-not-sticky .teaser--breaking-news {
	    top: 150px !important;
	}

	.pub-bgz .teaser--breaking-news {
	    top: 155px;
	}

	.pub-bgz .breaking-news-not-sticky .teaser--breaking-news {
	    top: 155px !important;
	}

	.pub-bmo .breaking-news-sticky .teaser--breaking-news,
	.pub-hao .breaking-news-sticky .teaser--breaking-news,
	.pub-bgz .breaking-news-sticky .teaser--breaking-news {
	    left: initial !important;
	    right: initial !important;
	    margin-left: 450px !important;
	}

	.pub-nrw24 .breaking-news-sticky .teaser--breaking-news,
	.pub-mgt24 .breaking-news-sticky .teaser--breaking-news,
	.pub-news38 .breaking-news-sticky .teaser--breaking-news {
	    left: initial !important;
	    right: initial !important;
	    margin-left: 470px !important;
	}

	.pub-bzv-bz .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-sz .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-gr .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-wn .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-hn .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-wz .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-hk .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-pn .breaking-news-not-sticky .teaser--breaking-news {
	    top: 245px !important;
	}

	.pub-nrw-waz .breaking-news-not-sticky .teaser--breaking-news,
	.pub-nrw-ikz .breaking-news-not-sticky .teaser--breaking-news,
	.pub-nrw-nrz .breaking-news-not-sticky .teaser--breaking-news,
	.pub-nrw-wp .breaking-news-not-sticky .teaser--breaking-news,
	.pub-nrw-wr .breaking-news-not-sticky .teaser--breaking-news {
	    top: 290px !important;
	}

	.pub-bzv-bz .breaking-news-sticky .teaser--breaking-news,
	.pub-bzv-sz .breaking-news-sticky .teaser--breaking-news,
	.pub-bzv-gr .breaking-news-sticky .teaser--breaking-news, 
	.pub-bzv-wn .breaking-news-sticky .teaser--breaking-news, 
	.pub-bzv-hn .breaking-news-sticky .teaser--breaking-news, 
	.pub-bzv-wz .breaking-news-sticky .teaser--breaking-news, 
	.pub-bzv-hk .breaking-news-sticky .teaser--breaking-news,
	.pub-bzv-pn .breaking-news-sticky .teaser--breaking-news,
	.pub-nrw-waz .breaking-news-sticky .teaser--breaking-news,
	.pub-nrw-ikz .breaking-news-sticky .teaser--breaking-news,
	.pub-nrw-nrz .breaking-news-sticky .teaser--breaking-news, 
	.pub-nrw-wp .breaking-news-sticky .teaser--breaking-news, 
	.pub-nrw-wr .breaking-news-sticky .teaser--breaking-news {
	    left: initial !important;
	    right: initial !important;
	    margin-left: 450px !important;
	}
</style><!-- XHTML-Widget 212681229 - End -->
        <!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>
.links{margin-top: 20px;}
.links a {margin-right:10px;}
.links a:last-child{margin:0;}
article{display:none;}
p{color:black;}
img {opacity:0;}
p{display:none;}
img {display: none;}
.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff; top:10px; left:0;}
p{background-color:black;}
.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding: 40px;text-align:center;}
.no-js h2 {font-size:36px;line-height:50px;}
.no-js span{font-size:27px;line-height:40px;color:#454545;}

@media only screen and (max-width: 450px) {
 .no-js h2 {font-size:25px;line-height:50px;}
 .no-js span{font-size:20px;line-height:40px;color:#454545;}
}

@media only screen and (max-width: 335px) {
 .no-js h2 {font-size:22px;line-height:50px;}
}

</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich  nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        <!-- XHTML-Widget 228274233 - Start -->
            <div id="plus-banner--sticky-bottom" class="sticky-hidden"></div>

<style>
	#plus-banner--sticky-bottom {
		position: fixed;
		width: 100%;
		left: 0;
		bottom: 0;
		height: 50px;	
		overflow: hidden;
		transition: .2s all ease;
		display: none;
		z-index: 100;
	}

	#plus-banner--sticky-bottom.expanded {
		height: 215px;
		background: ##EEEEEE;
	}

	@media screen and (max-width: 47.9375em) {
		#plus-banner--sticky-bottom {
			display: block;
		}
	}

	#plus-banner--sticky-bottom.sticky-hidden {
		display: none;
	}
	.cleverpush-bell {
		display: none;
	}
	
	#paywall-mobile-user:checked ~ #plus-banner--sticky-bottom {
		display: none;
	}
</style>

<script>
	jQuery(document).ready(function(){	
		var showPlusBannerVal = "true";
		var showPlusBanner = showPlusBannerVal == 'true';

		function receiveMessage(event) {
			if (!(event.data.message === 'togglePlusBannerStickyBottom' || event.data.message === 'openLoginContainer'))
			return;
			jQuery('#plus-banner--sticky-bottom').toggleClass('expanded');
			if(event.data.message === 'openLoginContainer') {
				jQuery('.header-top-button--login').click();
			}
		}

		if (showPlusBanner) {
			jQuery('#plus-banner--sticky-bottom').removeClass('sticky-hidden');
			window.addEventListener('message', receiveMessage);
		}
	});
</script><!-- XHTML-Widget 228274233 - End -->
        </footer>
        </div>
    </div>

    <!-- Methode uuid: "a5da9442-50b7-11ea-983e-98cd017d2dd5"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 17.02.2020 um 06:07:59 in 645ms - Server: s42lfe07 - Wireframe: default - BuildBranch: live-rollout-tag-9.14-2020-02-04-1348 - Service:  --><!--scriptUrls: [] -->
    <script type="text/javascript">
        
        // Needed for chartbeat in any case
        var _sf_startpt=(new Date()).getTime(),
            device = '';

    </script>
</body>
<!-- NetFritz -->
</html>
