<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Turnen: Ganzk&ouml;rperanz&uuml;ge geh&ouml;ren noch nicht zum Alltag - ikz-online.de </title>
    <meta name="description" content="In Mülheim bleibt die Nachfrage nach Ganzkörperanzügen für Turnerinnen weitgehend aus. Wieso auch die Kostenfrage dabei eine Rolle spielt.   "/>
    <meta name="keywords" content="Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Reise, Fotostrecke"/>
        <script>var metaDataKeywords="Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Reise, Fotostrecke";</script>
        <meta name="author" content="Maximilian Villis"/>
    <meta name="robots" content="index,follow,noarchive"/>
                <!-- metaDataRobots = index,follow,noarchive -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.waz.de/sport/lokalsport/muelheim/turnen-ganzkoerperanzuege-gehoeren-noch-nicht-zum-alltag-id235134387.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.ikz-online.de/sport/lokalsport/bottrop/turnen-ganzkoerperanzuege-gehoeren-noch-nicht-zum-alltag-id235134387.html"/>
        <link rel="shortcut icon" href="https://www.ikz-online.de/resources/1637669044594/img/favicon.ico" type="image/x-icon"/>
        <link rel="icon" href="https://www.ikz-online.de/resources/1637669044594/img/favicon.ico" type="image/vnd.microsoft.icon"/>
    <link rel="apple-touch-icon-precomposed" href="https://www.ikz-online.de/resources/1637669044594/img/apple-touch-icon.png"/>
    <script>var isLinkRelRendered=false;</script>
    <style>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</style>

<style>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</style>
<style>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</style>
					<script src="//ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js"></script>
<script>window.jQuery||document.write('<script src="https://www.ikz-online.de/resources/1637669044594/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<script src="https://www.ikz-online.de/resources/1637669044594/js/plugins.min.js"></script>
<script src="https://www.ikz-online.de/resources/1637669044594/js/main.min.js"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<meta name="robots" content="max-image-preview:large"/> 
<link rel="amphtml" href="https://www.ikz-online.de/sport/lokalsport/bottrop/turnen-ganzkoerperanzuege-gehoeren-noch-nicht-zum-alltag-id235134387.html?service=amp"/> 
<!-- XHTML-Widget 234670207 - Start -->
            <!-- begin hijacking old IVW object --> 
<script data-pagespeed-no-defer>console.log('IVW-Hijack Version:',13);function hijackIVW(){const handlerIom={get:function(target,prop,reciever){console.log('Call to iom.'+prop+'()');switch(prop){case'c':return function(){console.log('Call to iom.'+prop+'() cancelled',arguments);};default:return target[prop];}}};let originalIom=window.iom;let proxyIom=originalIom?new Proxy(originalIom,handlerIom):undefined;if(window.iom!=undefined)delete window.iom;Object.defineProperty(window,'iom',{configurable:false,enumerable:true,writeable:true,get:function(){console.log('getting window.iom');return originalIom?proxyIom:undefined;},set:function(value){console.log('setting window.iom');if(originalIom==undefined||value!=proxyIom){originalIom=value;proxyIom=new Proxy(value,handlerIom);}}});}if('true'!='true'){hijackIVW();console.log('Classic IVW Tracking disabled.');}else
console.log('Classic IVW Tracking is active.');console.log('IVW-Hijack','no syntax errors');</script>
<!-- end hijacking old IVW object --> 

<!-- begin preload of IOM web manager -->
<link rel='preload' href='//data-ee807be806.ikz-online.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
<link rel='preload' href='//data-ee807be806.ikz-online.de/iomm/latest/bootstrap/loader.js' as='script'>
<!-- end preload of IOM web manager -->
<!-- begin loading of IOMm bootstrap code -->
<script type='text/javascript' src="//data-ee807be806.ikz-online.de/iomm/latest/bootstrap/loader.js"></script>
<!-- end loading of IOMm bootstrap code --><!-- XHTML-Widget 234670207 - End -->
        <script async>tp=window.tp||[];tp.push(["setAid","qrPu7RttTE"]);tp.push(["setEndpoint","https://buy.tinypass.com/api/v3"]);tp.push(['setUseTinypassAccounts',false]);tp.push(["setCustomVariable","default","true"]);tp.push(["setCxenseSiteId","1149822477627287817"])
if(window.fdpConfig===undefined){window.fdpConfig={};}window.fdpConfig['pianoResources']=[];window.fdpConfig['pianoConfigParamValue']="";var pianoUserRefUrl='/secure/sso/dispatch/piano-userRef',syncPixelBaseUrl='https://api.suse.funkedigital.de/public/pushpiano';jQuery.ajax({type:"POST",url:pianoUserRefUrl,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data){if(data.userRef){tp.push(['setUserRef',data.userRef]);var syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/IKZ/'+data.userRef;}},error:function(){},complete:function(){(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}});</script>
<script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "@id": "https://www.waz.de/sport/lokalsport/muelheim/turnen-ganzkoerperanzuege-gehoeren-noch-nicht-zum-alltag-id235134387.html",
            
                "headline": "Turnen: Ganzkörperanzüge gehören noch nicht zum Alltag",
            
                "description": "In Mülheim bleibt die Nachfrage nach Ganzkörperanzügen für Turnerinnen weitgehend aus. Wieso auch die Kostenfrage dabei eine Rolle spielt.",
            
            "mainEntityOfPage" : "https://www.waz.de/sport/lokalsport/muelheim/turnen-ganzkoerperanzuege-gehoeren-noch-nicht-zum-alltag-id235134387.html",
            "datePublished": "2022-04-21T14:03:18+0200",
            "dateModified": "2022-04-26T19:07:44+0200",
            
                "keywords":[""],
            
            "publisher":
            {
                "@type":"Organization",
                "name":"IKZ",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https://www.ikz-online.de/resources/1637669044594/img/logo-amp.png"
                },
                
                "url": "https://www.ikz-online.de/"
            }
            
                        ,"image" : ["https://img.ikz-online.de/img/incoming/crop235134385/4863052737-w1200-cv1_1-q85/38ec577e-c169-11ec-8a01-bd559b1ad984.jpg", "https://img.ikz-online.de/img/incoming/crop235134385/5347802652-w1200-cv4_3-q85/38ec577e-c169-11ec-8a01-bd559b1ad984.jpg", "https://img.ikz-online.de/img/incoming/crop235134385/9537652347-w1200-cv16_9-q85/38ec577e-c169-11ec-8a01-bd559b1ad984.jpg"]
                    
            ,"author" : {
                        "@type": "Person",
                        "name": "Maximilian Villis",
                        "url": "https://www.ikz-online.de/autoren/"
                    }
                ,"isAccessibleForFree": "False",
                "hasPart": [
                    {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector" : ".paywall-ld-ident"
                    }
                ]
                
        }
        </script>
    <meta name="news_keywords" content="Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Reise, Fotostrecke"/> 
<meta name="DC.date.issued" content="2022-04-21T14:03:18+02:00"/> 
<meta name="last-modified" content="2022-04-26T19:07:44+02:00"/> 
<meta name="copyright" content="(c) 2017 FUNKE MEDIEN NRW GmbH"/> 
<meta property="pc" content="premium"/> 
<meta name="p-state" content="premium"/> 
<!-- XHTML-Widget 228996133 - Start -->
            <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(typeof sessionStorage!=='undefined'&&sessionStorage.getItem('FDS233')=='true'){googletag.cmd.push(function(){googletag.pubads().setTargeting('demo','pos_false');});}else if(typeof sessionStorage!=='undefined'&&sessionStorage.getItem('FDS233')=='false'){googletag.cmd.push(function(){googletag.pubads().setTargeting('demo','pos_true');});}</script><!-- XHTML-Widget 228996133 - End -->
        <meta property="article:content_tier" content="locked"/> 
<style>.teaser--background .teaser__headline{font-size:2.125em}@media screen and (max-width:47.9375em){.teaser--background .teaser__headline{font-size:1.65em}.author-social .socialbar{display:none;margin-bottom:0}.socialbar{display:none}.teaser-carousel--multi .bx-pager,.bx-pager{padding-bottom:1em}.article__header .author-social{margin-bottom:0}.article .article__body .carousel__list{min-height:0!important}}@media screen and (min-width:48em){.article .article__aside{display:block;width:31.7616%;margin-right:0;float:right;margin-left:0;-webkit-box-ordinal-group:initial;order:initial}.article .article__aside+.article__body{float:left;display:block;margin-right:2.35765%;width:65.8808%}}.article .article__body .carousel__list{min-height:0!important}.teaser-list .teaser__identifier{font-size:1.6em}.hero-carousel.carousel-ajax img{min-height:250px!important;max-height:inherit!important}.teaser-list .teaser--small .teaser__headline{font-size:1em}.content--default-background,.content--fancy-background,.content--teaser--container{margin-bottom:0;padding:0}.block-header .block-header__icon,.block-header.block-header--type-b .block-header__icon,.block-header.block-header--full-size .block-header__icon{font-size:1.5em}.teaser--hero .teaser__body{margin-left:0}.teaser--hero.teaser--background .teaser__button{display:none}.content-triple__column .teaser--medium.teaser--background .teaser__headline{font-size:1.25em}#piano_fade_container{display:none}.paywall-container{clear:both;overflow:hidden}.paywall-container *{display:none}.paywall-container div.tp-container-inner,.paywall-container div.tp-container-inner iframe{display:block}label[for="recommend_article_comment"].lightbox--recommend-article__form__label,#recommend_article_comment{display:none}.block-header,.block-header.block-header--type-b,.block-header.block-header--full-size{margin-left:0}.ad-right.ad--mr2{clear:both;margin:auto;float:none}@media screen and (max-width:47.9375em){.footer .small-print{margin-bottom:3rem}}.footer .footer__logo-img{width:0;visibility:hidden}.ad__superbanner{min-height:90px}.h300{min-height:300px}.h270{min-height:270px}.reading-time{padding-left:unset}@media screen and (min-width:1400px){.sticky_sky{position:fixed;z-index:999999;top:0}}.h290{min-height:290px}.h270 .ad--marker-inner{display:block!important;text-align:center!important}.h290 .ad--marker-inner{display:block!important;text-align:center!important}.h300 .ad--marker-inner{display:block!important;text-align:center!important}.po1ad .ad--marker-inner{display:block!important;text-align:center!important}.nav-meta .compact-weather{display:none}.paywall-container{min-height:510px}.footer .tabs__item{text-transform:capitalize}.paywall-ld-ident{clear:both}</style>
<!-- XHTML-Widget 231528569 - Start -->
            <script>!function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"7d66f832-46f2-4f67-9929-5ce2f7bb9f86",{"consentRequired":true});window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[]);var o=window.localStorage.getItem("permutive-id");o&&(window.googletag.pubads().setTargeting("puid",o),window.googletag.pubads().setTargeting("ptime",Date.now().toString()))}});function permutiveGetSection(i){var s=window.location.pathname.split('/');if(s.length>i&&s[i-0]&&!/article|\.html/.test(s[i-0])){return s[i];}return'';}function permutiveReadPcsi(){var nameSSO="pcsi=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameSSO)==0)return c.substring(nameSSO.length,c.length);}return'';}function loadDmp(costr){permutive.consent({"opt_in":true,"token":costr});if("235134387"){permutive.addon('web',{"page":{sectionL1:permutiveGetSection(1),sectionL2:permutiveGetSection(2),sectionL3:permutiveGetSection(3),article:{articleID:"235134387",contentType:"news"},user:{login:""},classifications_watson:{categories:"$alchemy_taxonomy",concepts:"$alchemy_concepts",entities:"$alchemy_entities",keywords:"$alchemy_keywords",watson_sentiment:"$alchemy_document_sentiment"}}});}else{permutive.addon('web',{"page":{sectionL1:permutiveGetSection(1),sectionL2:permutiveGetSection(2),sectionL3:permutiveGetSection(3),user:{login:""}}});}var puid=localStorage.getItem('permutive-id'),datum=new Date();window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().setPublisherProvidedId(puid)});datum.setDate(datum.getDate()+365);document.cookie="pubjs_pubcommonID="+puid+"; expires="+datum+"; path=/;";}if(permutiveReadPcsi()){window.permutive.identify([{id:permutiveReadPcsi(),tag:'ssoID'}]);}</script>
<script async src="https://f23f026d-af06-45a2-8d42-9222f4656195.edge.permutive.app/3442b902-99b6-43e3-b9ff-671a50bde7bb-web.js"></script>
<style>div[id^="bibo1_"]{display:none}</style>
<script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(e){if(!e.isEmpty&&/bibo1_/.test(e.slot.getSlotElementId())){document.getElementById(e.slot.getSlotElementId()).style.display='block';}});});</script>
<script>var Spark=Spark||{cmd:[]};if(typeof Spark.debuggingAllSlots==='undefined'){Spark.debuggingAllSlots=[];}googletag.cmd.push(function(){googletag.pubads().addEventListener("slotRenderEnded",function(event){if(!event.isEmpty){Spark.debuggingAllSlots.push(event);}});});</script><!-- XHTML-Widget 231528569 - End -->
        <!-- XHTML-Widget 227261679 - Start -->
            <script>if(typeof window.dataLayer!=='undefined'&&window.dataLayer.length>0){if(window.dataLayer[0].isLoggedIn==='false'&&window.dataLayer[0].isPaidContent==='true'){var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().setTargeting('paywall','true');});}}</script><!-- XHTML-Widget 227261679 - End -->
        <!-- XHTML-Widget 234627509 - Start -->
            <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().disableInitialLoad();});</script>
<script>var CMPBool=false,PermutiveBool=false,HeaderBiddingBool=false,AmazonBool=false,amazonSlotsArray=[],headerBiddingSlots=[];function callAdserver(){if(CMPBool&&PermutiveBool&&HeaderBiddingBool&&AmazonBool){googletag.pubads().refresh(gptAdSlots);console.log('### callAdserver');}}</script><!-- XHTML-Widget 234627509 - End -->
        <script>
    function addPaidLoginTarget(t) {
        try {
            t.push({key: 'paidlogin', value: document.cookie.indexOf('sso') !== -1 ? 'true' : 'false'});
        } catch (e) {
            console.error(`Couldn't get login status for ad targeting!`);
        }
        return t;
    }
</script>

<script>var gptAdSlots=[];</script>
                <script>var oms_site="oms.ikz-online.de",oms_zone="sports";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                        <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().setTargeting("environment","sta");try{tp.push(["addHandler","experienceExecute",(e)=>{e.accessList!==[]&&e.accessList[0].expired===false&&googletag.pubads().setTargeting('paidstatus','true');}]);}catch(e){}});var adRefresh=function(slot){googletag.cmd.push(function(){googletag.pubads().refresh([gptAdSlots[slot]]);});};googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs();googletag.pubads().enableSingleRequest();googletag.pubads().addEventListener("slotRenderEnded",function(event){var slotId=event.slot.getSlotElementId(),isHalfPageSlot=slotId==="oms_gpt_rectangle",$slot=jQuery("#"+slotId);if(event.isEmpty||slotId==="oms_gpt_billboard"&&typeof(no_billboard)!="undefined"&&no_billboard){$slot.closest(".ad").hide();}else{$slot.closest(".ad").show();}if(isHalfPageSlot){if($slot.height()>350){jQuery(".hide-on-halfpage-ad").hide();jQuery(".show-on-halfpage-ad").show();}else{jQuery(".hide-on-halfpage-ad").show();jQuery(".show-on-halfpage-ad").hide();}}});googletag.enableServices();googletag.pubads().setTargeting("bundesland",["NW"]);var omsFormatValues=[];omsFormatValues.push("no_intext");googletag.pubads().setTargeting("oms_format",omsFormatValues);var targets=addPaidLoginTarget([{"key":"artikeltyp","value":"news"},{"key":"keyword","value":["Nachrichten","News","Nachrichten-Archiv","Politik","Sport","Wirtschaft","Finanzen","Kultur","Reise","Fotostrecke"]},{"key":"loknewsid","value":"235134387"},{"key":"lokseite","value":"vt_sport_lokalsport_bottrop"},{"key":"lokstadt","value":"bottrop"},{"key":"loktitel","value":"nrw-ikz"},{"key":"lokverz1","value":"sport"},{"key":"lokverz2","value":"lokalsport"},{"key":"lokverz3","value":"bottrop"},{"key":"lokverzn","value":"bottrop"},{"key":"paid","value":"true"},{"key":"wp","value":"sports"}]);jQuery.each(targets,function(index,target){googletag.pubads().setTargeting(target.key,[target.value]);});});var stroer_targets=[{"key":"artikeltyp","value":"news"},{"key":"keyword","value":["Nachrichten","News","Nachrichten-Archiv","Politik","Sport","Wirtschaft","Finanzen","Kultur","Reise","Fotostrecke"]},{"key":"loknewsid","value":"235134387"},{"key":"lokseite","value":"vt_sport_lokalsport_bottrop"},{"key":"lokstadt","value":"bottrop"},{"key":"loktitel","value":"nrw-ikz"},{"key":"lokverz1","value":"sport"},{"key":"lokverz2","value":"lokalsport"},{"key":"lokverz3","value":"bottrop"},{"key":"lokverzn","value":"bottrop"},{"key":"paid","value":"true"},{"key":"wp","value":"sports"}];</script>
                    <!-- XHTML-Widget 234570179 - Start -->
            <!--
	
-->

<script>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</script>
<script>var slotInti=0;function loadSlots(){if(typeof gptAdSlots!=='undefined'&&gptAdSlots.length>0){if(typeof anchorAd!=='undefined'){gptAdSlots.push(anchorAd);}gptAdSlots.forEach(function(adSlot){if(!/outofpage$/.test(adSlot.getAdUnitPath())){var s=adSlot.getSizes();var sizeArray=[];var s3;for(var i=0;i<s.length;i++){s3=s[i]['width']+"x"+s[i]['height'];sizeArray.push(s3);}headerBiddingSlots.push(adSlot);var amazonSlotObject={slotID:adSlot.getSlotElementId(),slotName:'/39216077/sta_nrw_ikz/sports/'+adSlot.getSlotElementId(),sizes:sizeArray};amazonSlotsArray.push(amazonSlotObject);}});pbjs.que.push(function(){pbjs.rp.requestBids({callback:sendAdServerRequest,gptSlotObjects:headerBiddingSlots,});});apstag.fetchBids({slots:amazonSlotsArray,timeout:2e3},function(bids){googletag.cmd.push(function(){apstag.setDisplayBids();AmazonBool=true;callAdserver();});});}else{window.slotInt=setInterval(function(){slotInti++;console.log('### slotInt'+slotInti);if(gptAdSlots.length>0){window.clearInterval(window.slotInt);loadSlots();}if(slotInti>10){window.clearInterval(window.slotInt);}},300);}}</script>
 <script>pbjs.adserverRequestSent=false;var sendAdServerRequest=function(headerBiddingSlots){googletag.cmd.push(function(){if(pbjs.adserverRequestSent){return;}pbjs.adserverRequestSent=true;HeaderBiddingBool=true;callAdserver();});};setTimeout(function(){sendAdServerRequest(headerBiddingSlots);},3500);</script><!-- XHTML-Widget 234570179 - End -->
        <!-- XHTML-Widget 216483099 - Start -->
            <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(screen.width>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1500');});}else if(screen.width>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1300');});}else if(screen.width>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1280');});}else if(screen.width>=1100){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1100');});}else if(screen.width>=1000){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1000');});}else if(screen.width>=900){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','900');});}else if(screen.width>=800){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','800');});}else if(screen.width>=600){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','600');});}else if(screen.width>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','414');});}else if(screen.width>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','375');});}if(window.innerWidth>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1500');});}else if(window.innerWidth>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1300');});}else if(window.innerWidth>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1280');});}else if(window.innerWidth>=1100){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1100');});}else if(window.innerWidth>=1000){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1000');});}else if(window.innerWidth>=900){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','900');});}else if(window.innerWidth>=800){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','800');});}else if(window.innerWidth>=600){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','600');});}else if(window.innerWidth>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','414');});}else if(window.innerWidth>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','375');});}googletag.cmd.push(function(){googletag.pubads().setTargeting("advelvet",(Math.floor(Math.random()*20)+1)+"");});</script><!-- XHTML-Widget 216483099 - End -->
        <!-- Google Tag Manager -->
	<script>if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");var ssoData=readCookie("sso_data")||'';var userId=ssoData?ssoData.match("#-#(.*)#-#")[1]:'';window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageCategory':'Sport','pageCategory02':'Lokalsport','pageCategory03':'Bottrop','isLoggedIn':loggedIn,'userDetails':{'uID':userId},'teaser_image':'https://img.ikz-online.de/img/incoming/crop235134385/9537652347-w1200-cv16_9-q85/38ec577e-c169-11ec-8a01-bd559b1ad984.jpg','pageArticleID':'235134387','pageContentType':'Nachricht','pageSourcePublication':'nrw-waz','pageTitle':'Turnen: Ganzk\u00F6rperanz\u00FCge geh\u00F6ren noch nicht zum Alltag','pageTitleOriginal':'Turnen: Ganzk\u00F6rperanz\u00FCge geh\u00F6ren noch nicht zum Alltag','pageDescription':'In M\u00FClheim bleibt die Nachfrage nach Ganzk\u00F6rperanz\u00FCgen f\u00FCr Turnerinnen weitgehend aus. Wieso auch die Kostenfrage dabei eine Rolle spielt.','pageKeywords':metaDataKeywords,'pageAutoKeywords':'Olympische Sommerspiele,Sportpolitik,Training,Sarah Voss,Basel,Hamburger Sportverein HSV','pageHashtags':'','pageTags':'','pageFirstPublished':'2022-04-21 14:03:26','pagePublished':'2022-04-21 14:03:18','pageModified':'2022-04-26 19:07:44','daysSincePublished':'6','pageAuthor':'Maximilian Villis','pageSource':'meth01','master-id':'631ba6f8-c169-11ec-8a01-bd559b1ad984','isPaidContent':'true','semantic':[{'categories':'Olympische Sommerspiele,Sportpolitik,Training','persons':'Sarah Voss','cities':'Basel','organisations':'Hamburger Sportverein HSV'}],'pageLengthWords':'487','characterLength':'2943','pagePictures':'1','pageVideos':'0','videoPosition_opener':'false','videoPosition_inline':'false','picturePosition_opener':'true','picturePosition_inline':'false','internalLink':'true','externalLink':'false','internalLink_count':'1','externalLink_count':'0','pageCanonical':'https://www.waz.de/sport/lokalsport/muelheim/turnen-ganzkoerperanzuege-gehoeren-noch-nicht-zum-alltag-id235134387.html'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://agnes.ikz-online.de/nnamdnas.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NX9J9Q8');</script>
	<!-- End Google Tag Manager -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">var iam_data={"st":"westeins","cp":"nrw-ikz-sport-art","sv":"in","co":"","sc":"yes"}
iom.c(iam_data,1);</script>
<!--/SZM -->
<!-- XHTML-Widget 210960925 - Start -->
            <script>jQuery(document).ready(function(){if(readCookie("acceptcookies")==="yes"){createCookie("acceptcookies","yes",9000);}});</script><!-- XHTML-Widget 210960925 - End -->
        <meta name="pocket-site-verification" content="290067e95649b53ce5ec4ed5a65b71"/> 
<!-- XHTML-Widget 212664315 - Start -->
            <meta name="google-site-verification" content=""/><!-- XHTML-Widget 212664315 - End -->
        <meta property="og:title" content="Turnen: Ganzk&ouml;rperanz&uuml;ge geh&ouml;ren noch nicht zum Alltag"/> 
<meta property="og:description" content="In Mülheim bleibt die Nachfrage nach Ganzkörperanzügen für Turnerinnen weitgehend aus. Wieso auch die Kostenfrage dabei eine Rolle spielt."/> 
<meta property="og:url" content="https://www.ikz-online.de/sport/lokalsport/bottrop/turnen-ganzkoerperanzuege-gehoeren-noch-nicht-zum-alltag-id235134387.html"/> 
<meta property="og:type" content="article"/> 
<meta property="og:image" content="https://img.ikz-online.de/img/incoming/crop235134385/4796481160-w820-cv16_9-q85-fnov-fpi227770083-fpotl/38ec577e-c169-11ec-8a01-bd559b1ad984.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta name="twitter:card" content="summary_large_image"/> 
<meta name="twitter:image" content="https://img.ikz-online.de/img/incoming/crop235134385/4796481160-w820-cv16_9-q85-fnov-fpi227770083-fpotl/38ec577e-c169-11ec-8a01-bd559b1ad984.jpg"/> 
<meta name="twitter:title" content="Turnen: Ganzk&ouml;rperanz&uuml;ge geh&ouml;ren noch nicht zum Alltag"/> 
<meta name="twitter:description" content="In Mülheim bleibt die Nachfrage nach Ganzkörperanzügen für Turnerinnen weitgehend aus. Wieso auch die Kostenfrage dabei eine Rolle spielt."/> 
<aside class="inline-block--wide" data-widget="Cleverpush XHTML (Traffic-Managment/Cleverpush)">
					<script>CleverPush=window.CleverPush||[];</script>
<script src="https://static.cleverpush.com/channel/loader/xZ8ft7hLTD5WcQnrR.js" async></script></aside><meta name="robots" content="noarchive"/> 
<!-- XHTML-Widget 213529469 - Start -->
            <!-- Nur aktivieren wenn Widget 215654373 (PCNRW - CSS Paid Artikel - Extern: Files1 /flashmm/PAYWALL/css/style-article-config.css) deaktiviert ist. 
Hier ist das CSS inline eingebunden. //-->

<style>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</style><!-- XHTML-Widget 213529469 - End -->
        <!-- XHTML-Widget 215185643 - Start -->
            <script type="application/javascript" src="https://files1.derwesten.de/flashmm/css_relaunch2016/custom.js?gsdsdsasdasdffsffdsf"></script><!-- XHTML-Widget 215185643 - End -->
        <!-- XHTML-Widget 215689981 - Start -->
            <script>"use strict";(function($){$(document).ready(function(){function isLoggedIn(){return!!window.readCookie(ssoCookieName);}function ssoSuccessCallback(result){function imgCallback(){if(++pixelCounter>=numberOfPixels){reloadPage();}}if(typeof result.evolverCookie==="string"){var $pixels=$(result.evolverCookie),numberOfPixels=$pixels.length,pixelCounter=0;$("body").append($pixels);$pixels.on({"load":imgCallback,"error":imgCallback});}}function reloadPage(){location.reload();}var $document=$(document),$loginButton=$(".header-top-abo--login"),$profileButton=$(".header-top-abo--profile"),$loginButtonText=$(".header-top-abo-text",$loginButton),$overlay=$(".header-overlay"),config=window.headerWidgetConfig,overlayVisibleClass="header-overlay--visible",ssoCookieName="sso_data",ssoRegisteredCookieName="sso_uie_biscuit",aboCookieName="fpcacc",unknownErrorMsg="Es ist ein Fehler aufgetreten. Bitte versuchen Sie es erneut.",profileBoxIsOpen=false;if(isLoggedIn()){$loginButton.addClass("logout");$loginButton.attr("title","Abmelden");$loginButtonText.text("Abmelden");$profileButton.show();}else{$profileButton.hide();}function Decrypt(txt){var x=0;var key=100;var result="";for(x=0;x<txt.length;x++){result+=String.fromCharCode(key^txt.charCodeAt(x));}return(result);}window.addEventListener("message",function(event){if(event.origin!=="https://buy.tinypass.com"){return;}if(event.data.split("||")[0]=="DO_LOGIN"){var $form=$(this),emailField=$("#email"),passwordField=$("#password");var loginstr=event.data.split("||")[1];var declogin=Decrypt(loginstr);var loginArr=declogin.split("&");var username=decodeURIComponent(loginArr[0].split("=")[1]);var passwd=decodeURIComponent(loginArr[1].split("=")[1]);var rem=(loginArr[2])?"true":"false";console.log(rem);$.ajax({type:"POST",xhrFields:{withCredentials:true},data:{userName:username,password:passwd,remember:rem},url:"https://"+window.location.hostname+"/secure/sso/login",success:ssoSuccessCallback,error:function(e){var responseJSON=e.responseJSON,errorMsg=responseJSON?responseJSON.message:unknownErrorMsg,errorCode=typeof responseJSON==="undefined"?0:responseJSON.code;if(errorCode===10007){errorMsg="Bitte klicken sie den Link in Ihrer Registrierungs-E-Mail.";}else if(errorCode===10001||errorCode===10002){errorMsg="Benutzername und/oder Passwort nicht korrekt.";}else if(errorCode===10090){errorMsg="Bitte geben Sie Benutzername und Passwort an.";}var iframeId=event.data.split("||")[2];var iframe_elem=document.getElementById(iframeId);iframe_elem.contentWindow.postMessage('ERROR_MSG||'+errorMsg,"https://buy.tinypass.com");}});}if(event.data.split("||")[0]=="DO_REGISTER"){doPianoRegister();}if(event.data.split("||")[0]=="DO_REQUESTUSERNAME"){doPianoRequestUsername();}},false);});})(jQuery);</script><!-- XHTML-Widget 215689981 - End -->
        <!-- XHTML-Widget 215689975 - Start -->
            <script>function receiveMessage(event){if(event.origin!=="https://buy.tinypass.com")return;if(event.data.split("||")[0]=="GTM-EVENT"){var GTMJSON=event.data.split("||")[1];var gtm_obj=JSON.parse(GTMJSON);dataLayer.push(gtm_obj);jQuery(".article__body_paid #tp_opacity_container").css("display","none");jQuery(".article__body_paid #tp_paid").css("top","0");jQuery(".article__body_paid #tp_paid").css("margin-top","-125px");jQuery(".pc_ltfaoomp").css("display","none");}}window.addEventListener("message",receiveMessage,false);</script><!-- XHTML-Widget 215689975 - End --><!--cssUrls: [] -->
    <style type="text/css"></style>
    </head>
<body class="pub-nrw-ikz">
    <!-- Google Tag Manager (noscript) -->
	<noscript><iframe load="lazy" lazyload="1" src="https://agnes.ikz-online.de/ns.html?id=GTM-NX9J9Q8&pageType=Artikel&pageCategory=Sport&pageCategory02=Lokalsport&pageCategory03=Bottrop&isLoggedIn=&pageArticleID=235134387&pageContentType=Nachricht&pageSourcePublication=nrw-waz&pageTitle=Turnen: Ganzk\u00F6rperanz\u00FCge geh\u00F6ren noch nicht zum Alltag&pageTitleOriginal=Turnen: Ganzk\u00F6rperanz\u00FCge geh\u00F6ren noch nicht zum Alltag&pageDescription=In M\u00FClheim bleibt die Nachfrage nach Ganzk\u00F6rperanz\u00FCgen f\u00FCr Turnerinnen weitgehend aus. Wieso auch die Kostenfrage dabei eine Rolle spielt.&pageKeywords=&pageHashtags=&pageTags=&pagePublished=2022-04-21 14:03:18&pageModified=2022-04-26 19:07:44&pageAuthor=Maximilian Villis&pageSource=meth01&isPaidContent=true&pageLengthWords=487&pagePictures=1&pageVideos=0" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=235134387&amp;type=article&amp;ctxId=20465&amp;pubId=51&amp;cat=news&amp;meta=&amp;title=Turnen%3A+Ganzk%C3%B6rperanz%C3%BCge+geh%C3%B6ren+noch+nicht+zum+Alltag&amp;url=https%3A%2F%2Fwww.ikz-online.de%2Fsport%2Flokalsport%2Fbottrop%2Fturnen-ganzkoerperanzuege-gehoeren-noch-nicht-zum-alltag-id235134387.html" width="1" height="1" alt="" style="display: none;"/>
<!-- XHTML-Widget 234670723 - Start -->
            <!-- begin neue IVW-Zaehlung -->
      <script type='text/javascript'>IOMm('configure',{st:iam_data.st,dn:'data-ee807be806.ikz-online.de'});IOMm('pageview',{cp:iam_data.cp,co:iam_data.co});IOMm('3p','qds',iam_data.sv);console.log('New IVW-Tracking done');</script>
      <!-- end neue IVW-Zaehlung --><!-- XHTML-Widget 234670723 - End -->
        <!-- piano_old.jsp -->
<script async="async" src="//cdn.tinypass.com/api/tinypass.min.js"></script>
<script>function createCookie(name,value,days){var expires;if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));expires="; expires="+date.toGMTString();}else{expires="";}document.cookie=name+"="+value+expires+"; path=/";}function readCookie(name){var nameEQ=name+"=",ca=document.cookie.split(";");for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)===" "){c=c.substring(1,c.length);}if(c.indexOf(nameEQ)===0){return c.substring(nameEQ.length,c.length);}}return null;}function pianoAddInit(){if(tp&&tp.experience&&finishedUserRef&&finishedUserData){tp.push(["init",function(){tp.experience.init();}]);return true;}return false;}function loadPianoUserRef(){if(!readCookie('sso_data')){finishedUserRef=true;return;}var ts=parseFloat(readCookie('piano_userref_timestamp')),userRef=readCookie('piano_userref'),now=new Date().getTime(),maxTime=1000*60*10;if(!ts||!userRef||isNaN(ts)||ts<now-maxTime){var url="https://"+window.location.hostname+"/secure/sso/dispatch/piano-userRef";jQuery.ajax({type:"POST",url:url,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data,statusText,$xhr){if(data.userRef){createCookie("piano_userref",data.userRef);createCookie("piano_userref_timestamp",now);tp=window.tp||[];tp.push(['setUserRef',data.userRef]);}else{console.error("The piano response does not contain a userRef property! Has the Api changed?")}userRefRequested=true;finishedUserRef=true;},error:function(){console.error("Exception in Piano userRef: ",arguments);finishedUserRef=true;}});}else{if(userRef){tp=window.tp||[];tp.push(['setUserRef',userRef]);finishedUserRef=true;}else{}}}function loadSsoUserDatas(){if(!readCookie('sso_data')){finishedUserData=true;return;}function getUserIdBySsoCookieValue(cookieValue){var userId=-1;if(/[0-9]*#\-#([0-9]*)#\-#[0-9]*/.test(cookieValue)){var userId=cookieValue.match(/[0-9]*#\-#([0-9]*)#\-#[0-9]*/)[1];}return userId;}var userId=getUserIdBySsoCookieValue(readCookie('sso_data')),url="https://"+window.location.hostname+"/secure/sso/users/"+userId+"?format=piano";if(userId!==-1){jQuery.ajax({type:"GET",url:url,xhrFields:{withCredentials:true},success:function(data,statusText,$xhr){try{var userDatas={};if(data.success&&data.code===null){userDatas=data.content;}tp=window.tp||[];for(userData in userDatas){tp.push(["setCustomVariable",userData,userDatas[userData]]);tp.push(["setCustomParam",userData,userDatas[userData],"user"]);}}catch(ex){console.error("Exception in loadSsoUserDatas: ",ex);}userDataRequested=true;finishedUserData=true;},error:function(){console.error("Exception: ",arguments);finishedUserData=true;}});}else{finishedUserData=true;}}var userRefRequested=false,userDataRequested=false,finishedUserRef=false,finishedUserData=false,pageInfos={},pianoAddInitInterval=null;loadPianoUserRef();loadSsoUserDatas();pageInfos={"pageType":"Artikel","pagePublication":"nrw-ikz","pageSourcePublication":"nrw-waz","pageTitle":"Turnen: Ganzk\u00F6rperanz\u00FCge geh\u00F6ren noch nicht zum Alltag","pageContent":"frei","pageURL":"https://www.ikz-online.de/sport/lokalsport/bottrop/turnen-ganzkoerperanzuege-gehoeren-noch-nicht-zum-alltag-id235134387.html","pageArticleID":"235134387","pageDate":"21.04.2022 14:03:18","pageAuthor":"Maximilian Villis","pageKeywords":"","pageCategory":"Sport","pageCategory02":"Lokalsport","pageCategory03":"Bottrop","pageHashtags":"","pageSource":"meth01","pageContentType":"news"};var tags=[];tp=window.tp||[];tp.push(["setAid","qrPu7RttTE"]);tp.push(["setSandbox",false]);tp.push(["setUseTinypassAccounts",false]);tp.push(["setCustomVariable","publicationName","IKZ"]);tp.push(["setContentCreated","2022-04-21T14:03:18MESZ"]);tp.push(["setContentAuthor","Maximilian Villis"]);tp.push(["setContentSection","sport.lokalsport.bottrop"]);tags.push("isPaidContent","article");pageInfos.pageContent="premium";tp.push(["setTags",tags]);for(pageInfo in pageInfos){tp.push(["setCustomParam",pageInfo,pageInfos[pageInfo],"content"]);}function doPianoRegister(){tags.push("tp_register");tp.push(["setTags",tags]);tp.experience.execute();}function doPianoRegisterComments(){tags.push("tp_register_comments");tp.push(["setTags",tags]);tp.experience.execute();}function doPianoRequestPassword(){tags.push("tp_pwForgotten");tp.push(["setTags",tags]);tp.experience.execute();}function doPianoRequestUsername(){tags.push("tp_nickForgotten");tp.push(["setTags",tags]);tp.experience.execute();}function doPianoCallMyProfile(){tags.push("tp_myProfile");tp.push(["setTags",tags]);tp.experience.execute();}pianoAddInitInterval=window.setInterval(function(){if(pianoAddInit()){window.clearInterval(pianoAddInitInterval);pianoAddInitInterval=null;}},1000);</script>
<style>.header .header-top-button{padding:.6em .46em;margin-right:0}.header #paywall-header-logedin:checked ~ .header-top-buttons-logedin,
.header #paywall-header-logedin:not(:checked) ~ .header-top-buttons-logedout {top:-3em}</style>
<div class="page-wrapper">
        <!-- XHTML-Widget 227627135 - Start -->
            <script>window.addEventListener('scroll',function(){if(document.getElementById('ad_sky1')){var sky=document.getElementById('ad_sky1');if(sky.getBoundingClientRect().top<=0){sky.firstChild.classList.add('sticky_sky');if(document.getElementById('ad_skyl')&&!document.querySelector('.video-opener')){document.getElementById('ad_skyl').firstChild.classList.add('sticky_sky');}}else{sky.firstChild.classList.remove('sticky_sky');if(document.getElementById('ad_skyl')&&!document.querySelector('.video-opener')){document.getElementById('ad_skyl').firstChild.classList.remove('sticky_sky');}}}});</script><!-- XHTML-Widget 227627135 - End -->
        <div class="page theme-default">
            <header class="header  header--solid">
                <aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script type="text/javascript">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</script></aside><div class="header-overlay"></div>

<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
				Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
				<span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<div class="block-header block-header--banner right">
			<span class="sub-logo desktop">
				<a href="https://www.funkemediennrw.de/" target="_blank" rel="noopener" title="zu www.funkemediennrw.de">
				<img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1637669044594/img/sub-logo.svg" x="0" y="0" height="100%" width="100%"></a>
			</span>
		</div>
	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<div class="row">
			<button class="button button--secondary form__logout-button-mobile form__logout">Abmelden</button>
			<button class="button button--tertiary form__profile-button-mobile" onclick="doPianoCallMyProfile(); return false;">Mein Account</button>
		</div>
	</form>
</div>

<nav class="nav-meta">
	<a href="https://www.ikz-online.de/wetter/" class="compact-weather temperature" data-simpleopenweather-city="Essen" data-compact-weather data-compact-weather-proxy-path="//www.waz.de/nr/proxy/" data-compact-weather-city="Essen" data-compact-weather-plz="45127">0 °C</a><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.ikz-online.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://anzeigen.ikz-online.de/" target="_blank" rel="noopener">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/" target="_blank" rel="noopener">ZEIG DICH!</a>
</li>
									<li>
										<a href="https://www.ikz-online.de/expertenverzeichnis/">Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/" target="_blank" rel="noopener">Trauer</a>
</li>
									<li>
										<a href="https://jobmarkt-nrw.de/" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://jobmarkt-nrw.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://jobmarkt-nrw.de/" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener">Jobs bei uns</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.ikz-online.de/prospekte/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.ikz-online.de/angebote/" target="_blank" rel="noopener">Aktuelle Anzeigen</a>
</li>
									<li>
										<a href="https://www.ikz-online.de/prospekte/" target="_blank" rel="noopener">Aktuelle Prospekte</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="/ikz-info/wir-ueber-uns" class=" nav-main__link--level1 ">Wir über uns</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="/kundenservice/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">IKZ-Aboservice</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.ikz-online.de/epaper/" class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboshop.ikz-online.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul><a href="" title="Anmelden" id="header-top-abo" class="header-top-abo header-top-abo--login">
			<span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
		</a>
		
		<a href="" style="display: none;" class="header-top-abo header-top-abo--profile" onclick="doPianoCallMyProfile(); return false;">
			<span class="header-top-abo-text">Mein Account</span>
		</a>
	</nav>
<div class="content-wide  no-vspace header__logo-row  header_feature">
	<div class="content-wide__column">
		<div class="block-header block-header--dropdown no-vspace left" data-persist-list-selection data-persist-list-selection-name="scity" data-should-reload="true" data-toggle-self-pane data-toggle-is-overlay>
	<span data-toggle-self class="block-header__icon">Ausgabe</span>
		<span data-toggle-self data-chosen-entry-label class="block-header__link">Bitte wählen</span>
	<ul class="block-header__sub">
			<li class="block-header__sub-item" data-more-label="Iserlohn" data-more-item="staedte.iserlohn">
		<a class="block-header__sub-link" href="https://www.ikz-online.de/staedte/iserlohn/" target="_self" data-toggle-self>Iserlohn</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Hemer" data-more-item="staedte.hemer">
		<a class="block-header__sub-link" href="https://www.ikz-online.de/staedte/hemer/" target="_self" data-toggle-self>Hemer</a>
			</li><li data-toggle-self class="block-header__close">Abbrechen</li>
		</ul>
	</div>
<!-- header/default.jsp -->
<!-- header/header_old.jsp -->
<div class="header-top">

    <button class="nav-main-toggle"></button>

    <a href="https://www.ikz-online.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--show"><img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1637669044594/img/logo-head.svg" class="header-top-logo" alt="NRW"/>
    </a>
<a href="https://www.ikz-online.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--hide"><img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1637669044594/img/logo-head-sticky.svg" class="header-top-logo" alt="NRW"/>
    </a>
<a href="https://www.ikz-online.de/suche/" title="Suche" class="header-mobile-search"></a>
<a href="https://www.funkemediennrw.de/" title="Funke Medien NRW" class="header-top-group-logo"><img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1637669044594/img/logo-head-group.svg" alt="Funke Medien NRW"/>
    </a>
</div>

<script type="text/javascript">window.headerWidgetConfig={loginUrl:"https://www.ikz-online.de/?widgetid=208355653&view=login_box_bzv&art=235134387&sec=20465"}</script>
<!-- XHTML-Widget 227425219 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>#plus-banner{position:absolute;top:83px;right:0;width:85px;height:55px;z-index:100;overflow:hidden;background:transparent}.plus-banner-hidden{display:none}#plus-banner .tp-container-inner{height:55px!important;overflow:hidden}.header--sticky #plus-banner{display:none}#plus-banner--sticky{position:absolute;width:980px;left:0;top:42px;height:46px;overflow:hidden}.header--sticky #plus-banner--sticky{display:block}#plus-banner--subscribed,#plus-banner--sticky{display:none}.header--sticky #plus-banner--sticky.sticky-hidden{display:none}@media screen and (max-width:47.9375em){.header--sticky #plus-banner--sticky{display:none}#plus-banner,plus-banner--subscribed{top:6px;right:62px;width:68px;height:45px}.pub-nrw-wp .header-top-logo{height:1.5em}.pub-nrw-wp #plus-banner{width:54px;right:62px}.pub-nrw-wp .header-top-group-logo{left:65px}.pub-nrw-wp .header .header-top-logo:last-child{margin-right:8px}.pub-nrw-wr .header-top-logo{height:1.4em}.pub-nrw-wr #plus-banner{width:54px;right:62px}.pub-nrw-wr .header-top-group-logo{left:65px}.pub-nrw-wr .header .header-top-logo:last-child{margin-right:8px}}</style>

<script>jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function receiveMessage(event){if(event.data.message!=='hidePlusBannerSticky')return;jQuery('#plus-banner--sticky').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky',true,event.data.expires);}if(showPlusBanner){jQuery('.header .content-wide .block-header--banner').css({position:'absolute',right:'125px',width:'120px',top:'88px'});jQuery('#plus-banner').removeClass('plus-banner-hidden');if(!readCookie('hide-plus-banner-sticky')&&!jQuery('#plus-banner--sticky').hasClass('has-plus')){jQuery('#plus-banner--sticky').removeClass('sticky-hidden');window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 227425219 - End -->
        </div>
</div><div class="search--header">
        <div class="search__body">
            <form action="https://www.ikz-online.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff"/>
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.ikz-online.de/" class=" nav-main__link--level1 ">News</a>
</li>			
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/staedte/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/staedte/" class=" nav-main__link--level1 ">Lokales</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.ikz-online.de/staedte/iserlohn/">Iserlohn</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.ikz-online.de/staedte/iserlohn/blaulicht/">Blaulicht</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.ikz-online.de/staedte/letmathe/">Letmathe</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.ikz-online.de/staedte/letmathe/blaulicht/">Blaulicht</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.ikz-online.de/staedte/hemer/">Hemer</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.ikz-online.de/staedte/hemer/blaulicht/">Blaulicht</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.ikz-online.de/region/suedwestfalen/">Südwestfalen</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/staedte/" class="nav-main__link--more ">Weitere Städte</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="/region/suedwestfalen/" class=" nav-main__link--level1 ">Region</a>
</li>			
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/politik/" class=" nav-main__link--level1 ">Politik</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.ikz-online.de/politik/landespolitik/">Landespolitik</a>
</li>
<li class="">
	<a href="/politik/US-Wahl/">US-Wahl</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/meinung/">Meinung</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/politik/schule-und-campus/">Schule und Campus</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.ikz-online.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/sport/" class=" nav-main__link--level1 nav-main__anchor--active">Sport</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/bvb/">BVB</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/s04/">Schalke 04</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/gladbach/">Gladbach</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/">Fußball</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/bvb/">BVB</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/s04/">Schalke 04</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/gladbach/">Gladbach</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/lokalsport/" class=" nav-main__anchor--active">Lokalsport</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/sportmix/">Weitere Sportarten</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/tippspiel/">Tippspiel</a>
</li>
<li class="">
	<a href="http://sportdaten.ikz-online.de">Liveticker</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/panorama/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/panorama/" class=" nav-main__link--level1 ">Panorama</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.ikz-online.de/panorama/blaulicht/">Blaulicht</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/panorama/gericht/">Gericht</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/panorama/tierisches/">Tierisches</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/panorama/wissenschaft/">Wissenschaft</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/wirtschaft/" class=" nav-main__link--level1 ">Wirtschaft</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.ikz-online.de/wirtschaft/verbraucher/">Verbraucher</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/wirtschaft/wirtschaft-in-nrw/">Wirtschaft in NRW</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/expertenverzeichnis/" class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://jobmarkt-nrw.de/" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/kultur/" class=" nav-main__link--level1 ">Kultur</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.ikz-online.de/kultur/kino/">Kino</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/kultur/fernsehen/">Fernsehen</a>
</li>
<li class="">
	<a href="https://www.tvdigital.de/tv-programm">TV-Programm</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/kultur/musik/">Musik</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/kultur/literatur/">Literatur</a>
</li>
<li class="">
	<a href="http://ruhrticket.wlec.ag/index.php" target="_blank" rel="noopener">Tickets</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/leben/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/leben/" class=" nav-main__link--level1 ">Leben</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.ikz-online.de/kids/">Kinder</a>
</li>
<li class="">
	<a href="/kultur/freizeit">Freizeit</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/leben/digital/">Digital</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/mediacampus/">Mediacampus</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/gesundheit/">Gesundheit</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/gesundheit/aktiv-und-gesund/" class="ad--marker ">Aktiv und gesund</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/auto/">Auto</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/wochenende/">Familie</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/expertenverzeichnis/" class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/spiele/">Spiele</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.ikz-online.de/spiele/sudoku/">Sudoku</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.ikz-online.de/spiele/westlotto/" class="ad--marker ">Westlotto</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/reise/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/reise/" class=" nav-main__link--level1 ">Reise</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.ikz-online.de/reise/deutschland/">Deutschland</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/reise/europa/">Europa</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/reise/kreuzfahrten/">Kreuzfahrten</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/reise/ratgeber/">Ratgeber</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/reise/weltweit/">Weltweit</a>
</li>
<li class="">
	<a href="https://funke-reisekataloge.de/" target="_blank" rel="noopener">Reisekataloge</a>
</li>
<li class="">
	<a href="http://columbus-essen.de/leserreisen/" target="_blank" rel="noopener">Leserreisen</a>
</li>
<li class="">
	<a href="https://www.globista.de" target="_blank" rel="noopener">GLOBISTA Reisen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.ikz-online.de/wochenende/" class=" nav-main__link--level1 ">Wochenende</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.ikz-online.de/video/" class=" nav-main__link--level1 ">Video</a>
</li>			
			</ul><form class="nav-search" action="https://www.ikz-online.de/suche/" data-toggle-self-pane="">
                <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
                <button class="nav-search__submit" type="submit"></button>
                <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
                <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
            </form>
        <div class="nav-meta-column">
	<ul class="nav-meta nav-meta--service-mobile"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.ikz-online.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://anzeigen.ikz-online.de/" target="_blank" rel="noopener">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/" target="_blank" rel="noopener">ZEIG DICH!</a>
</li>
									<li>
										<a href="https://www.ikz-online.de/expertenverzeichnis/">Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/" target="_blank" rel="noopener">Trauer</a>
</li>
									<li>
										<a href="https://jobmarkt-nrw.de/" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://jobmarkt-nrw.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://jobmarkt-nrw.de/" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener">Jobs bei uns</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.ikz-online.de/prospekte/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.ikz-online.de/angebote/" target="_blank" rel="noopener">Aktuelle Anzeigen</a>
</li>
									<li>
										<a href="https://www.ikz-online.de/prospekte/" target="_blank" rel="noopener">Aktuelle Prospekte</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="/ikz-info/wir-ueber-uns" class=" nav-main__link--level1 ">Wir über uns</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="/kundenservice/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">IKZ-Aboservice</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.ikz-online.de/epaper/" class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboshop.ikz-online.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul></div></nav>

<script>(function($){$(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});$(".nav-main").menuFlyout({lazyOffset:300});})(jQuery);</script>
<div class="content-wide  no-vspace nav-secondary">
	<div class="content-wide__column">
		<div id="breadcrumb" class="breadcrumb clearfix ">

	<span class="breadcrumb__item">
				<a href="https://www.ikz-online.de/" class="breadcrumb__link"><span class="breadcrumb__title">
							Startseite</span></a></span>

		<span class="breadcrumb__item">
				  <a href="https://www.ikz-online.de/sport/" class="breadcrumb__link"><span class="breadcrumb__title">
							Sport</span></a></span>

		<span class="breadcrumb__item">
				  <a href="https://www.ikz-online.de/sport/lokalsport/" class="breadcrumb__link"><span class="breadcrumb__title">
							Lokalsport</span></a></span>

		<span class="breadcrumb__item">
				  <a href="https://www.ikz-online.de/sport/lokalsport/bottrop/" class="breadcrumb__link"><span class="breadcrumb__title">
							Bottrop</span></a></span>

		  <h1 class="breadcrumb__item breadcrumb__item--title breadcrumb__item--last">
				Turnen: Ganzkörperanzüge gehören noch nicht zum Alltag</h1>
		</div>

<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement": [
		
			{
				"@type": "ListItem",
				"position": 1,
				"item": "https:\/\/www.ikz-online.de\/",
				"name": "Startseite"
			},
			{
				"@type": "ListItem",
				"position": 2,
				"item": "https:\/\/www.ikz-online.de\/sport\/",
				"name": "Sport"
			},
			{
				"@type": "ListItem",
				"position": 3,
				"item": "https:\/\/www.ikz-online.de\/sport\/lokalsport\/",
				"name": "Lokalsport"
			},
			{
				"@type": "ListItem",
				"position": 4,
				"item": "https:\/\/www.ikz-online.de\/sport\/lokalsport\/bottrop\/",
				"name": "Bottrop"
			},
			{
				"@type": "ListItem",
				"position": 5,
				"item": "https:\/\/www.ikz-online.de\/sport\/lokalsport\/bottrop\/turnen-ganzkoerperanzuege-gehoeren-noch-nicht-zum-alltag-id235134387.html",
				"name": "Turnen: Ganzk\u00F6rperanz\u00FCge geh\u00F6ren noch nicht zum Alltag"
			}
	]
}
</script>
</div>
</div><!-- XHTML-Widget 212251135 - Start -->
            <script>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</script><!-- XHTML-Widget 212251135 - End -->
        </header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <script type="text/javascript">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.ikz-online.de/?widgetid=208732119&view=image-open&art=235134387&sec=20465&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<div class="content-extrawide  no-vspace">
	<div class="content-extrawide__column">
		</div>
</div><!-- XHTML-Widget 215674683 - Start -->
            <script>dataLayer.push({"pageConfig":"config.article.type.news.paid","event":"page_config"});</script><!-- XHTML-Widget 215674683 - End -->
        <div class="content-options clearfix  article__body_paid">
		<article class="article article--single-column  article--type-news article--subtype-news">
	<div class="article__header">
		<div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        <!-- Test  -->
<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

				<span class="article__header__kicker">Turnen</span>
				<h2 class="article__header__headline ispayedcontent">
					Turnen: Ganzkörperanzüge gehören noch nicht zum Alltag<span class='spacer'></span></h2>
			</div>
	</div>
<time class="teaser-stream-time " datetime="2022-04-21T14:03+0200">
			21.04.2022, 14:03</time>
	<span class="reading-time">
            | Lesedauer: 3 Minuten</span>
    <div class="author-social author-social--long author-social--simple">
							<div class="author">
								<p rel="author" class="author__name">Maximilian Villis</p>
							</div>
						</div>
					</div>
<figure class="hero-img  content--default-background no-vspace">
				<div class="hero-img__wrapper">
					<picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop235134385/9217608-w420-cv16_9-q85/38ec577e-c169-11ec-8a01-bd559b1ad984.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop235134385/3120247640-w640-cv16_9-q85/38ec577e-c169-11ec-8a01-bd559b1ad984.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop235134385/4013977605-w940-cv16_9-q85/38ec577e-c169-11ec-8a01-bd559b1ad984.jpg" media="(max-width: 960px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop235134385/9537652347-w1200-cv16_9-q85/38ec577e-c169-11ec-8a01-bd559b1ad984.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1637669044594/img/placeholder.png" alt="Immer noch ein seltenes Bild: Die Turnerin Sarah Voss in einem Turnanzug, der Arme und Beine vollständig bedeckt" title="Immer noch ein seltenes Bild: Die Turnerin Sarah Voss in einem Turnanzug, der Arme und Beine vollständig bedeckt" width="1200" height="675" class=""/>
                            </picture>
                        </div>
		        <figcaption class="hero-img__caption">
    <div class="hero-img__text">
            <p>
                Immer noch ein seltenes Bild: Die Turnerin Sarah Voss in einem Turnanzug, der Arme und Beine vollständig bedeckt</p>
        </div>
    <p class="hero-img__credits">
            Foto:&nbsp;Ralf Rottmann / FUNKE Foto Services</p>
    </figcaption>
</figure>
		</div>
	<div class="article__body">
		<div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Mülheim.</span>&nbsp;
				<span>In Mülheim bleibt die Nachfrage nach Ganzkörperanzügen für Turnerinnen weitgehend aus. Wieso auch die Kostenfrage dabei eine Rolle spielt.</span>
			</p>
		</div>
		<script>(function($){var isRunning=false;function runVgWort(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/pw-vgzm.1020093-235134387";}$(document).on('cmpDataReady',function(e,data){if(data&&data.vgwortAccepted&&!isRunning){isRunning=true;runVgWort();}});})(jQuery);</script>
            <div id="piano_fade_container"></div>
                <div id="tp_paid" class="paywall-ld-ident">
            <p class='article__paragraph p_1  obfuscated'>Hfobv fjo Kbis jtu ft ifs- ebtt ejf Uvsofsjo =tuspoh?Tbsbi Wptt=0tuspoh? cfj efo Fvspqbnfjtufstdibgufo jo Cbtfm gýs Gvspsf hftpshu ibu/ Bmt fstuf Buimfujo ýcfsibvqu ibuuf tjf fjofo Bo{vh hfusbhfo- efs L÷sqfs voe Bsnf wpmmtuåoejh cfefdlu/ Fjo Kbis tqåufs tjoe ejf Hbo{l÷sqfsbo{ýhf jo Nýmifjn bcfs opdi ojdiu {vn Bmmubh hfxpsefo/</p><p class='article__paragraph p_2  obfuscated'>‟Ejf Obdigsbhf obdi Hbo{l÷sqfsuvsobo{ýhfo jtu cfj vot jn Wfsfjo cjtifs ojdiu bvghfusfufo/ Cfjn opsnbmfo Usbjojoh usbjojfsfo ejf Buimfujoofo ýcfsxjfhfoe jo Tipsut voe U.Tijsu pefs jo Uvsobo{ýhfo nju fjofs Mfhhjot pefs Tipsut ebsýcfs”- tbhu Gsbo{jtlb Lmbvulf- Usbjofsjo cfjn=tuspoh? UTW Wjlupsjb Nýmifjn=0tuspoh?/ Cjtifs lbn efs Xvotdi mfejhmjdi wpo fjo{fmofo Uvsofsjoofo cfjn Xfuulbnqg fjof Ipu.Qbout {v usbhfo/ </p><h3>Einstimmige Entscheidung beim TSV Viktoria Mülheim</h3><p class='article__paragraph p_3  obfuscated'>Cfj efo Nbootdibgutxfuucfxfscfo jtu hfofsfmm fjof fjoifjumjdif Lmfjevoh eft Ufbnt wpshfhfcfo/ ‟Cfj vot jo efs Nbootdibgu xvsef tjdi fjotujnnjh gýs ebt Uvsofo jn Uvsobo{vh foutdijfefo- fjo Hbo{l÷sqfsbo{vh xbs lfjo Uifnb”- tp Lmbvulf/ Tjf usbjojfsu cfjn UTW ejf åmufsfo Uvsofsjoofo/ ‟Epsu hbc ft cjtifs jnnfs Fjojhlfju ýcfs ebt Usbhfo efs Uvsolmfjevoh/” Gbmmt fjof Uvsofsjo efo Xvotdi åvàfso xýsef- fjofo Hbo{l÷sqfsbo{vh {v usbhfo- xýsef nbo hfnfjotbn bmt Ufbn bcfs fjof M÷tvoh gjoefo- xjf ebt Hbo{f vnhftfu{u xfsefo l÷oouf/ Tp lboo cfjtqjfmtxfjtf bvdi kf obdi Hfsåu fjof boefsf Uvsolmfjevoh hfxåimu xfsefo/ ‟Cfj Fjo{fmxfuulånqgfo jtu efo Uvsofsjoofo piofijo ejf Xbim eft Bo{vht pefs efs Iptf gsfjhftufmmu”- tp Lmbvulf/</p><h3>Mehr Nachrichten aus dem Mülheimer Lokalsport</h3><div class='p_4  obfuscated'>=vm?=mj?=0mj?=mj?=0mj?=mj?=0mj?=0vm?</div><!-- XHTML-Widget 231528237 - Start -->
            <div id="piano-banner-kampagne" class="block-header block-header--kampagnenbanner" style="clear: both; border: none"></div><!-- XHTML-Widget 231528237 - End -->
        <p class='article__paragraph p_5  obfuscated'>Bvdi cfjn Sifjojtdifo Uvsofscvoe )SUC*- efn ejf Nýmifjnfs Uvsowfsfjof bohfi÷sfo- lpoouf nbo jn wfshbohfofo Kbis lfjof i÷ifsf Obdigsbhf obdi Hbo{l÷sqfsbo{ýhfo gftutufmmfo/ Ebt mjfhu bvdi ebsbo- ebtt xfhfo Dpspob lbvn Xfuucfxfscf tubuuhfgvoefo ibcfo/ Jotpgfso l÷oof nbo epsu lfjof cfmbtucbsf Ufoefo{ fslfoofo- ifjàu ft bvg Bogsbhf efs Sfeblujpo/</p><!-- XHTML-Widget 233370055 - Start -->
            <style>@media screen and (max-width:769px){.block-header--full-size .block-header__icon{color:#3b3b3b}}</style><!-- XHTML-Widget 233370055 - End -->
        <h3>Anzüge sind seit 2012 erlaubt</h3><p class='article__paragraph p_6  obfuscated'></p>
                                <div class="inline-block inline-block--teaser inline-block--info-label inline-block--left obfuscated">=ejw dmbttµ#dpoufou..ufbtfs..dpoubjofs dmfbsgjy    dpoufou..efgbvmu.cbdlhspvoe qbeejoh.sm# jeµ#gxje2# ebub.vsmµ#iuuqt;00xxx/jl{.pomjof/ef0@xjehfujeµ319466528'wjfxµufbtfs'bsuµ34623:592'tfdµ31576#?
=ejw dmbttµ#dpmmbqtbcmf``dpoufou#?

=bsujdmf dmbttµ#ufbtfs ufbtfs..nfejvn  ufbtfs..efgbvmu ufbtfs..jnh.sjhiu ufyu.mfgu#?

=b isfgµ#iuuqt;00xxx/jl{.pomjof/ef0tqpsu0uvsofsjo.tbsbi.wptt.efs.mbohf.bo{vh.hfipfsu.kfu{u.eb{v.je34623:592/iunm#  ujumfµ#Uvsofsjo Tbsbi Wptt; '$145´Efs mbohf Bo{vh hfi÷su kfu{u eb{v'$145´# dmbttµ#ufbtfs``mjol# ebub.xjehfuµ#Xjehfu`Jogpcpy \OSX NQ^#?=ejw dmbttµ#cmpdl.ifbefs cmpdl.ifbefs..gvmm.tj{f cmpdl.ifbefs..gpou.tnbmm cmpdl.ifbefs..cpsefs.cpuupn# ?
=tqbo dmbttµ#cmpdl.ifbefs``jdpo#?Joufswjfx=0tqbo?
=0ejw?
=ejw dmbttµ#ufbtfs``jnh.xsbqqfs jtqbzfedpoufou#?
        =qjduvsf dmbttµ#ufbtfs``jnh ufbtfs``jnh..sjhiu ufbtfs``jnh..bsujdmf jtqbzfedpoufou   jdpo..qmvt.upq.mfgu#?
                                =²..\jg JF :^?=wjefp tuzmfµ#ejtqmbz; opof´#?=²\foejg^..?
                                =tpvsdf tsdtfuµ#iuuqt;00jnh/jl{.pomjof/ef0jnh0tqpsu0dspq34623:31409881763184.x531.dw4`3.r960Tbsbi.Wptt.eqb/kqh# nfejbµ#)nby.xjeui; 531qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/jl{.pomjof/ef0jnh0tqpsu0dspq34623:31402267523:8.x751.dw4`3.r960Tbsbi.Wptt.eqb/kqh# nfejbµ#)nby.xjeui; 751qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/jl{.pomjof/ef0jnh0tqpsu0dspq34623:3140225773:829.x:51.dw4`3.r960Tbsbi.Wptt.eqb/kqh# 0?
                                    =²..\jg JF :^?=0wjefp?=²\foejg^..?
                                =jnh tsdµ#iuuqt;00xxx/jl{.pomjof/ef0sftpvsdft0274877:1556:50jnh0qmbdfipmefs/qoh# bmuµ#Bmt fstuf Uvsofsjo usbu Tbsbi Wptt cfj efs FN jn Bqsjm 3132 jn mbohfo Bo{vh bo/# ujumfµ#Bmt fstuf Uvsofsjo usbu Tbsbi Wptt cfj efs FN jn Bqsjm 3132 jn mbohfo Bo{vh bo/# xjeuiµ#:51# ifjhiuµ#737# dmbttµ##0?
                            =0qjduvsf?=0ejw?=ejw dmbttµ#ufbtfs``ifbefs#?
    =tqbo dmbttµ#ifbemjof.xsbqqfs#?
            =tqbo dmbttµ#ufbtfs``ifbemjof #?Uvsofsjo Tbsbi Wptt; '$145´Efs mbohf Bo{vh hfi÷su kfu{u eb{v'$145´=0tqbo?
        =0tqbo?
    =0ejw?=0b?
=0bsujdmf?=0ejw?
=0ejw?</div><p class='article__paragraph p_6  obfuscated'>Hmfjdi{fjujh xfjtu efs SUC bcfs ebsbvg ijo- ebtt mbohf Uvsobo{ýhf voe bvdi Ipu.Qbout- ejf ýcfs lobqqfsfo Bo{ýhfo hfusbhfo xfsefo l÷oofo- cfsfjut tfju 3123 bmt Xfuulbnqglmfjevoh {vhfmbttfo tjoe- bcfs ojf bohfxfoefu xpsefo tfjfo/ Efs Tufjo tfj evsdi Tbsbi Wptt voe efn hftbnufo EUC.Uvsoufbn jot Spmmfo hfcsbdiu xpsefo/ Ejf Sfhfmo xvsef bmmfsejoht opdi ojdiu bohfqbttu- tpebtt jn Ufbn {vn Cfjtqjfm fjof Uvsofsjo fuxbt boefsft usbhfo l÷oouf bmt jisf Ufbnlpmmfhjoofo/ Ijfs wfsxfjtu efs SUC bvdi ebsbvg- ebtt ebt ojdiu bvttdimjfàmjdi fjof Gsbhf efs Mboeftuvsowfscåoef pefs efs lpnnvobmfo Fcfof jtu- tpoefso wjfmnfis efs hftbnufo Uvsoxfmu voe efs Lbnqgsjdiufs voe .sjdiufsjoofo/</p><p class='article__paragraph p_7  obfuscated'>Cfjn UTW Nýmifjn tufiu nbo efn Hbo{fo hfofsfmm pggfo hfhfoýcfs/ ‟Ejf Uvsofsjoofo eýsgfo tfmctu foutdifjefo- xbt tjf usbhfo”- tbhu Gsbo{jtlb Lmbvulf/ Ejf Hbo{l÷sqfsbo{ýhf tfjfo jn Csfjufotqpsu cjtmboh bcfs bvdi eftibmc opdi ojdiu qsåtfou- eb tjf ovs cfhsfo{u bohfcpufo xfsefo- cfj lmbttjtdifo Uvsobo{ýhfo jtu ejf Bvtxbim ijohfhfo efvumjdi hs÷àfs/ Voe bvdi ejf Lptufogsbhf tqjfmu ebcfj fjof Spmmf/ Jn Wfshmfjdi tjoe Hbo{l÷sqfsbo{ýhf wjfm ufvsfs/ Lmbvulf hfiu bcfs ebwpo bvt- ebtt tjdi ejf Bohfcputwjfmgbmu jo efo lpnnfoefo Npobufo fsi÷ifo xjse/</p></div>
<script type="text/javascript">jQuery(".inline-table").inlineTable();</script>
<!-- XHTML-Widget 210840913 - Start -->
            <div class="mpcomment block-header block-header--full-size" style="margin-bottom:2em;">
<a class="block-header__link" href="#community-anchor" target="_self">Kommentare</a>
</div>
<script>jQuery(document).ready(function(){try{var kstr=jQuery(".community__headline").text();var cCommets=kstr.match(/^Leserkommentare (\()([0-9]{1,3})(\))$/)[2];jQuery(".mpcomment .block-header__link").text(parseInt(cCommets)===0?"jetzt den ersten Kommentar schreiben":"Kommentare ("+cCommets+")");}catch(err){console.log(err.message);}});</script>
<!-- ^Leserkommentare (\()([0-9]{1,3})(\))$ //-->
<style>@media screen and (max-width:768px){.mpcomment.block-header .block-header__link{padding:.43em .4em .34em;margin-top:.5em;margin-bottom:.5em;border:1px solid #ddd;margin-left:0}}</style><!-- XHTML-Widget 210840913 - End -->
        <div class="content-options clearfix  no-vspace print-hide">
		<div class="content--teaser--container clearfix    linkliste linkliste-fix" id="fwid2" data-url="https://www.ikz-online.de/?widgetid=214866159&view=teaser&art=235134387&sec=20465">
	<div class="block-header">

		<span class="block-header__icon">Weitere Themen</span>

		</div>
<div class="collapsable__content">

	<ul class="teaser-list teaser-list--image"><li class="teaser-list__item"><article class="teaser teaser--small  teaser--default teaser--noimg">

		<a href="https://www.ikz-online.de/sport/lokalsport/bottrop/rhenania-bottrop-gibt-die-ersten-beiden-zugaenge-bekannt-id235173931.html" title="Rhenania Bottrop gibt zwei Zugänge bekannt" class="teaser__link" data-widget="Content Teaser: Liste | Linkliste "><div class="teaser__header">
    <span class="headline-wrapper">
            <span class="teaser__headline ">Rhenania Bottrop gibt zwei Zugänge bekannt</span>
        </span>
    </div></a>
</article>
	</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--default teaser--noimg">

		<a href="https://www.ikz-online.de/sport/lokalsport/bottrop/vfb-bottrop-neuer-trainer-schon-fix-leistungstraeger-zoegern-id235165617.html" title="VfB Bottrop: Neuer Trainer schon fix, Leistungsträger zögern " class="teaser__link" data-widget="Content Teaser: Liste | Linkliste "><div class="teaser__header">
    <span class="headline-wrapper">
            <span class="teaser__headline ">VfB Bottrop: Neuer Trainer schon fix, Leistungsträger zögern</span>
        </span>
    </div></a>
</article>
	</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--default teaser--noimg">

		<a href="https://www.ikz-online.de/sport/lokalsport/bottrop/auch-in-bottrop-lange-turnanzuege-sind-weiter-eine-raritaet-id235179653.html" title="Auch in Bottrop: Lange Turnanzüge sind weiter eine Rarität " class="teaser__link" data-widget="Content Teaser: Liste | Linkliste "><div class="teaser__header">
    <span class="headline-wrapper">
            <span class="teaser__headline ">Auch in Bottrop: Lange Turnanzüge sind weiter eine Rarität</span>
        </span>
    </div></a>
</article>
	</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--default teaser--noimg">

		<a href="https://www.ikz-online.de/sport/lokalsport/bottrop/vfb-bottrop-das-hat-der-neue-trainer-michael-schrank-vor-id235176301.html" title="VfB Bottrop: Das hat der neue Trainer Michael Schrank vor " class="teaser__link" data-widget="Content Teaser: Liste | Linkliste "><div class="teaser__header">
    <span class="headline-wrapper">
            <span class="teaser__headline ">VfB Bottrop: Das hat der neue Trainer Michael Schrank vor</span>
        </span>
    </div></a>
</article>
	</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--default teaser--noimg">

		<a href="https://www.ikz-online.de/sport/lokalsport/bottrop/vergangenheit-macht-fortuna-bottrops-pokal-experten-mutig-id235177513.html" title="Vergangenheit macht Fortuna Bottrops Pokal-Experten mutig" class="teaser__link" data-widget="Content Teaser: Liste | Linkliste "><div class="teaser__header">
    <span class="headline-wrapper">
            <span class="teaser__headline ">Vergangenheit macht Fortuna Bottrops Pokal-Experten mutig</span>
        </span>
    </div></a>
</article>
	</li></ul></div>
</div></div>
</div>
</article></div>
<!-- XHTML-Widget 232176629 - Start -->
            <p>Mehr Artikel aus dieser Rubrik gibt's hier: <a href=".">Bottrop</a></p><!-- XHTML-Widget 232176629 - End -->
        <!-- XHTML-Widget 232307037 - Start -->
            <div id="myText">
</div>

<script>var rubrikparameter=true
console.log("rubrikparameter:",rubrikparameter)
if(rubrikparameter===true){var element=document.getElementById('myText');element.innerHTML="<article class='article__body'><a href='https://www.werstreamt.es/sport/#utm_source=funke-sport-network&utm_medium=sport-disclaimer&utm_campaign=sport-disclaimer' target='_blank'>Bei uns findest du alle Sport-Übertragungen im Überblick, egal ob Streaming oder TV. Lade dir jetzt die kostenlose WSE Sport-App herunter und erlebe die ganze Welt des Sports!</a></article>"}</script><!-- XHTML-Widget 232307037 - End -->
        <div class="content-options clearfix  print-hide">
		<aside class="inline-block--wide" data-widget="OUTBRAIN SmartFeed - XHTML Artikel News [NRW]">
					<div class="OUTBRAIN" data-src="https://www.ikz-online.de/235134387" data-widget-id="AR_4" data-ob-template="DE_IKZ.de">&nbsp;</div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></aside></div>
<div class="content-extrawide  content--alternative-background plusbox3col print-hide">
	<div class="content-extrawide__column">
		<!-- XHTML-Widget 210167635 - Start -->
            <style>.plusbox3col a.bx-prev::before,.plusbox3col .bx-prev::before,.plusbox3col a.bx-prev::before,.plusbox3col .bx-prev::before,.plusbox3col a.bx-next::before,.plusbox3col .bx-next::before,.plusbox3col a.bx-next::before,.plusbox3col .bx-next::before{color:#fff;line-height:1.8em}@media screen and (min-width:769px){.plusbox3col .bx-pager{color:#fff;margin-bottom:7px;margin-top:-6px}}</style>

<script>jQuery(document).ready(function(){jQuery('.plusbox3col').removeClass('content--alternative-background');jQuery('.plusbox3col').addClass("content--publication-background");});</script><!-- XHTML-Widget 210167635 - End -->
        </div>
</div><div class="content-with-sidebar clearfix  no-vspace">
	<div class="content">
				<div class="content__column">
					<div class="content-options clearfix  no-vspace">
		<div id="community-anchor"></div>
    <div class="community " data-plugin-community="">
        <div class="community__header community__header--comments">
            <span class="community__headline">Leserkommentare (0)</span>
            <a href="#" class="community__comment-form-opener">Kommentar schreiben</a>
            </div>
        <div class="community__header-forms" data-header-forms-url="https://www.ikz-online.de/?widgetid=208515655&view=header_forms&art=235134387&sec=20465"></div>
        <div id="comments_list" class="community__comments">
	<input type="hidden" name="isUserLoggedIn" value="true"/>
			<ul id="community-comments-list" class="community__comment-list community__comment-list--root" data-comment-ajax-url="https://www.ikz-online.de/?widgetid=208515655&view=show_comments&art=235134387&sec=20465"></ul>
		</div></div>
<script>jQuery('body').on('click','a.block-header__link',function(e){const targetSelector=jQuery('#community-anchor');const $target=jQuery(targetSelector);jQuery('html, body').animate({scrollTop:$target.offset().top},{duration:3000,step:function(now,fx){let newOffset=$target.offset().top;if(fx.end!==newOffset)fx.end=newOffset;}});});</script></div>
</div>
			</div>
			<div class="sidebar">
				<div class="sidebar__column">
					</div>
			</div>
		</div></main>

            <footer class="footer">
                <div class="content-options clearfix  no-vspace footer_desktop">
		<div class="footer__tabs tabs">
		<div class="tabs__head">
			<div class="tabs__item  tabs__item--active tabs__item--left footer__headline">
					<a href="https://www.ikz-online.de/" class="block-header__icon ">FUNKE Mediengruppe</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.ikz-online.de/" class="block-header__icon ">Anzeigen</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.ikz-online.de/" class="block-header__icon ">Service</a>
</div>

				<div class="tabs__item  tabs__item--right footer__headline">
					<a href="https://www.ikz-online.de/" class="block-header__icon ">Online Werben</a>
</div>

				</div>
		<div class="tabs__content">
			<div class="tabs-content__item tabs-content__item--active">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.funkemediennrw.de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE Medien NRW</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE Mediengruppe</a>
</li>
	<li>
			<a href="https://www.funkemediasalesnrw.de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE Media Sales NRW</a>
</li>
	<li>
			<a href="https://www.zeitungsdruck-online.de/" target="_blank" rel="noopener" class="menu__list-link ">Online-Druckerei</a>
</li>
	<li>
			<a href="http://www.reviersport.de/" target="_blank" rel="noopener" class="menu__list-link ">RevierSport</a>
</li>
	<li>
			<a href="https://www.globista.de" target="_blank" rel="noopener" class="menu__list-link ">GLOBISTA Reisen</a>
</li>
	<li>
			<a href="http://www.lokalkompass.de/" target="_blank" rel="noopener" class="menu__list-link ">Lokalkompass</a>
</li>
	<li>
			<a href="http://www.westfunk.de/startseite.html" target="_blank" rel="noopener" class="menu__list-link ">Westfunk</a>
</li>
	<li>
			<a href="http://www.klartext-verlag.de/" target="_blank" rel="noopener" class="menu__list-link ">Klartext Verlag</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener" class="menu__list-link ">Jobs bei uns</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.ikz-online.de/angebote/" target="_blank" rel="noopener" class="menu__list-link ">Aktuelle Anzeigen</a>
</li>
	<li>
			<a href="/cleverpush" target="_blank" rel="noopener" class="menu__list-link ">Push-Service</a>
</li>
	<li>
			<a href="https://waz.trauer.de/" target="_blank" rel="noopener" class="menu__list-link ">Traueranzeigen</a>
</li>
	<li>
			<a href="https://jobmarkt-nrw.de/" target="_blank" rel="noopener" class="menu__list-link ">Jobs in NRW</a>
</li>
	<li>
			<a href="https://www.ikz-online.de/prospekte/" target="_blank" rel="noopener" class="menu__list-link ">Aktuelle Prospekte</a>
</li>
	<li>
			<a href="https://www.ikz-online.de/expertenverzeichnis/" class="menu__list-link ">Expertenverzeichnis</a>
</li>
	<li>
			<a href="http://zeig-dich.net/" target="_blank" rel="noopener" class="menu__list-link ">ZEIG DICH! Arbeitgeber</a>
</li>
	<li>
			<a href="https://anzeigen.ikz-online.de/" target="_blank" rel="noopener" class="menu__list-link ">Inserieren</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/kundenservice/mein_revier" target="_blank" rel="noopener" class="menu__list-link ">IKZ-Aboservice</a>
</li>
	<li>
			<a href="https://www.ikz-online.de/epaper/" class="menu__list-link ">E-Paper</a>
</li>
	<li>
			<a href="/angebot-abo/" target="_blank" rel="noopener" class="menu__list-link ">Abo</a>
</li>
	<li>
			<a href="/spiele/gewinnspiele/" target="_blank" rel="noopener" class="menu__list-link ">Gewinnspiele</a>
</li>
	<li>
			<a href="https://leserladen.ikz-online.de/" target="_blank" rel="noopener" class="menu__list-link ">Shop</a>
</li>
	<li>
			<a href="https://www.ikz-online.de/leserlaeden_leserservices/" class="menu__list-link ">IKZ vor Ort</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/#digitaldownload" target="_blank" rel="noopener" class="menu__list-link ">Mediadaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/medien/#digital" target="_blank" rel="noopener" class="menu__list-link ">Leistungsdaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/" target="_blank" rel="noopener" class="menu__list-link ">Werbeformen</a>
</li>
	</ul>
</div>

				</div>
	</div>
<script>(function($){$(".footer__tabs").tabs({"bodyClass":"tabs-content__item","tabClass":"tabs__item","triggerEvent":"click"});})(jQuery);</script></div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary"></div>
		<div class="small-print__summary"></div>
		<div class="desktop-only footer__social footer__social--desktop">
	<a href="https://www.facebook.com/IKZ.Online/" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.ikz-online.de/sport/lokalsport/bottrop/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div><ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.ikz-online.de/extra/kontakt/so-erreichen-sie-uns-id208353657.html" class="small-print__list__item__link ">Kontakt</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.ikz-online.de/ikz-info/impressum-ihr-kontakt-zum-ikz-id208769979.html" class="small-print__list__item__link ">Impressum</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.ikz-online.de/extra/faq/ihre-fragen-unsere-antworten-id208777613.html" class="small-print__list__item__link ">Hilfe</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="/datenschutz" class="small-print__list__item__link ">Datenschutz</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="/?cmpscreen" class="small-print__list__item__link ">Cookie-Einstellungen</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.ikz-online.de/extra/datenschutz/nutzungsbedingungen-id208815737.html" class="small-print__list__item__link ">Nutzungsbedingungen</a>
</li>
	</ul>
		<div class="mobile-only">
	<a class="button button--primary button--large" href="#">zum Seitenanfang</a>
</div>
<div class="mobile-only footer__social--mobile footer__social">
	<a href="https://www.facebook.com/IKZ.Online/" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.ikz-online.de/sport/lokalsport/bottrop/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div>
<div class="footer__credits">
	<small class="small-print__copy desktop-only"></small>
	<a href="https://www.ikz-online.de/" title="Zur Startseite" class="footer__logo"><img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1637669044594/img/logo-head-sticky.svg" class="footer__logo-img" alt="IKZ"/>
			</a>
<small class="small-print__copy mobile-only"></small>
</div></div>
</div>
<!-- XHTML-Widget 229569494 - Start -->
            <div id="fmg-markenanker" style="font:normal normal .8em 'Fira Sans',Arial,sans-serif; text-align:right; padding:.65em; width:95%;">
Eine Webseite der <a href="https://www.funkemedien.de/" target="_blank" rel="noopener" style="font-weight:bold;">FUNKE</a> Mediengruppe
</div>
<br><!-- XHTML-Widget 229569494 - End -->
        <!-- XHTML-Widget 211995153 - Start -->
            <script>var getUrlParameter=function getUrlParameter(sParam){var sPageURL=decodeURIComponent(window.location.search.substring(1)),sURLVariables=sPageURL.split('&'),sParameterName,i;for(i=0;i<sURLVariables.length;i++){sParameterName=sURLVariables[i].split('=');if(sParameterName[0]===sParam){return sParameterName[1]===undefined?true:sParameterName[1];}}};function loadCommentsPage(){var pageParamComments=getUrlParameter('page'),$community=jQuery(".community"),$commentRoot=jQuery(".community__comment-list--root",$community),ajaxUrl=$commentRoot.data("comment-ajax-url");if(pageParamComments!=undefined){jQuery.ajax({type:"POST",url:ajaxUrl,data:{"page":pageParamComments},success:function(html){$commentRoot.html(html);}});}}jQuery(document).ready(function(){loadCommentsPage();setTimeout(loadCommentsPage,1000);setTimeout(loadCommentsPage,5000);setTimeout(loadCommentsPage,10000);});</script><!-- XHTML-Widget 211995153 - End -->
        <!-- XHTML-Widget 229392248 - Start -->
            <script type="text/javascript" src="https://dpa.funkedigital.de/lw_rp/assets/js/pym.min.js"></script><!-- XHTML-Widget 229392248 - End -->
        <!-- XHTML-Widget 212681229 - Start -->
            <script>var breakingNewsHeader=jQuery(".header");jQuery(window).on("scroll touchend",function(){if(jQuery(window).scrollTop()>breakingNewsHeader.outerHeight()){breakingNewsHeader.addClass("breaking-news-sticky");breakingNewsHeader.removeClass("breaking-news-not-sticky");}else{breakingNewsHeader.addClass("breaking-news-not-sticky");breakingNewsHeader.removeClass("breaking-news-sticky");}});</script>

<style>.pub-bmo .breaking-news-not-sticky .teaser--breaking-news,.pub-hao .breaking-news-not-sticky .teaser--breaking-news{top:190px!important}.pub-nrw24 .breaking-news-not-sticky .teaser--breaking-news{top:130px!important}.pub-mgt24 .breaking-news-not-sticky .teaser--breaking-news{top:150px!important}.pub-bgz .teaser--breaking-news{top:155px}.pub-bgz .breaking-news-not-sticky .teaser--breaking-news{top:155px!important}.pub-bmo .breaking-news-sticky .teaser--breaking-news,.pub-hao .breaking-news-sticky .teaser--breaking-news,.pub-bgz .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}.pub-nrw24 .breaking-news-sticky .teaser--breaking-news,.pub-mgt24 .breaking-news-sticky .teaser--breaking-news,.pub-news38 .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:470px!important}.pub-bzv-bz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-not-sticky .teaser--breaking-news{top:245px!important}.pub-nrw-waz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-not-sticky .teaser--breaking-news{top:290px!important}.pub-bzv-bz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-sticky .teaser--breaking-news,.pub-nrw-waz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}</style><!-- XHTML-Widget 212681229 - End -->
        <!-- XHTML-Widget 231324782 - Start -->
            <style>.pub-nrw-ikz .icon--twitter{display:none}.pub-nrw-wr .icon--twitter{display:none}.pub-nrw-wr .icon--facebook{display:none}</style><!-- XHTML-Widget 231324782 - End -->
        <!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>.links{margin-top:20px}.links a{margin-right:10px}.links a:last-child{margin:0}article{display:none}p{color:#000}img{opacity:0}p{display:none}img{display:none}.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff;top:10px;left:0}p{background-color:#000}.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding:40px;text-align:center}.no-js h2{font-size:36px;line-height:50px}.no-js span{font-size:27px;line-height:40px;color:#454545}@media only screen and (max-width:450px){.no-js h2{font-size:25px;line-height:50px}.no-js span{font-size:20px;line-height:40px;color:#454545}}@media only screen and (max-width:335px){.no-js h2{font-size:22px;line-height:50px}}</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich  nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        </footer>
        </div>
    </div>

    <!-- Methode uuid: "631ba6f8-c169-11ec-8a01-bd559b1ad984"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 26.04.2022 um 20:16:57 in 1637ms - Server: escenic-nrw-54d44d7c44-7wg8v - Wireframe: default - BuildBranch: live-rollout-tag-10.38-2021-11-24-1321 - Service:  - ArticleIDs: 235179653,235129481,208414413,235177513,235173931,235134387,235134385,235165617,235038905,235176301,214029363,215411243 --><!--scriptUrls: [] -->
    <script type="text/javascript">var _sf_startpt=(new Date()).getTime(),device='';</script>
</body>
<!-- NetFritz -->
</html>
