<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>3:0 - TV Gladbeck entzaubert den Tabellenf&uuml;hrer aus Borken  |  ikz-online.de  | </title>
    <meta name="description" content="Die Volleyballerinnen des TV Gladbeck haben das Spitzenspiel gegen Tabellenführer Borken II gewonnen. Wird es doch noch spannend in der Oberliga?  "/>
    <meta name="keywords" content="TV,Oberliga,Mannschaft,Trainer,Halle,Klasse,Klima,Abends,Blau,Gegner,Fans,Frauen,Wei,Wunder,Verlauf,Spiel,Geschäftsführer,Punkte,Januar"/>
        <script>
                
                var metaDataKeywords = "TV,Oberliga,Mannschaft,Trainer,Halle,Klasse,Klima,Abends,Blau,Gegner,Fans,Frauen,Wei,Wunder,Verlauf,Spiel,Gesch\u00E4ftsf\u00FChrer,Punkte,Januar";
            </script>
        <meta name="author" content="Thomas Dieckhoff"/>
    <meta name="robots" content="index,follow,noarchive"/>
            <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.waz.de/sport/lokalsport/gladbeck/3-0-tv-gladbeck-entzaubert-den-tabellenfuehrer-aus-borken-id228242771.html" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.ikz-online.de/sport/lokalsport/gladbeck/3-0-tv-gladbeck-entzaubert-den-tabellenfuehrer-aus-borken-id228242771.html" />
        <link rel="shortcut icon" href="https://www.ikz-online.de/resources/1579613751/img/favicon.ico" type="image/x-icon" />
        <link rel="icon" href="https://www.ikz-online.de/resources/1579613751/img/favicon.ico" type="image/vnd.microsoft.icon" />
    <link rel="apple-touch-icon-precomposed" href="https://www.ikz-online.de/resources/1579613751/img/apple-touch-icon.png" />
    <script>
            var isLinkRelRendered = false;
        </script>
    <link rel="stylesheet" href="https://www.ikz-online.de/resources/1579613751/css/styles.min.css" type="text/css" />

<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css">
<link rel="stylesheet" href="//files1.derwesten.de/flashmm/css_relaunch2016/styles-overwrite.min.css?jkuzidsdfsdfuo" type="text/css" />
					<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.ikz-online.de/resources/1579613751/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.ikz-online.de/resources/1579613751/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.ikz-online.de/resources/1579613751/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.ikz-online.de/resources/1579613751/js/plugins.min.js"></script>
<script src="https://www.ikz-online.de/resources/1579613751/js/main.min.js"></script>

<meta name="pocket-site-verification" content="290067e95649b53ce5ec4ed5a65b71"/> 
<link rel="amphtml" href="https://www.ikz-online.de/sport/lokalsport/gladbeck/3-0-tv-gladbeck-entzaubert-den-tabellenfuehrer-aus-borken-id228242771.html?service=amp"/> 
<meta name="news_keywords" content="TV,Oberliga,Mannschaft,Trainer,Halle,Klasse,Klima,Abends,Blau,Gegner"/> 
<meta property="og:title" content="3:0 - TV Gladbeck entzaubert den Tabellenf&uuml;hrer aus Borken"/> 
<meta property="og:description" content="Die Volleyballerinnen des TV Gladbeck haben das Spitzenspiel gegen Tabellenführer Borken II gewonnen. Wird es doch noch spannend in der Oberliga?"/> 
<meta property="og:url" content="https://www.ikz-online.de/sport/lokalsport/gladbeck/3-0-tv-gladbeck-entzaubert-den-tabellenfuehrer-aus-borken-id228242771.html"/> 
<meta property="og:type" content="article"/> 
<meta property="og:image" content="https://img.ikz-online.de/img/incoming/crop228242769/3512002683-w820-cv16_9-q85-fnov-fpi227770083-fpobr/8006330c-3fb4-11ea-8669-a4e33aa52c48.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta name="DC.date.issued" content="2020-01-25T21:55:04+01:00"/> 
<meta name="last-modified" content="2020-01-25T21:55:04+01:00"/> 
<meta name="copyright" content="(c) 2017 FUNKE MEDIEN NRW GmbH"/> 
<meta property="pc" content="premium"/> 
<meta name="p-state" content="premium"/> 
<meta property="article:content_tier" content="locked"/> 
<!-- XHTML-Widget 208855833 - Start -->
            <meta name="google-site-verification" content="MfrzUz6_-14xMatAn0Jv4D8aE02zyNaBwGZT-DJPiM0" /><!-- XHTML-Widget 208855833 - End -->
        <!-- XHTML-Widget 210102519 - Start -->
            <meta name="google-site-verification" content="IWAkpyBJbmr9PnL9E8c8yjvXwJp06SF_PXJWclJgbE0" /><!-- XHTML-Widget 210102519 - End -->
        <!-- XHTML-Widget 212664315 - Start -->
            <meta name="google-site-verification" content="" /><!-- XHTML-Widget 212664315 - End -->
        <style>

                /* XHTML-Widget 208996517 - Start */ 
	.teaser--background .teaser__headline {
		font-size: 2.125em;
	}

	@media screen and (max-width: 47.9375em) {
		.teaser--background .teaser__headline {
			font-size: 1.65em;
		}
	}

	.teaser-list .teaser__identifier {
    font-size: 1.6em;
	}

	.teaser-list .teaser--small .teaser__headline {
    font-size: 1em;
	}

	.block-header .block-header__icon, .block-header.block-header--type-b .block-header__icon, .block-header.block-header--full-size .block-header__icon {
    font-size: 1.5em;
	}
	
	.teaser--hero .teaser__body {
		margin-left: 0;
	}

	.teaser--hero.teaser--background .teaser__button {
		display: none;
	}

	.content-triple__column .teaser--medium.teaser--background .teaser__headline  {
		font-size: 1.25em;
	}

	/* Piano Stylings */
	#piano_fade_container {
		display: none;
	}

	.paywall-container {
		clear: both;
		overflow: hidden;
	}

	.paywall-container * {
		display: none;
	}

	.paywall-container div.tp-container-inner,
	.paywall-container div.tp-container-inner iframe {
		display: block;
	}
	/* Piano Stylings end */


  /* FDSUPPORT-8852   Quickfix to avoid misuse of comment-function */
  label[for="recommend_article_comment"].lightbox--recommend-article__form__label, 
  #recommend_article_comment {
	display: none;
  }

.block-header,
.block-header.block-header--type-b,
.block-header.block-header--full-size {
	margin-left: 0;
}

  /* FDSUPPORT-8852   END */
	
 /* XHTML-Widget 208996517 - End */
            
</style>
<!-- Google Tag Manager -->
    <script>
        
        if (typeof metaDataKeywords === 'undefined' || metaDataKeywords === null) {
            var metaDataKeywords = '';
        }

        
        var loggedIn = readCookie("sso") || '';
        loggedIn =  ("" != loggedIn ? "true" : "false");
        window.dataLayer = window.dataLayer || [];
        
                window.dataLayer.push({
                    'pageType': 'Artikel'
                    ,'pageURL': 'https:\/\/www.ikz-online.de\/sport\/lokalsport\/gladbeck\/3-0-tv-gladbeck-entzaubert-den-tabellenfuehrer-aus-borken-id228242771.html'
                    ,'pageCategory': 'Sport'
                    ,'pageCategory02': 'Lokalsport'
                    ,'pageCategory03': 'Gladbeck'
                    ,'sectionId': '20095'
                    ,'sectionId02': '20395'
                    ,'sectionId03': '20625'
                    ,'pageAGOF-IVW': 'nrw-ikz-sport-art'
                    ,'pageAsmi': '\/()'
                    ,'isLoggedIn': loggedIn
                    
                    ,'pageArticleID': '228242771'
                    ,'pageContentType': 'Nachricht'
                    ,'pageSourcePublication': 'nrw-multiconfig'
                    ,'pageTitle': '3:0 - TV Gladbeck entzaubert den Tabellenf\u00FChrer aus Borken'
                    ,'pageTitleOriginal': '3:0 - TV Gladbeck entzaubert den Tabellenf\u00FChrer aus Borken'
                    ,'pageDescription': 'Die Volleyballerinnen des TV Gladbeck haben das Spitzenspiel gegen Tabellenf\u00FChrer Borken II gewonnen. Wird es doch noch spannend in der Oberliga?'
                    ,'pageKeywords': metaDataKeywords
                    ,'pageHashtags': ''
                    ,'pageTags': 'TV, Oberliga, Mannschaft, Trainer, Halle, Klasse, Klima, Abends, Blau, Gegner, Fans, Frauen, Wei, Wunder, Verlauf, Spiel, Gesch\u00E4ftsf\u00FChrer, Punkte, Januar, Frauen'
                    ,'pagePublished': '2020-01-25 21:55:04'
                    ,'pageModified': '2020-01-25 21:55:04'
                    ,'pageDate': '2020-01-25'
                    ,'pageDay': '25'
                    ,'pageMonth': '01'
                    ,'pageYear': '2020'
                    ,'pageAuthor': 'Thomas Dieckhoff'
                    ,'pageSource': 'meth01a'
                    ,'isPaidContent': 'true'
                    ,'pageLengthWords': '343'
                    ,'characterLength': '2105'
                    ,'pagePictures': '2'
                    ,'pageVideos': '0'
                    ,'pageFirstClickFree': 'false'
                    ,'pagePrio': '4 - Normal'
                    ,'videoPosition_opener': 'false'
                    ,'videoPosition_inline': 'false'
                    ,'picturePosition_opener': 'true'
                    ,'picturePosition_inline': 'true'
                    ,'internalLink': 'true'
                    ,'externalLink': 'true'
                    ,'internalLink_count': '2'
                    ,'externalLink_count': '3'
                    ,'socialEmbeddings': 'false'
                    ,'socialEmbeddings_count': '0'
                    ,'pageCanonical': 'https://www.waz.de/sport/lokalsport/gladbeck/3-0-tv-gladbeck-entzaubert-den-tabellenfuehrer-aus-borken-id228242771.html'
                    
                });
            

        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NX9J9Q8');
    </script>
    <!-- End Google Tag Manager -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
        var iam_data = {
            "st": "westeins",
            "cp": "nrw-ikz-sport-art",
            "sv": "in",
            "co": "",
            "sc": "yes"
        }
        iom.c(iam_data, 1);
</script>
<!--/SZM -->
<script async>
        tp = window.tp || [];
        tp.push(["setAid", "qrPu7RttTE"]);
        tp.push(["setEndpoint", "https://buy.tinypass.com/api/v3"]);
        tp.push(['setUseTinypassAccounts', false]);
        tp.push(["setCustomVariable", "default", "true"]);

    if (window.fdpConfig === undefined) {
        window.fdpConfig = {};
    }
    window.fdpConfig['pianoResources'] = [];
    window.fdpConfig['pianoConfigParamValue'] = "";

    var pianoUserRefUrl = '/secure/sso/dispatch/piano-userRef',
        syncPixelBaseUrl = 'https://api.suse.funkedigital.de/public/pushpiano';

    jQuery.ajax({
        type: "POST",
        url: pianoUserRefUrl,
        data: "{}",
        dataType: "json",
        contentType: "application/json;charset=UTF-8",
        xhrFields: {
            withCredentials: true
        },
        success: function (data) {
            if (data.userRef) {
                tp.push(['setUserRef', data.userRef]);
                var syncPixel = document.createElement('img');
                syncPixel.src = syncPixelBaseUrl + '/IKZ/' + data.userRef;
            }
        },
        error: function() {
            console.log("FDP ERROR - Something is wrong with Piano Head Script!")
        },
        complete: function() {
            (function(src) {
                var a = document.createElement("script");
                a.type = "text/javascript";
                a.async = true;
                a.src = src;
                var b = document.getElementsByTagName("script")[0];
                b.parentNode.insertBefore(a, b)
            })("https://cdn.tinypass.com/api/tinypass.min.js");
        }
    });
</script>
<!-- XHTML-Widget 213146709 - Start -->
            <script>
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    }
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script><!-- XHTML-Widget 213146709 - End -->
        <!-- XHTML-Widget 209266639 - Start -->
            <style>
#adl_sb_table{
width:980px;
}
@media (max-width: 1000px) {
    #adl_sb_table{
        width:100%;
    }
}
</style>
<script>
omsv_centered=true;
oms_screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
adlWallPaperLeft= (oms_screen_width/2)+(980/2)
</script><!-- XHTML-Widget 209266639 - End -->
        <!-- XHTML-Widget 227261679 - Start -->
            <script>
    if (typeof window.dataLayer !== 'undefined' && window.dataLayer.length > 0) {
        if (window.dataLayer[0].isLoggedIn === 'false' && window.dataLayer[0].isPaidContent === 'true') {
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            googletag.cmd.push(function () {
                googletag.pubads().setTargeting('paywall','true');
            });
        }
    }
</script><!-- XHTML-Widget 227261679 - End -->
        <!-- XHTML-Widget 227298629 - Start -->
            <script>
    var yl_device = (/Mobi/i).test(navigator.userAgent) ? 'm' : 'd';
    var yl_siteId, yl_site, yl_host = window.location.hostname;
    yl_site = '';
    
    if(/waz/.test(yl_host)){
        yl_site = 'waz.de';
    } else if(/wp.de/.test(yl_host)){
        yl_site = 'wp.de';
    } else if(/wr.de/.test(yl_host)){
        yl_site = 'wr.de';
    } else if(/ikz-online/.test(yl_host)){
        yl_site = 'ikz-online.de';
    } else if(/nrz/.test(yl_host)){
        yl_site = 'nrz.de';
    }


    if(yl_site && window.location.pathname.toString().indexOf("sport") > -1 && window.location.pathname.toString().length == 7) {
        yl_siteId = yl_site + '_d_sport';
    }else if(yl_site && window.location.pathname.toString().match(/\/$/)){
        yl_siteId = yl_site + '_{device}_home';
    }else if (yl_site){
        yl_siteId = yl_site + '_{device}_article';
    }
    if(yl_siteId) {
        window.yieldlove_site_id = yl_siteId.replace('{device}', yl_device);
        var s = document.createElement('script');
        s.src = '//cdn-a.yieldlove.com/yieldlove-bidder.js?' + yieldlove_site_id;
        s.type = 'text/javascript';
        document.getElementsByTagName('head')[0].appendChild(s);
        window.googletag = window.googletag || { cmd: [] };
        googletag.cmd.push(function () { googletag.pubads().disableInitialLoad() });
    }
</script><!-- XHTML-Widget 227298629 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script>
    window.grumi = {
            cfg: {
                advs: {
                    '81845557' : true,
                    '4726472858' : true,
                    '4681250111' : true,
                    '4542042416' : true,
                    '4726473101' : true,
                    '4552504063' : true,
                    '4739968300' : true,
                    '4644629671' : true,
                    '4680292542' : true,
                    '4546432208' : true,
                    '4773752044' : true,
                    '4673052409' : true,
                    '4687717362' : true,
                    '50076877' : true,
                    '63577357' : true,
                    '50224237' : true
                },
                pubIds: {
                    'pub-8685022799332292': true
                },
                pbGlobal: 'pbjsYLHH'
            },
        key: '7ee86014-6f98-446b-880d-7f8c1cd4db04'
    };
</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async></script><!-- Custom Ad Widget 227639635 - End -->
    <script>
                    var gptAdSlots = [];
                    </script>
                <script>
                            var oms_site = "oms.ikz-online.de",
                                oms_zone = "sports";
                        </script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                        <script>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</script>
                    <!-- XHTML-Widget 216483099 - Start -->
            <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    if (screen.width >= 1300) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','1300');
        });
    } else if (screen.width >= 1280) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','1280');
        });
    } else if (screen.width >= 414) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','414');
        });
    } else if (screen.width >= 375) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','375');
        });
    }
    if (window.innerWidth >= 1500) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1500');
        });
    } else if (window.innerWidth >= 1300) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1300');
        });
    } else if (window.innerWidth >= 1280) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1280');
        });
    } else if (window.innerWidth >= 414) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','414');
        });
    } else if (window.innerWidth >= 375) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','375');
        });
    }
    googletag.cmd.push(function () { 
        googletag.pubads().setTargeting("advelvet", (Math.floor(Math.random() * 20) + 1) + ""); 
    });
</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 210960925 - Start -->
            <script>
/* HBo: Quickfix um das Cookie-Layer für 9000 weitere Tage verschwinden zu lassen - FDC-1410
*/
jQuery(document).ready(function() {
  if( readCookie("acceptcookies") === "yes" ) {
    createCookie("acceptcookies", "yes", 9000 );
    //console.log("acceptcookies auf 9000 Tage verlängert.");
  }
//  else {
//    console.log("acceptcookies ist nicht da.");
//  }
});
</script><!-- XHTML-Widget 210960925 - End -->
        <!-- XHTML-Widget 210525477 - Start -->
            <script>
    (function() {
        let s   = document.createElement('script');
        s.type  = 'text/javascript';
        s.async = true;
        s.src   = '//d.nativendo.de/cds/delivery/init?c=oms_zone&w=sports';
        let sc  = document.getElementsByTagName('script')[0];
        sc.parentNode.insertBefore(s, sc);
    })();
</script><!-- XHTML-Widget 210525477 - End -->
        <!-- XHTML-Widget 213529469 - Start -->
            <!-- Nur aktivieren wenn Widget 215654373 (PCNRW - CSS Paid Artikel - Extern: Files1 /flashmm/PAYWALL/css/style-article-config.css) deaktiviert ist. 
Hier ist das CSS inline eingebunden. //-->

<style>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</style><!-- XHTML-Widget 213529469 - End -->
        <!-- XHTML-Widget 215185643 - Start -->
            <script type="application/javascript" src="https://files1.derwesten.de/flashmm/css_relaunch2016/custom.js?gsdsdsasdasdffsffdsf"></script><!-- XHTML-Widget 215185643 - End -->
        <meta name="robots" content="noarchive"/> 
<!-- XHTML-Widget 215689981 - Start -->
            <script>
/*jslint evil: true */
/* globals readCookie */

"use strict";

(function ($) {

	$(document).ready(function () {

		function isLoggedIn() {
			return !!window.readCookie(ssoCookieName);
		}

		function ssoSuccessCallback( result ) {
			function imgCallback() {
				if ( ++pixelCounter >= numberOfPixels ) {
					reloadPage();
				}
			}

			if ( typeof result.evolverCookie === "string" ) {
				var $pixels = $(result.evolverCookie),
						numberOfPixels = $pixels.length,
						pixelCounter = 0;

				$("body").append( $pixels );

				$pixels.on({
					"load": imgCallback,
					"error": imgCallback
				});
			}
		}

		function reloadPage() {
			location.reload();
			// window.location.hash = "#comments";
		}

		var $document = $(document),
			$loginButton = $(".header-top-abo--login"),
			$profileButton = $(".header-top-abo--profile"),
			$loginButtonText = $(".header-top-abo-text", $loginButton),
			$overlay = $(".header-overlay"),
			config = window.headerWidgetConfig, // TODO implement proper initialisation
			overlayVisibleClass = "header-overlay--visible",
			ssoCookieName = "sso_data",
			ssoRegisteredCookieName = "sso_uie_biscuit",
			aboCookieName = "fpcacc",
			unknownErrorMsg = "Es ist ein Fehler aufgetreten. Bitte versuchen Sie es erneut.",
			profileBoxIsOpen = false;

		if (isLoggedIn()) {
			$loginButton.addClass("logout");
			$loginButton.attr("title", "Abmelden");
			$loginButtonText.text("Abmelden");
			$profileButton.show();
		}
		else {
			$profileButton.hide();
		}


		function Decrypt(txt) {
		   var x = 0;
		    var key = 100; //Any integer value
		    var result="";    
		    for(x=0; x<txt.length; x++) {
		        result += String.fromCharCode(key^txt.charCodeAt(x));
		    }
			return(result);
		}
		

		window.addEventListener("message", function (event) {
		
			if (event.origin !== "https://buy.tinypass.com") {
				return;
			}

			if(event.data.split("||")[0] == "DO_LOGIN"){
				var $form = $(this),
					emailField = $("#email"),
					passwordField = $("#password");
				
				var loginstr = event.data.split("||")[1];
				var declogin = Decrypt(loginstr);
				
				var loginArr = declogin.split("&");
				var username = decodeURIComponent(loginArr[0].split("=")[1]);
				var passwd = decodeURIComponent(loginArr[1].split("=")[1]);
				var rem = (loginArr[2])? "true" : "false";
				
				console.log(rem);
				
				$.ajax({
					type: "POST",
					xhrFields: {
						withCredentials: true
					},
					data: {
						userName: username,
						password: passwd,
						remember: rem
					},
					url: "https://" + window.location.hostname + "/secure/sso/login",
					success: ssoSuccessCallback,
					error: function (e) {
						var responseJSON = e.responseJSON,
							errorMsg = responseJSON ? responseJSON.message : unknownErrorMsg,
							errorCode = typeof responseJSON === "undefined" ? 0 : responseJSON.code;
						
						if (errorCode === 10007) {
							errorMsg = "Bitte klicken sie den Link in Ihrer Registrierungs-E-Mail.";
						}
						else if (errorCode === 10001 || errorCode === 10002) {
							errorMsg = "Benutzername und/oder Passwort nicht korrekt.";
						}
						else if (errorCode === 10090) {
							errorMsg = "Bitte geben Sie Benutzername und Passwort an.";
						}
						var iframeId = event.data.split("||")[2];
						var iframe_elem = document.getElementById(iframeId);
						iframe_elem.contentWindow.postMessage('ERROR_MSG||'+errorMsg, "https://buy.tinypass.com");
					}
				});
			}

			if(event.data.split("||")[0] == "DO_REGISTER"){
				doPianoRegister();
			}

			if(event.data.split("||")[0] == "DO_REQUESTUSERNAME"){
				doPianoRequestUsername();
			}

		}, false);
		
	});

})(jQuery);
</script><!-- XHTML-Widget 215689981 - End -->
        <!-- XHTML-Widget 215689975 - Start -->
            <script>



function receiveMessage(event)
{
  if (event.origin !== "https://buy.tinypass.com")
    return;
    
  if(event.data.split("||")[0] == "GTM-EVENT"){
  	var GTMJSON = event.data.split("||")[1];
  	/*alert(GTMJSON);*/
  	var gtm_obj = JSON.parse(GTMJSON); 

  	dataLayer.push(gtm_obj);
  	
 	/* Bei LIVE Rollout in CSS Overwrite übernehmen */
	jQuery(".article__body_paid #tp_opacity_container").css("display", "none");
	jQuery(".article__body_paid #tp_paid").css("top", "0");
	jQuery(".article__body_paid #tp_paid").css("margin-top", "-125px");

	/* Kill Class für Werbemittel */
  	jQuery(".pc_ltfaoomp").css("display", "none");
  	
  	
   }
  /*
  if(event.data.split("||")[0] == "LOGIN-EVENT"){
  	window.scrollTo(0, 0);
	jQuery( "#header-top-abo-text" ).trigger( "click" );
   }
  */
}

window.addEventListener("message", receiveMessage, false);
</script><!-- XHTML-Widget 215689975 - End --><!--cssUrls: [] -->
    <style type="text/css">
        </style>
    </head>
<body class="pub-nrw-ikz">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NGPP53C&pageType=Artikel&pageUrl=https:\/\/www.ikz-online.de\/sport\/lokalsport\/gladbeck\/3-0-tv-gladbeck-entzaubert-den-tabellenfuehrer-aus-borken-id228242771.html&pageCategory=Sport&pageCategory02=Lokalsport&pageCategory03=Gladbeck&sectionId=20095&sectionId02=20395&sectionId03=20625&pageAGOF-IVW=nrw-ikz-sport-art&pageAsmi=\/()&isLoggedIn=&pageArticleID=228242771&pageContentType=Nachricht&pageSourcePublication=nrw-multiconfig&pageTitle=3:0 - TV Gladbeck entzaubert den Tabellenf\u00FChrer aus Borken&pageTitleOriginal=3:0 - TV Gladbeck entzaubert den Tabellenf\u00FChrer aus Borken&pageDescription=Die Volleyballerinnen des TV Gladbeck haben das Spitzenspiel gegen Tabellenf\u00FChrer Borken II gewonnen. Wird es doch noch spannend in der Oberliga?&pageKeywords=&pageHashtags=&pageTags=TV, Oberliga, Mannschaft, Trainer, Halle, Klasse, Klima, Abends, Blau, Gegner, Fans, Frauen, Wei, Wunder, Verlauf, Spiel, Gesch\u00E4ftsf\u00FChrer, Punkte, Januar, Frauen&pagePublished=2020-01-25 21:55:04&pageModified=2020-01-25 21:55:04&pageDate=2020-01-25&pageDay=25&pageMonth=01&pageYear=2020&pageAuthor=Thomas Dieckhoff&pageSource=meth01a&isPaidContent=true&pageLengthWords=343&pagePictures=2&pageVideos=0&pageFirstClickFree=false&pagePrio=4 - Normal"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=228242771&amp;type=article&amp;ctxId=20625&amp;pubId=51&amp;cat=news&amp;meta=&amp;title=3%3A0+-+TV+Gladbeck+entzaubert+den+Tabellenf%C3%BChrer+aus+Borken&amp;url=https%3A%2F%2Fwww.ikz-online.de%2Fsport%2Flokalsport%2Fgladbeck%2F3-0-tv-gladbeck-entzaubert-den-tabellenfuehrer-aus-borken-id228242771.html" width="1" height="1" alt="" style="display: none;" />
<!-- XHTML-Widget 208362031 - Start -->
            <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=118315841649065";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><!-- XHTML-Widget 208362031 - End -->
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name": "3:0 - TV Gladbeck entzaubert den Tabellenführer aus Borken",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https:\/\/www.ikz-online.de\/sport\/lokalsport\/gladbeck\/3-0-tv-gladbeck-entzaubert-den-tabellenfuehrer-aus-borken-id228242771.html"
            },
            "datePublished": "2020-01-25T21:55+0100",
            "dateModified" : "2020-01-25T21:55+0100",
            "headline": "3:0 - TV Gladbeck entzaubert den Tabellenführer aus Borken",
            "keywords":[""],
            "description": "Die Volleyballerinnen des TV Gladbeck haben das Spitzenspiel gegen Tabellenführer Borken II gewonnen. Wird es doch noch spannend in der Oberliga?",
            "alternativeHeadline" : "3:0 - TV Gladbeck entzaubert den Tabellenführer aus Borken",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"IKZ",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https:\/\/www.ikz-online.de\/resources\/1579613751\/img\/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https:\/\/img.ikz-online.de\/img\/incoming\/crop228242769\/4734229017-w1200-cv3_2-q85\/8006330c-3fb4-11ea-8669-a4e33aa52c48.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Thomas Dieckhoff"
            }
            
            ,"isAccessibleForFree": "False",
            "hasPart": [
                {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector" : ".paywall-ld-ident"
                }
            ]
            
        }
        </script>
    <!-- piano_old.jsp -->
<script async="async" src="//cdn.tinypass.com/api/tinypass.min.js"></script>
<script>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</script>
<style>

                /* XHTML-Widget 215994111 - Start */ .header .header-top-button {
    padding: .6em .46em;
    margin-right: 0;
}

.header #paywall-header-logedin:checked ~ .header-top-buttons-logedin,
.header #paywall-header-logedin:not(:checked) ~ .header-top-buttons-logedout {
	top: -3em;
} /* XHTML-Widget 215994111 - End */
            
</style>
<div class="page-wrapper">
        <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sb1_sports" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
									<div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
									<div id="sb1_sports">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('sb1_sports')});
											</script>
									</div>
								</div>
									</div></div>
						<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sky1_sports" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
									<div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
									<div id="sky1_sports">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('sky1_sports')});
											</script>
									</div>
								</div>
									</div></div>
						<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "outofpage_sports" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
									<div class="ad--marker-inner">
									<div id="outofpage_sports">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('outofpage_sports')});
											</script>
									</div>
								</div>
									</div>
						<div class="page theme-default">
            <header class="header  header--solid">
                <aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script type="text/javascript">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</script></aside><div class="block-header block-header--banner right"><a href="http://www.funkemediennrw.de" target="_blank">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/archiv-daten/origs208355991/4172014866-w420-h960-q85/funke-medien-nrw.png" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/archiv-daten/origs208355991/6860799970-w640-h960-q85/funke-medien-nrw.png" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/archiv-daten/origs208355991/191922763-w940-h960-q85/funke-medien-nrw.png" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1579613751/img/placeholder.png" alt="" title="" width="201" height="15" class=""/>
                            </picture>
                        </a></div>
<div class="header-overlay"></div>

<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
				Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
				<span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<div class="row">
			<button class="button button--secondary form__logout-button-mobile form__logout">Abmelden</button>
			<button class="button button--tertiary form__profile-button-mobile" onclick="doPianoCallMyProfile(); return false;">Mein Account</button>
		</div>
	</form>
</div>

<nav class="nav-meta">
	<a href="https://www.ikz-online.de/wetter/"
    class="compact-weather temperature"
    data-simpleopenweather-city="Essen"
    data-compact-weather
    data-compact-weather-proxy-path="//www.waz.de/nr/proxy/"
    data-compact-weather-city="Essen"
    data-compact-weather-plz="45127"
    
>0 °C</a><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="https://www.ikz-online.de/werbung/oas-anzeigen/"  class=" nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.ikz-online.de/werbung/oas-anzeigen/" >Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/"  target="_blank">ZEIG DICH!</a>
</li>
									<li>
										<a href="http://ikz.immowelt.de/"  target="_blank">Immobilien</a>
</li>
									<li>
										<a href="https://www.ikz-online.de/expertenverzeichnis/" >Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/"  target="_blank">Trauer</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="#"  target="_blank" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://ruhrgebietjobs.de/"  target="_blank">Jobs im Ruhrgebiet</a>
</li>
									<li>
										<a href="https://jobsniederrhein.de/"  target="_blank">Jobs am Niederrhein</a>
</li>
									<li>
										<a href="https://jobssauerland.de/"  target="_blank">Jobs im Sauerland</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/"  target="_blank">Jobs bei uns</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.ikz-online.de/aktuell.html"  target="_blank" class=" nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.ikz-online.de/aktuell.html"  target="_blank">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.ikz-online.de/anzeigen.html"  target="_blank">Angebote</a>
</li>
									</ul>
						</li>			
			<li class=" nav-main__item--level1">
					<a href="/ikz-info/wir-ueber-uns"  class=" nav-main__link--level1 ">Wir über uns</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php"  target="_blank" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="/kundenservice/aboservice"  target="_blank" class=" nav-main__link--level1 ">IKZ-Aboservice</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.ikz-online.de/digital-angebot/digitale-zeitung-lesen/"  class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/"  target="_blank" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul><a href="" title="Anmelden" id="header-top-abo" class="header-top-abo header-top-abo--login">
			<span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
		</a>
		
		<a href="" style="display: none;" class="header-top-abo header-top-abo--profile" onclick="doPianoCallMyProfile(); return false;">
			<span class="header-top-abo-text">Mein Account</span>
		</a>
	</nav>
<!-- XHTML-Widget 227400855 - Start -->
            <div class="piano-newsletter-sticky-wrapper">
	<div id="piano-newsletter-sticky"></div>
</div>

<style>
.piano-newsletter-sticky-wrapper {
    z-index: 9999;
    position: fixed;
    top: 50%;
    left: 0;
    width: 60px;
    height: auto;
    box-sizing: border-box;
}	

.piano-newsletter-sticky-wrapper.open {
	width: 100%;
	height: 100%;
}

@media (max-width: 1130px) {
	.piano-newsletter-sticky-wrapper {
		display: none;	
	}
}
</style><!-- XHTML-Widget 227400855 - End -->
        <div class="content-wide  no-vspace header__logo-row  header_feature">
	<div class="content-wide__column">
		<div class="block-header block-header--dropdown no-vspace left" data-persist-list-selection data-persist-list-selection-name="scity" data-should-reload="true" data-toggle-self-pane data-toggle-is-overlay>
	<span data-toggle-self class="block-header__icon">Ausgabe</span>
		<span data-toggle-self data-chosen-entry-label class="block-header__link">Bitte wählen</span>
	<ul class="block-header__sub">
			<li class="block-header__sub-item" data-more-label="Iserlohn" data-more-item="staedte.iserlohn">
		<a class="block-header__sub-link" href="https://www.ikz-online.de/staedte/iserlohn/" target="_self" data-toggle-self>Iserlohn</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Hemer" data-more-item="staedte.hemer">
		<a class="block-header__sub-link" href="https://www.ikz-online.de/staedte/hemer/" target="_self" data-toggle-self>Hemer</a>
			</li><li data-toggle-self class="block-header__close">Abbrechen</li>
		</ul>
	</div>
<!-- header/default.jsp -->
<!-- header/header_old.jsp -->
<div class="header-top">

    <button class="nav-main-toggle"></button>

    <a href="https://www.ikz-online.de/"  title="Zur Startseite" class="header-top-logo-wrapper header-solid--show"><img src="https://www.ikz-online.de/resources/1579613751/img/logo-head.svg" class="header-top-logo" alt="NRW" />
    </a>
<a href="https://www.ikz-online.de/"  title="Zur Startseite" class="header-top-logo-wrapper header-solid--hide"><img src="https://www.ikz-online.de/resources/1579613751/img/logo-head-sticky.svg" class="header-top-logo" alt="NRW" />
    </a>
<a href="https://www.ikz-online.de/suche/"  title="Suche" class="header-mobile-search"></a>
<a href="https://www.funkemediennrw.de/"  title="Funke Medien NRW" class="header-top-group-logo"><img src="https://www.ikz-online.de/resources/1579613751/img/logo-head-group.svg" alt="Funke Medien NRW" />
    </a>
</div>

<script type="text/javascript">
    // headerLogin.js wird benutzt
    window.headerWidgetConfig = {
        loginUrl : "https://www.ikz-online.de/?widgetid=208355653&view=login_box_bzv&art=228242771&sec=20625"
    }
</script>
<div class="block-header block-header--banner no-vspace right header-banner"><a href="https://www.globista.de/kombinationsreise-island-faeroeer-inseln-5/?utm_source=markenportalnrw&amp;utm_medium=banner&amp;utm_campaign=island_färöer_kw04&amp;utm_content=headerfeat162x61" target="_blank">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/archiv-daten/origs228231923/5302019505-w420-h960-q85/20200124-Island-Faroer-MP-162x61.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/archiv-daten/origs228231923/5840794609-w640-h960-q85/20200124-Island-Faroer-MP-162x61.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/archiv-daten/origs228231923/2749226124-w940-h960-q85/20200124-Island-Faroer-MP-162x61.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1579613751/img/placeholder.png" alt="" title="" width="162" height="61" class=""/>
                            </picture>
                        </a></div>
<!-- XHTML-Widget 227425219 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>
	#plus-banner {
		position: absolute;
		top: 83px;
		right: 0;
		width: 85px;
	     height: 55px;
	     z-index: 100;
	     overflow: hidden;
	     background: transparent;
	}

	.plus-banner-hidden {
		display: none;	
	}

	#plus-banner .tp-container-inner {
		height: 55px!important;
		overflow: hidden;
	}

	.header--sticky #plus-banner {
		display: none;	
	}

	#plus-banner--sticky {
		position: absolute;
		width: 980px;
		left: 0;
		top: 42px;
		height: 46px;	
		overflow: hidden;
	}

	.header--sticky #plus-banner--sticky {
		display: block;
	}

	#plus-banner--subscribed,
	#plus-banner--sticky {
		display: none;
	}

	.header--sticky #plus-banner--sticky.sticky-hidden {
		display: none;
	}

	@media screen and (max-width: 47.9375em) {
		.header--sticky #plus-banner--sticky {
			display: none;
		}

		#plus-banner, plus-banner--subscribed { 
		    	top: 6px;
		   	right: 62px;
		    	width: 68px;
		    	height: 45px;
		}
		.pub-nrw-wp .header-top-logo {
			height: 1.5em;
		}
		.pub-nrw-wp #plus-banner {
			width: 54px;
			right: 62px;
		}
		.pub-nrw-wp .header-top-group-logo{
			left: 65px;
		}
		.pub-nrw-wp .header .header-top-logo:last-child {
               margin-right: 8px;
          }
          .pub-nrw-wr .header-top-logo {
			height: 1.4em;
		}
		.pub-nrw-wr #plus-banner {
			width: 54px;
			right: 62px;
		}
          .pub-nrw-wr .header-top-group-logo{
			left: 65px;
		}
		.pub-nrw-wr .header .header-top-logo:last-child {
               margin-right: 8px;
          }
	}
</style>

<script>
	jQuery(document).ready(function(){	
		var showPlusBannerVal = "true";
		var showPlusBanner = showPlusBannerVal == 'true';

		function receiveMessage(event) {
			if (event.data.message !== 'hidePlusBannerSticky')
			return;
			jQuery('#plus-banner--sticky').addClass('sticky-hidden');
			createCookie('hide-plus-banner-sticky', true, event.data.expires);
		}

		if (showPlusBanner) {
			jQuery('.header .content-wide .block-header--banner').css({
				position: 'absolute', 
				right: '125px',
			    	width: '120px',
			   	top: '88px'
			});
			jQuery('#plus-banner').removeClass('plus-banner-hidden');
			if (!readCookie('hide-plus-banner-sticky') && !jQuery('#plus-banner--sticky').hasClass('has-plus')) {
          		jQuery('#plus-banner--sticky').removeClass('sticky-hidden');
          		window.addEventListener('message', receiveMessage);
        		}
		}
	});
</script><!-- XHTML-Widget 227425219 - End -->
        </div>
</div><div class="search--header">
        <div class="search__body">
            <form action="https://www.ikz-online.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff" />
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.ikz-online.de/"  class=" nav-main__link--level1 ">News</a>
</li>			
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/staedte/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/staedte/"  class=" nav-main__link--level1 ">Lokales</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.ikz-online.de/staedte/iserlohn/" >Iserlohn</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.ikz-online.de/staedte/iserlohn/blaulicht/" >Blaulicht</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.ikz-online.de/staedte/letmathe/" >Letmathe</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.ikz-online.de/staedte/letmathe/blaulicht/" >Blaulicht</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.ikz-online.de/staedte/hemer/" >Hemer</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.ikz-online.de/staedte/hemer/blaulicht/" >Blaulicht</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.ikz-online.de/region/suedwestfalen/" >Südwestfalen</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/staedte/"  class="nav-main__link--more ">Weitere Städte</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/politik/"  class=" nav-main__link--level1 ">Politik</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.ikz-online.de/politik/landespolitik/" >Landespolitik</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/meinung/" >Meinung</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/politik/schule-und-campus/" >Schule und Campus</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.ikz-online.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/sport/"  class=" nav-main__link--level1 nav-main__anchor--active">Sport</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/bvb/" >BVB</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/s04/" >Schalke 04</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/vfl/" >VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/msv/" >MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/gladbach/" >Gladbach</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/fortuna/" >Fortuna</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/" >Fußball</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/1-bundesliga/" >1. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/2-bundesliga/" >2. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/3-liga/" >3. Liga</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/dfb-pokal/" >DFB-Pokal</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/bvb/" >BVB</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/s04/" >Schalke 04</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/gladbach/" >Gladbach</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/msv/" >MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/vfl/" >VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/rwe/" >RWE</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/rwo/" >RWO</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/lokalsport/"  class=" nav-main__anchor--active">Lokalsport</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/sportmix/" >Weitere Sportarten</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.ikz-online.de/sport/handball/" >Handball</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/basketball/" >Basketball</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/eishockey/" >Eishockey</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/motorsport/" >Motorsport</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/tippspiel/" >Tippspiel</a>
</li>
<li class="">
	<a href="http://sportdaten.ikz-online.de" >Liveticker</a>
</li>
<li class="">
	<a href="http://sporttabellen.ikz-online.de" >Sporttabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/panorama/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/panorama/"  class=" nav-main__link--level1 ">Panorama</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.ikz-online.de/panorama/blaulicht/" >Blaulicht</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/panorama/gericht/" >Gericht</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/panorama/tierisches/" >Tierisches</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/panorama/wissenschaft/" >Wissenschaft</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/wirtschaft/"  class=" nav-main__link--level1 ">Wirtschaft</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.ikz-online.de/wirtschaft/verbraucher/" >Verbraucher</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/wirtschaft/geld/" >Geld</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/wirtschaft/wirtschaft-in-nrw/" >Wirtschaft in NRW</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/wirtschaft/startups-in-nrw/" >Startups in NRW</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/expertenverzeichnis/"  class="ad--marker ">Experten</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/kultur/"  class=" nav-main__link--level1 ">Kultur</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.ikz-online.de/kultur/kino/" >Kino</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/kultur/fernsehen/" >Fernsehen</a>
</li>
<li class="">
	<a href="http://tv.ikz-online.de" >TV-Programm</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/kultur/musik/" >Musik</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/kultur/literatur/" >Literatur</a>
</li>
<li class="">
	<a href="http://ruhrticket.wlec.ag/index.php"  target="_blank">Tickets</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/leben/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/leben/"  class=" nav-main__link--level1 ">Leben</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.ikz-online.de/leben/digital/" >Digital</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/mediacampus/" >Mediacampus</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/gesundheit/" >Gesundheit</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/auto/" >Auto</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/wochenende/" >Familie</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/leben/drinnendraussen/" >Drinnen &amp; Draußen</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/wohnen/" >Wohnen</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/leben/mein-dienstag/"  class="ad--marker ">Wohnen &amp; Leben</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/expertenverzeichnis/"  class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/spiele/" >Spiele</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.ikz-online.de/spiele/sudoku/" >Sudoku</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.ikz-online.de/spiele/westlotto/"  class="ad--marker ">Westlotto</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/reise/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/reise/"  class=" nav-main__link--level1 ">Reise</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.ikz-online.de/reise/deutschland/" >Deutschland</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/reise/europa/" >Europa</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/reise/kreuzfahrten/" >Kreuzfahrten</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/reise/ratgeber/" >Ratgeber</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/reise/weltweit/" >Weltweit</a>
</li>
<li class="">
	<a href="http://service.ikz-online.de/reisekataloge/" >Reisekataloge</a>
</li>
<li class="">
	<a href="http://columbus-essen.de/leserreisen/"  target="_blank">Leserreisen</a>
</li>
<li class="">
	<a href="https://www.globista.de"  target="_blank">GLOBISTA Reisen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class=" nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/kids/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/kids/"  class=" nav-main__link--level1 ">Kindernachrichten</a>
</span>

					</li>
				<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.ikz-online.de/video/"  class=" nav-main__link--level1 ">Video</a>
</li>			
			</ul><form class="nav-search" action="https://www.ikz-online.de/suche/" data-toggle-self-pane="">
            <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
            <button class="nav-search__submit" type="submit"></button>
            <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
            <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
        </form>

        <div class="nav-meta-column">
	<ul class="nav-meta nav-meta--service-mobile"><li class="has-submenu nav-main__item--level1">
					<a href="https://www.ikz-online.de/werbung/oas-anzeigen/"  class=" nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.ikz-online.de/werbung/oas-anzeigen/" >Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/"  target="_blank">ZEIG DICH!</a>
</li>
									<li>
										<a href="http://ikz.immowelt.de/"  target="_blank">Immobilien</a>
</li>
									<li>
										<a href="https://www.ikz-online.de/expertenverzeichnis/" >Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/"  target="_blank">Trauer</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="#"  target="_blank" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://ruhrgebietjobs.de/"  target="_blank">Jobs im Ruhrgebiet</a>
</li>
									<li>
										<a href="https://jobsniederrhein.de/"  target="_blank">Jobs am Niederrhein</a>
</li>
									<li>
										<a href="https://jobssauerland.de/"  target="_blank">Jobs im Sauerland</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/"  target="_blank">Jobs bei uns</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.ikz-online.de/aktuell.html"  target="_blank" class=" nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.ikz-online.de/aktuell.html"  target="_blank">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.ikz-online.de/anzeigen.html"  target="_blank">Angebote</a>
</li>
									</ul>
						</li>			
			<li class=" nav-main__item--level1">
					<a href="/ikz-info/wir-ueber-uns"  class=" nav-main__link--level1 ">Wir über uns</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php"  target="_blank" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="/kundenservice/aboservice"  target="_blank" class=" nav-main__link--level1 ">IKZ-Aboservice</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.ikz-online.de/digital-angebot/digitale-zeitung-lesen/"  class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/"  target="_blank" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul></div></nav>

<script>

    (function ($) {
        $(".header").navigation({iconClassOpen: "open", iconClassClose: "close"});
        $(".nav-main").menuFlyout({lazyOffset: 300});
    })(jQuery);

</script>
<div class="content-wide  no-vspace nav-secondary">
	<div class="content-wide__column">
		<div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.ikz-online.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Startseite</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.ikz-online.de/sport/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Sport</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.ikz-online.de/sport/lokalsport/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Lokalsport</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.ikz-online.de/sport/lokalsport/gladbeck/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Gladbeck</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    </span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">3:0 - TV Gladbeck entzaubert den Tabellenführer aus Borken</span>
                    </span>
                </h1>
            </div>
</div>
</div><!-- XHTML-Widget 212251135 - Start -->
            <script src="https://files1.derwesten.de/flashmm/RWP/js/iframeResizer.min.js"></script><!-- XHTML-Widget 212251135 - End -->
        </header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <script type="text/javascript">
	function openImageLightbox(options) {
		var opts = jQuery.extend({
			imageId: null,
			caption: null,
			portrait: null,
			imageCrop: null,
			shareUrl: ""
		}, options);

		var addShareUrlToLayer = function ($container) {
			$container.find(".lightbox").attr("data-share-url", opts.shareUrl);
		};

		if (opts.imageId) {
			var url = "https://www.ikz-online.de/?widgetid=208732119&view=image-open&art=228242771&sec=20625&imageId=" + opts.imageId;

			if (opts.caption) {
				url += "&caption=" + encodeURIComponent(opts.caption);
			}

			if (typeof opts.portrait === 'boolean') {
				url += "&portrait=" + (opts.portrait);
			}

			if (opts.imageCrop) {
				url += "&imageCrop=" + (opts.imageCrop);
			}

			openLayer({
				"method": "GET",
				"url": url
			}, addShareUrlToLayer);
		}
	}

	function imageLightbox(imageId, caption, portrait, imageCrop) {
		openImageLightbox({
			imageId: imageId,
			caption: caption,
			portrait: portrait,
			imageCrop: imageCrop
		});
	}
</script>
<div class="content-extrawide  no-vspace">
	<div class="content-extrawide__column">
		<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "bibo1_sports" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="bibo1_sports">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('bibo1_sports')});
											</script>
									</div>
								</div>
									</div>
						</div>
</div><!-- XHTML-Widget 215674683 - Start -->
            <script>
	dataLayer.push({"pageConfig":"config.article.type.news.paid","event":"page_config"});
</script><!-- XHTML-Widget 215674683 - End -->
        <div class="content-options clearfix  article__body_paid">
		<article class="article article--single-column  article--type-news article--subtype-news" >
	<div class="article__header">
		<div class="article__field__multi  article__field__multi-news   ">
        <!-- Test  -->
<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

				<span class="article__header__kicker">Volleyball</span>
				<h2 itemprop="headline" class="article__header__headline ispayedcontent">
					3:0 - TV Gladbeck entzaubert den Tabellenführer aus Borken<span class='spacer'></span></h2>
			</div>
	</div>
<div class="author-social">
				<div class="author">
					<p  rel="author" class="author__name">Thomas Dieckhoff</p>
					<time class="author__time">25.01.2020 - 21:55 Uhr</time>
					</div>
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=3%3A0+-+TV+Gladbeck+entzaubert+den+Tabellenf%C3%BChrer+aus+Borken%0Ahttps%3A%2F%2Fwww.ikz-online.de%2F228242771%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare%26__pwh%3DcpM7wPj80DeYPo%2FqoG3jhQ%3D%3D" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="3:0 - TV Gladbeck entzaubert den Tabellenführer aus Borken" data-url="https://www.ikz-online.de/228242771?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=cpM7wPj80DeYPo/qoG3jhQ==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.ikz-online.de/228242771?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=cpM7wPj80DeYPo/qoG3jhQ== -->
				<div class="share-button twitter" title="Twitter" data-text="3:0 - TV Gladbeck entzaubert den Tabellenführer aus Borken" data-url="https://www.ikz-online.de/228242771?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=cpM7wPj80DeYPo/qoG3jhQ==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.ikz-online.de/sport/lokalsport/gladbeck/3-0-tv-gladbeck-entzaubert-den-tabellenfuehrer-aus-borken-id228242771.html&subject=3:0 - TV Gladbeck entzaubert den Tabellenführer aus Borken" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
					jQuery("#socialbar_fwid1").stickyContent();
				
				jQuery("#socialbar_fwid1 .print").print();
			});
		
</script>
<script>
            var canonicalUrl = jQuery("link[rel=canonical]").attr("href");

            jQuery(window).on("load", function() {
                var graphUrl = "https://graph.facebook.com/v3.3/?id=" + canonicalUrl + "&fields=engagement&access_token=" + "1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";

                jQuery.get(graphUrl, function(data) {
                    if (data.engagement !== undefined) {
                        jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);
                    }
                }).fail(function() {
                    console.log('Retrieving Facebook share count failed!');
                });
            });
        </script>
    </div>
		</div>
<figure class="hero-img  content--default-background no-vspace">
				<div class="hero-img__wrapper">
					<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.ikz-online.de/img/incoming/crop228242769/9063979478-w940-cv16_9-q85/8006330c-3fb4-11ea-8669-a4e33aa52c48.jpg"></meta>
    <meta itemprop="width" content="940"></meta>
    <meta itemprop="height" content="528"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228242769/0477607075-w420-cv16_9-q85/8006330c-3fb4-11ea-8669-a4e33aa52c48.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228242769/7850242573-w640-cv16_9-q85/8006330c-3fb4-11ea-8669-a4e33aa52c48.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228242769/9063979478-w940-cv16_9-q85/8006330c-3fb4-11ea-8669-a4e33aa52c48.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1579613751/img/placeholder.png" alt="Der TV Gladbeck jubelte im Spitzenspiel der Volleyball-Oberliga häufig. Die Blau-Weißen bezwangen nämlich Tabellenführer Borken-Hoxfeld II mit 3:0." title="Der TV Gladbeck jubelte im Spitzenspiel der Volleyball-Oberliga häufig. Die Blau-Weißen bezwangen nämlich Tabellenführer Borken-Hoxfeld II mit 3:0." width="940" height="528" class=""/>
                            </picture>
                        </div>
		        <figcaption class="hero-img__caption">
    <div class="hero-img__text">
            <p>
                Der TV Gladbeck jubelte im Spitzenspiel der Volleyball-Oberliga häufig. Die Blau-Weißen bezwangen nämlich Tabellenführer Borken-Hoxfeld II mit 3:0.</p>
        </div>
    <p class="hero-img__credits">
            Foto:&nbsp;Lutz von Staegmann / FUNKE Foto Services</p>
    </figcaption>
</figure>
		</div>
	<div class="article__body" >
		<div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Gladbeck.</span>&nbsp;
				<span itemprop="description">Die Volleyballerinnen des TV Gladbeck haben das Spitzenspiel gegen Tabellenführer Borken II gewonnen. Wird es doch noch spannend in der Oberliga?</span>
			</p>
		</div>
		<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "mr1_sports" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker   ad-right pc_ltfaoomp">
									<div class="ad--marker-inner">
									<div id="mr1_sports">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('mr1_sports')});
											</script>
									</div>
								</div>
									</div>
						<div class="pager pager__top">
		<div class="paging__wrapper">
			<div id="paging__dropdown__click__top" class="paging__dropdown__top">Inhalt&nbsp;</div>
			<div id="paging__single__click__top" class="paging__single">ARTIKEL AUF EINER SEITE LESEN&nbsp;&gt;</div>
		</div>
		<div id="pager__dropdown__top" style="display: none">
			<div class="page-links__top pager__list">
				<span class="link-dots-before dots-hidden pager__dots">&hellip;</span>
				<span class="link-dots-after dots-hidden pager__dots">&hellip;</span>
			</div>
			<button id="prevPage__top" class="pager__button pager__button--prev">Vorherige Seite</button>
			<button id="nextPage__top" class="pager__button pager__button--next">Nächste Seite</button>
		</div>
	</div>

	<div id="pageMainHeadline" style="display:none;">3:0 - TV Gladbeck entzaubert den Tabellenführer aus Borken</div>
	<script type="text/javascript">
                <!--
                jQuery(document).ready(function() {
                    var vgwort_image = new Image();
                    vgwort_image.src = "https://waz.met.vgwort.de/na/pw-vgzm.1020093-228242771";
                });
                //-->
            </script>
        <div id="piano_fade_container"></div>
                <div id="tp_paid" class="paywall-ld-ident">
            <p class='article__paragraph p_1 '>Andreas Packeisen spendierte der Mannschaft erst einmal eine Runde Freigetränke. Dazu lieferte der Geschäftsführer der Volleyballabteilung des <strong>TV Gladbeck </strong>auch noch den Spruch des Abends: „Nach dem Spiel gegen Borken knallen in der Schirrmacher-Halle die Korken.“</p><p class='article__paragraph p_2 '>Prima Klima an der Adenauer-Allee! Kein Wunder, immerhin bezwangen die Blau-Weißen im Spitzenspiel der Frauen-Oberliga den Tabellenführer RC Borken-Hoxfeld II verdient mit 3:0 (25:21, 28:26, 25:15). Das TVG-Team feierte verhalten mit den begeisterten Fans. Und der Trainer? Der war natürlich hochzufrieden. „Das war die bisher beste Saisonleistung“, urteilte <a href="https://www.ikz-online.de/sport/lokalsport/gladbeck/trainer-waldemar-zaleski-kehrt-zum-tv-gladbeck-zurueck-id214260973.html" target="_blank" title="">Waldemar Zaleski</a>. Und weiter: „Alles hat heute gepasst.“</p><!-- XHTML-Widget 227400013 - Start -->
            <div id="piano-newsletter-inline" class="block-header block-header--banner" style="clear: both; border: none"></div><!-- XHTML-Widget 227400013 - End -->
        <h2>TV Gladbeck überzeugt als Team</h2><aside class="inline-block inline-block--left">
		<figure class="inline-media">
			<div class="inline-media__wrapper">
				<a class="inline-media__lightbox-opener" onclick="imageLightbox(228242767, 'Mirka Holthausen (Mitte) sorgte für viele Punkte. Li.: ihre Teamkollegin vom TV Gladbeck, Maria Rietz.', false, 'v4_3');return false;">
							<!--width: 1237--><!--height: 1237--><!--original width: 4890--><!--original height: 3794--><picture class="inline-media__media media inline-media__medialandscape">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228242767/9091374770-w420-cv4_3-q85/ae62a456-3fb4-11ea-8669-a4e33aa52c48.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228242767/1685616546-w640-cv4_3-q85/ae62a456-3fb4-11ea-8669-a4e33aa52c48.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228242767/5213573410-w619-cv4_3-q85/ae62a456-3fb4-11ea-8669-a4e33aa52c48.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1579613751/img/placeholder.png" alt="Mirka Holthausen (Mitte) sorgte für viele Punkte. Li.: ihre Teamkollegin vom TV Gladbeck, Maria Rietz." title="Mirka Holthausen (Mitte) sorgte für viele Punkte. Li.: ihre Teamkollegin vom TV Gladbeck, Maria Rietz." width="619" height="464" class=""/>
                            </picture>
                        </a>
					</div>
			<figcaption class="inline-media__caption">
            <div class="txt">
                Mirka Holthausen (Mitte) sorgte für viele Punkte. Li.: ihre Teamkollegin vom TV Gladbeck, Maria Rietz.&nbsp;
                    </div>
                    <div class="rights">
                        
                            Foto: Lutz von Staegmann / FUNKE Foto Services</div>
        </figcaption>
    </figure>
	</aside><p class='article__paragraph p_3 '><a href="https://www.ikz-online.de/sport/lokalsport/gladbeck/tv-gladbeck-empfaengt-topteam-zaleski-gibt-sich-kaempferisch-id228230475.html" target="_blank" title="">Dabei konnten die Gladbeckerinnen einmal mehr nicht in Bestbesetzung antreten</a>, weil die erfahrene Zuspielerin Julia Frohleiks nicht zur Verfügung stand. Somit lastete die Verantwortung allein auf der jungen Ellen Plonowski. Die ließ sich davon aber überhaupt nicht aus der Ruhe bringen und machte ihre Sache laut Zaleski „sehr stark“.</p><p class='article__paragraph p_4 '>Der Trainer des TV Gladbeck wollte überhaupt keine Akteurin hervorgehoben wissen: „Heute haben wirklich alle auf einem guten Niveau gespielt.“ Die Mannschaft habe insgesamt sehr sicher agiert und sei, so Waldemar Zaleski weiter, durch nichts aus dem Gleichgewicht gebracht worden.</p><h2>Klasse der Borkenerinnen blitzt nur selten einmal auf</h2><p class='article__paragraph p_5 '>Dabei stand auf der anderen Seite des Feldes die Mannschaft, die im bisherigen Verlauf der Oberliga-Saison nur eine Niederlage kassiert hatte und völlig verdient die Tabelle anführt. Ein Gegner mit Zweitliga-erfahrenen Spielerinnen wie<a href="https://www.volleyball-bundesliga.de/cms/home/2blnf/2blnf_newsmedia/2blnf_news.xhtml;jsessionid=oIH74olsbF45nxzwRSxYeixg0ZFl-lNvfTZ0dhdz.www?component_56784880.showArticle=62893904&amp;component_56784880.page=0" target="_blank" title=""> Clara Schlettert</a> oder <a href="https://www.welt.de/regionales/nrw/article150776185/Schon-in-der-Jugend-waren-wir-in-einem-Team.html" target="_blank" title="">Jana Braakhuis </a>und talentierten Akteurinnen wie die ehemalige Gladbeckerin Melissa Vasi.</p><script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "mr2_sports" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker   ad-right pc_ltfaoomp">
									<div class="ad--marker-inner">
									<div id="mr2_sports">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('mr2_sports')});
											</script>
									</div>
								</div>
									</div>
						<p class='article__paragraph p_6 '>In der Artur-Schirrmacher-Halle aber blitzte die Klasse der Borkenerinnen nur selten einmal auf. Die Spielkontrolle hatte der Gast eigentlich nur zu Beginn des ersten Satzes, der zweite Durchgang verlief sehr ausgeglichen und im dritten dominierte schließlich nach ebenfalls noch ausgeglichenem Anfang der TV Gladbeck das Geschehen auf dem Feld.</p><h2>TV Gladbeck hat nur noch vier Punkte Rückstand auf Borken</h2><p class='article__paragraph p_7 '><a href="https://www.volleyball.nrw/nc/spielwesen/ergebnisdienst/detail/liga/402801/lc/Liga/la/show/" target="_blank" title="">Zumindest bis Sonntag (26. Januar) ist der TVG nun Tabellenzweiter </a>- mit nur noch vier Punkten Rückstand auf Spitzenreiter RC Borken-Hoxfeld.</p><p class='article__paragraph p_8 '>TV Gladbeck: Ellen Plonowski, Josephine Magga, Selina Steinwartz, Maren Mäß, Wiebke Putzmann, Maria Rietz, Mirka Holthausen, Mareet Maidhof, Kim Smaniotto, Sabrina Sobieraj.</p></div>
<script type="text/javascript">
	jQuery( ".inline-table" ).inlineTable();
</script>
<div class="pager pager__bottom">
		<div class="paging__wrapper">
			<div id="paging__dropdown__click__bottom" class="paging__dropdown__bottom">Inhalt&nbsp;</div>
			<div id="paging__single__click__bottom" class="paging__single">ARTIKEL AUF EINER SEITE LESEN&nbsp;&gt;</div>
		</div>
		<div id="pager__dropdown__bottom" style="display: block">
			<div class="page-links__bottom pager__list">
				<span class="link-dots-before dots-hidden pager__dots">&hellip;</span>
				<span class="link-dots-after dots-hidden pager__dots">&hellip;</span>
			</div>
			<button id="prevPage__bottom" class="pager__button pager__button--prev">Vorherige Seite</button>
			<button id="nextPage__bottom" class="pager__button pager__button--next">Nächste Seite</button>
		</div>
	</div>

	<!-- XHTML-Widget 210840913 - Start -->
            <div class="mpcomment block-header block-header--full-size">
<a class="block-header__link" href="#community-anchor" target="_self">Kommentare</a>
</div>
<script>
jQuery( document ).ready(function() {
	try {
		var kstr = jQuery(".community__headline").text();
		var cCommets = kstr.match(/^Leserkommentare (\()([0-9]{1,3})(\))$/)[2];
		jQuery(".mpcomment .block-header__link").text("Kommentare ("+cCommets+")");
	}
	catch(err) {
		console.log(err.message);
	}
});

</script>
<!-- ^Leserkommentare (\()([0-9]{1,3})(\))$ //--><!-- XHTML-Widget 210840913 - End -->
        <div class="socialbar  right" id="socialbar_fwid2" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=3%3A0+-+TV+Gladbeck+entzaubert+den+Tabellenf%C3%BChrer+aus+Borken%0Ahttps%3A%2F%2Fwww.ikz-online.de%2F228242771%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare%26__pwh%3DcpM7wPj80DeYPo%2FqoG3jhQ%3D%3D" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="3:0 - TV Gladbeck entzaubert den Tabellenführer aus Borken" data-url="https://www.ikz-online.de/228242771?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=cpM7wPj80DeYPo/qoG3jhQ==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.ikz-online.de/228242771?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=cpM7wPj80DeYPo/qoG3jhQ== -->
				<div class="share-button twitter" title="Twitter" data-text="3:0 - TV Gladbeck entzaubert den Tabellenführer aus Borken" data-url="https://www.ikz-online.de/228242771?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=cpM7wPj80DeYPo/qoG3jhQ==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.ikz-online.de/sport/lokalsport/gladbeck/3-0-tv-gladbeck-entzaubert-den-tabellenfuehrer-aus-borken-id228242771.html&subject=3:0 - TV Gladbeck entzaubert den Tabellenführer aus Borken" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
				jQuery("#socialbar_fwid2 .print").print();
			});
		
</script>
<script>
            var canonicalUrl = jQuery("link[rel=canonical]").attr("href");

            jQuery(window).on("load", function() {
                var graphUrl = "https://graph.facebook.com/v3.3/?id=" + canonicalUrl + "&fields=engagement&access_token=" + "1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";

                jQuery.get(graphUrl, function(data) {
                    if (data.engagement !== undefined) {
                        jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);
                    }
                }).fail(function() {
                    console.log('Retrieving Facebook share count failed!');
                });
            });
        </script>
    </div>
</article></div>
<div class="content-options clearfix  print-hide">
		<aside class="inline-block--wide" data-widget="OUTBRAIN SmartFeed - XHTML Artikel News [NRW]">
					<div class="OUTBRAIN" data-src="https://www.ikz-online.de/228242771" data-widget-id="AR_4" data-ob-template="DE_IKZ.de">&nbsp;</div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></aside></div>
<div class="content-extrawide  content--alternative-background plusbox3col print-hide">
	<div class="content-extrawide__column">
		<div class="block-header block-header--default 
				block-header--full-size no-vspace block-header--font-big block-header--border-bottom">
		<a class="block-header__icon" href="https://www.ikz-online.de/digital-angebot/plus/neue-leser/" target="_self">
					Weitere exklusive Premium-Inhalte</a></div>
<div class="content--teaser--container clearfix    no-vspace">

	<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid3">

		<ul class="carousel__list no-list-style" id="carousel-fwid3-slider">

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/politik/auschwitz-ueberlebende-sie-trieben-uns-mit-peitschen-an-id228222325.html"  title="Auschwitz-Überlebende: „Sie trieben uns mit Peitschen an“ " class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/politik/crop228222323/8997605318-w420-cv16_9-q85/da334478-3dbb-11ea-8e82-109c919f29f6.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/politik/crop228222323/4760242330-w640-cv16_9-q85/da334478-3dbb-11ea-8e82-109c919f29f6.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/politik/crop228222323/1753972915-w940-cv16_9-q85/da334478-3dbb-11ea-8e82-109c919f29f6.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1579613751/img/placeholder.png" alt="Die Auschwitz-Überlebende Eva Fahidi aus Ungarn ist 95 Jahre alt, sie hat das Konzentrationslager Auschwitz-Birkenau überlebt." title="Die Auschwitz-Überlebende Eva Fahidi aus Ungarn ist 95 Jahre alt, sie hat das Konzentrationslager Auschwitz-Birkenau überlebt." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Holocaust</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Auschwitz-Überlebende: „Sie trieben uns mit Peitschen an“" class="teaser__headline ispayedcontent">Auschwitz-Überlebende: „Sie trieben uns mit Peitschen an“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/sauer-und-siegerland/ennepetal-familie-in-angst-vor-pcb-die-ungewissheit-ist-schlimm-id228227869.html"  title="Familie in Angst vor PCB: &#034;Die Ungewissheit ist schlimm&#034;" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop228227867/6357602943-w420-cv16_9-q85/c94d653c-3dd2-11ea-8aef-d32cf00f87e5.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop228227867/2530246705-w640-cv16_9-q85/c94d653c-3dd2-11ea-8aef-d32cf00f87e5.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop228227867/5443971950-w940-cv16_9-q85/c94d653c-3dd2-11ea-8aef-d32cf00f87e5.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1579613751/img/placeholder.png" alt="Familie in Sorge: Oliver Popp mit seiner schwangeren Frau Dina Lehmann und Töchterchen Annabelle in ihrem Garten in Ennepetal. 700 Meter Luftlinie sind es bis zur Firma, wo das PCB entsteht. " title="Familie in Sorge: Oliver Popp mit seiner schwangeren Frau Dina Lehmann und Töchterchen Annabelle in ihrem Garten in Ennepetal. 700 Meter Luftlinie sind es bis zur Firma, wo das PCB entsteht. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">PCB-Belastung</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Familie in Angst vor PCB: &#034;Die Ungewissheit ist schlimm&#034;" class="teaser__headline ispayedcontent">Familie in Angst vor PCB: &#034;Die Ungewissheit ist schlimm&#034;<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/sauer-und-siegerland/pcb-in-ennepetal-fall-liegt-nun-bei-der-staatsanwaltschaft-id228229057.html"  title="PCB in Ennepetal: Fall liegt nun bei der Staatsanwaltschaft " class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/politik/crop228229055/4757605985-w420-cv16_9-q85/f7537d38-3e70-11ea-adab-cff10341bcbe.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/politik/crop228229055/3900243663-w640-cv16_9-q85/f7537d38-3e70-11ea-adab-cff10341bcbe.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/politik/crop228229055/8913978908-w940-cv16_9-q85/f7537d38-3e70-11ea-adab-cff10341bcbe.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1579613751/img/placeholder.png" alt="In der Nähe des Industriegebiets Oelkinghausen in Ennepetal sind Anwohner in Sorgen.  " title="In der Nähe des Industriegebiets Oelkinghausen in Ennepetal sind Anwohner in Sorgen.  " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">PCB</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="PCB in Ennepetal: Fall liegt nun bei der Staatsanwaltschaft" class="teaser__headline ispayedcontent">PCB in Ennepetal: Fall liegt nun bei der Staatsanwaltschaft<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/arnsberg/umarex-prozess-in-arnsberg-hohe-haftstrafen-gefordert-id228221681.html"  title="Umarex-Prozess in Arnsberg: Hohe Haftstrafen gefordert" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/arnsberg/crop228221677/7027608864-w420-cv16_9-q85/23f7db54-3dd6-11ea-9d9c-d12367b019aa.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/arnsberg/crop228221677/947024784-w640-cv16_9-q85/23f7db54-3dd6-11ea-9d9c-d12367b019aa.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/arnsberg/crop228221677/2733976029-w940-cv16_9-q85/23f7db54-3dd6-11ea-9d9c-d12367b019aa.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1579613751/img/placeholder.png" alt="Aus den aus dem Umarex-Werk entwendeten Waffenteilen sollen Pistolen montiert und dann verkauft worden sein." title="Aus den aus dem Umarex-Werk entwendeten Waffenteilen sollen Pistolen montiert und dann verkauft worden sein." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Staatsanwalt hält…</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Umarex-Prozess in Arnsberg: Hohe Haftstrafen gefordert" class="teaser__headline ispayedcontent">Umarex-Prozess in Arnsberg: Hohe Haftstrafen gefordert<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/kreis-olpe/gedia-cyberangriff-auf-attendorner-automobilzulieferer-id228220849.html"  title="Attendorn: Gedia-Zentrale liegt nach Cyberangriff lahm" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/kreis-olpe/crop228223339/0637607947-w420-cv16_9-q85/d34620fc-3de0-11ea-9d9c-d12367b019aa.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/kreis-olpe/crop228223339/3690249701-w640-cv16_9-q85/d34620fc-3de0-11ea-9d9c-d12367b019aa.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/kreis-olpe/crop228223339/9223975544-w940-cv16_9-q85/d34620fc-3de0-11ea-9d9c-d12367b019aa.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1579613751/img/placeholder.png" alt="Das Werksgelände der Firma Gedia an der Röntgenstraße in Attendorn im Industriegebiet. Auf den Automobilzulieferer ist ein schwerer Cyber-Angriff verübt worden." title="Das Werksgelände der Firma Gedia an der Röntgenstraße in Attendorn im Industriegebiet. Auf den Automobilzulieferer ist ein schwerer Cyber-Angriff verübt worden." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Automobilzulieferer</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Attendorn: Gedia-Zentrale liegt nach Cyberangriff lahm" class="teaser__headline ispayedcontent">Attendorn: Gedia-Zentrale liegt nach Cyberangriff lahm<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/politik/landespolitik/einzeltaeter-weiche-ziele-so-wandelt-sich-islamisten-szene-id228226081.html"  title="Einzeltäter, weiche Ziele: So wandelt sich Islamisten-Szene" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228226079/1477607684-w420-cv16_9-q85/07a17a7a-3dfc-11ea-9d9c-d12367b019aa.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228226079/7280249964-w640-cv16_9-q85/07a17a7a-3dfc-11ea-9d9c-d12367b019aa.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228226079/2883975281-w940-cv16_9-q85/07a17a7a-3dfc-11ea-9d9c-d12367b019aa.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1579613751/img/placeholder.png" alt="Wie sich die Gefahr durch den extremistischen Salafismus in NRW verändert hat, beschreibt ein Lagebericht, den das Innenministerium jetzt an den Landtag übermittelt hat." title="Wie sich die Gefahr durch den extremistischen Salafismus in NRW verändert hat, beschreibt ein Lagebericht, den das Innenministerium jetzt an den Landtag übermittelt hat." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Neuer Lagebericht</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Einzeltäter, weiche Ziele: So wandelt sich Islamisten-Szene" class="teaser__headline ispayedcontent">Einzeltäter, weiche Ziele: So wandelt sich Islamisten-Szene<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/hagen/hohenlimburg-kaltwalz-werk-stellt-den-betrieb-ein-id228197691.html"  title="Hohenlimburg: Kaltwalz-Werk stellt den Betrieb ein" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228197685/0027609065-w420-cv16_9-q85/52b045cc-3b78-11ea-82c7-21bd36a90650.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228197685/0320248583-w640-cv16_9-q85/52b045cc-3b78-11ea-82c7-21bd36a90650.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228197685/9813973338-w940-cv16_9-q85/52b045cc-3b78-11ea-82c7-21bd36a90650.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1579613751/img/placeholder.png" alt="Insolvent: Die Kaltwalz-Firma Siegfried Boecker wird Ende Januar 2020 den Betrieb einstellen." title="Insolvent: Die Kaltwalz-Firma Siegfried Boecker wird Ende Januar 2020 den Betrieb einstellen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Eigeninsolvenz</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Hohenlimburg: Kaltwalz-Werk stellt den Betrieb ein" class="teaser__headline ispayedcontent">Hohenlimburg: Kaltwalz-Werk stellt den Betrieb ein<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/sauer-und-siegerland/raserprozess-verteidiger-fordert-bewaehrungsstrafe-id228191929.html"  title="Urteil im Raserprozess: Angeklagter muss ins Gefängnis  " class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop228192253/4287606221-w420-cv16_9-q85/6b09fb9c-3b80-11ea-82c7-21bd36a90650.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop228192253/6730243869-w640-cv16_9-q85/6b09fb9c-3b80-11ea-82c7-21bd36a90650.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop228192253/7273978624-w940-cv16_9-q85/6b09fb9c-3b80-11ea-82c7-21bd36a90650.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1579613751/img/placeholder.png" alt="Die beiden Angeklagten (links und rechts) vor Beginn des 20. Verhandlungstages neben ihren Anwälten Volker Cramer (Zweiter von links) und Constantin W. Kirschbaum (Zweiter von rechts). " title="Die beiden Angeklagten (links und rechts) vor Beginn des 20. Verhandlungstages neben ihren Anwälten Volker Cramer (Zweiter von links) und Constantin W. Kirschbaum (Zweiter von rechts). " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Raserprozess</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Urteil im Raserprozess: Angeklagter muss ins Gefängnis" class="teaser__headline ispayedcontent">Urteil im Raserprozess: Angeklagter muss ins Gefängnis<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/hagen/hagener-zulassungsstelle-soll-in-die-volme-galerie-ziehen-id228195909.html"  title="Hagener Zulassungsstelle soll in die Volme-Galerie ziehen" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228195907/8537603519-w420-cv16_9-q85/cfabbf58-3b81-11ea-ba67-ac4ad267582c.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228195907/3430244129-w640-cv16_9-q85/cfabbf58-3b81-11ea-ba67-ac4ad267582c.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228195907/7123971116-w940-cv16_9-q85/cfabbf58-3b81-11ea-ba67-ac4ad267582c.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1579613751/img/placeholder.png" alt="Das Bürgeramt der Stadt Hagen an der Holzmüllerstraße. " title="Das Bürgeramt der Stadt Hagen an der Holzmüllerstraße. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Stadtverwaltung</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Hagener Zulassungsstelle soll in die Volme-Galerie ziehen" class="teaser__headline ispayedcontent">Hagener Zulassungsstelle soll in die Volme-Galerie ziehen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/politik/bundespolizei-was-bewerber-jetzt-beim-aufnahmetest-erwartet-anforderungen-gesenkt-id228185099.html"  title="Bundespolizei erleichtert Anforderungen für Bewerber " class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/politik/crop228200405/6407606746-w420-cv16_9-q85/d69bfd5e-3c31-11ea-906b-5e14080af5e1.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/politik/crop228200405/6940242902-w640-cv16_9-q85/d69bfd5e-3c31-11ea-906b-5e14080af5e1.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/politik/crop228200405/8623979149-w940-cv16_9-q85/d69bfd5e-3c31-11ea-906b-5e14080af5e1.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1579613751/img/placeholder.png" alt="Bundespolizisten an einem Bahnhof. Die Leistungsanforderungen an die Bewerber wurden gesenkt." title="Bundespolizisten an einem Bahnhof. Die Leistungsanforderungen an die Bewerber wurden gesenkt." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Polizeibehörde</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Bundespolizei erleichtert Anforderungen für Bewerber" class="teaser__headline ispayedcontent">Bundespolizei erleichtert Anforderungen für Bewerber<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/politik/medienanwalt-youtuber-sollten-den-pressekodex-lesen-id225877185.html"  title="Medienanwalt: „YouTuber sollten den Pressekodex lesen“ " class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/politik/crop220985581/3657606965-w420-cv16_9-q85/6040187328001-videostill-1558607480159.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/politik/crop220985581/0900242683-w640-cv16_9-q85/6040187328001-videostill-1558607480159.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/politik/crop220985581/0893979368-w940-cv16_9-q85/6040187328001-videostill-1558607480159.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1579613751/img/placeholder.png" alt="Virales Video: So rechnet der YouTuber Rezo mit der CDU ab" title="Virales Video: So rechnet der YouTuber Rezo mit der CDU ab" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Rezo-Debatte</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Medienanwalt: „YouTuber sollten den Pressekodex lesen“" class="teaser__headline ispayedcontent">Medienanwalt: „YouTuber sollten den Pressekodex lesen“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/politik/awo-in-nrw-weist-kritik-an-integrationskursen-zurueck-id214315595.html"  title="Awo in NRW weist Kritik an Integrationskursen zurück" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/archiv-daten/crop214315591/1767607499-w420-cv16_9-q85/picture-90315967.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/archiv-daten/crop214315591/1850242149-w640-cv16_9-q85/picture-90315967.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/archiv-daten/crop214315591/2823977394-w940-cv16_9-q85/picture-90315967.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1579613751/img/placeholder.png" alt="Deutsch lernen im Integrationskurs: Rund 600 Stunden umfassen die klassischen Angebote derzeit. Zu wenig für einige Teilnehmer, sagt die Awo in NRW." title="Deutsch lernen im Integrationskurs: Rund 600 Stunden umfassen die klassischen Angebote derzeit. Zu wenig für einige Teilnehmer, sagt die Awo in NRW." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Deutschlernen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Awo in NRW weist Kritik an Integrationskursen zurück" class="teaser__headline ispayedcontent">Awo in NRW weist Kritik an Integrationskursen zurück<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/wirtschaft/preise-fuer-sprit-und-heizoel-steigen-id214276185.html"  title="Warum die Preise für Sprit und Heizöl steil ansteigen" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/wirtschaft/crop211023287/3307604954-w420-cv16_9-q85/14959C006DCB6510.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/wirtschaft/crop211023287/1430244694-w640-cv16_9-q85/14959C006DCB6510.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/wirtschaft/crop211023287/2083977357-w940-cv16_9-q85/14959C006DCB6510.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1579613751/img/placeholder.png" alt="Verbraucher müssen sich auf höhere Preise für Sprit und Heizöl einstellen." title="Verbraucher müssen sich auf höhere Preise für Sprit und Heizöl einstellen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">OPEC und Iran</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Warum die Preise für Sprit und Heizöl steil ansteigen" class="teaser__headline ispayedcontent">Warum die Preise für Sprit und Heizöl steil ansteigen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/politik/ein-jahr-im-amt-der-neue-stil-des-armin-laschet-id214277295.html"  title="Ein Jahr nach der Wahl: Der neue Stil des Armin Laschet" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/archiv-daten/crop214277291/7857603983-w420-cv16_9-q85/hugo-181580452.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/archiv-daten/crop214277291/7340245665-w640-cv16_9-q85/hugo-181580452.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/archiv-daten/crop214277291/0473976386-w940-cv16_9-q85/hugo-181580452.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1579613751/img/placeholder.png" alt="Ministerpräsident Armin Laschet und Ehefrau Susanne auf dem Weg zum Steiger Award 2018 in der Alten Kaue der Zeche Hansemann in Dortmund." title="Ministerpräsident Armin Laschet und Ehefrau Susanne auf dem Weg zum Steiger Award 2018 in der Alten Kaue der Zeche Hansemann in Dortmund." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Analyse</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Ein Jahr nach der Wahl: Der neue Stil des Armin Laschet" class="teaser__headline ispayedcontent">Ein Jahr nach der Wahl: Der neue Stil des Armin Laschet<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/politik/nrw-agrarministerin-nach-stabsstellen-aufloesung-unter-druck-id214054313.html"  title="NRW-Agrarministerin nach Stabsstellen-Auflösung unter Druck" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/archiv-daten/crop214054311/8677606210-w420-cv16_9-q85/hugo-183019783.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/archiv-daten/crop214054311/0720243438-w640-cv16_9-q85/hugo-183019783.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/archiv-daten/crop214054311/8863978613-w940-cv16_9-q85/hugo-183019783.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1579613751/img/placeholder.png" alt="Seit Juni 2017 ist Christina Schulze Föcking (CDU) Umwelt- und Agrarministerin des Nordrhein-Westfalen. Wegen der Abschaffung der Stabsstelle Umweltkriminalität gerät sie schärfer ins Visier." title="Seit Juni 2017 ist Christina Schulze Föcking (CDU) Umwelt- und Agrarministerin des Nordrhein-Westfalen. Wegen der Abschaffung der Stabsstelle Umweltkriminalität gerät sie schärfer ins Visier." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Landeskabinett</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="NRW-Agrarministerin nach Stabsstellen-Auflösung unter Druck" class="teaser__headline ispayedcontent">NRW-Agrarministerin nach Stabsstellen-Auflösung unter Druck<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			</ul>
	</div>
</div>

<script>

(function(){

	var $listItems = {};
	var pagerType = "short";
	var opts = {
			slideWidth: 5000,
			slideMargin: 20,
			minSlides: 3,
			maxSlides: 3,
			shrinkItems: true,
			moveSlides: 3,
			adaptiveHeight: false,
			pagerType: pagerType,

			prevText: "",
			nextText: "",
	};
	var slider = {};

	jQuery(document).ready(function() {
		slider = jQuery("#carousel-fwid3-slider").bxSlider(opts);
	});

	jQuery(window).load(function(){
		slider.reloadSlider();
	});

})();


</script>
<!-- XHTML-Widget 210167635 - Start -->
            <style>
.plusbox3col a.bx-prev::before, 
.plusbox3col .bx-prev::before, 
.plusbox3col a.bx-prev::before, 
.plusbox3col .bx-prev::before,
.plusbox3col a.bx-next::before, 
.plusbox3col .bx-next::before, 
.plusbox3col a.bx-next::before, 
.plusbox3col .bx-next::before {
	color: #FFF;
	line-height: 1.8em;

}
@media screen and (min-width: 769px) {
.plusbox3col .bx-pager {
	color: #FFF;
	margin-bottom: 7px;
	margin-top: -6px;
}
}
</style>

<script>
	jQuery( document ).ready( function () {
		jQuery('.plusbox3col').removeClass('content--alternative-background');
		jQuery('.plusbox3col').addClass( "content--publication-background" );
	} );
</script><!-- XHTML-Widget 210167635 - End -->
        </div>
</div><div class="content-options clearfix ">
		<div class="block-header block-header--banner no-vspace"><a href="https://angebote.ikz-online.de/aktuell.html?utm_medium=display&amp;utm_source=display&amp;utm_term=funkenetzwerk&amp;utm_campaign=ikz.k2017.aktuelleprospekte.-.-.-&amp;utm_content=-" target="_self">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/origs211274823/2052013458-w420-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/origs211274823/4960798562-w640-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/origs211274823/6179227829-w940-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1579613751/img/placeholder.png" alt="" title="" width="940" height="123" class=""/>
                            </picture>
                        </a></div></div>
<div class="content-with-sidebar clearfix  no-vspace">
	<div class="content">
				<div class="content__column">
					<div class="content-options clearfix  no-vspace">
		<div id="community-anchor"></div>
    <div class="community " data-plugin-community="">
        <div class="community__header community__header--comments">
            <span class="community__headline">Leserkommentare (0)</span>
            <a href="#" class="community__comment-form-opener">Kommentar schreiben</a>
            </div>
        <div class="community__header-forms" data-header-forms-url="https://www.ikz-online.de/?widgetid=208515655&view=header_forms&art=228242771&sec=20625"></div>
        <div id="comments_list" class="community__comments">
	<input type="hidden" name="isUserLoggedIn" value="false" />
			<ul id="community-comments-list" class="community__comment-list community__comment-list--root" data-comment-ajax-url="https://www.ikz-online.de/?widgetid=208515655&view=show_comments&art=228242771&sec=20625"></ul>
		</div></div></div>
</div>
			</div>
			<div class="sidebar">
				<div class="sidebar__column">
					</div>
			</div>
		</div><div class="content-options clearfix  content--default-background print-hide">
		<div class="block-header block-header--default 
				block-header--full-size block-header--font-big block-header--border-bottom">
		<span class="block-header__icon">Aus der Rubrik</span></div>
<div class="content--teaser--container clearfix    no-vspace">

	<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid4">

		<ul class="carousel__list no-list-style" id="carousel-fwid4-slider">

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/sport/lokalsport/gladbeck/vfl-gladbeck-steiger-startet-erfolgreich-ins-olympiajahr-id228242835.html"  title="VfL Gladbeck: Steiger startet erfolgreich ins Olympiajahr " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228242833/0287605223-w420-cv16_9-q85/368dbf96-3fba-11ea-8669-a4e33aa52c48.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228242833/2110242425-w640-cv16_9-q85/368dbf96-3fba-11ea-8669-a4e33aa52c48.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228242833/2503972820-w940-cv16_9-q85/368dbf96-3fba-11ea-8669-a4e33aa52c48.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1579613751/img/placeholder.png" alt="Siegreich in Luxemburg: Jessica Steiger vom VfL Gladbeck." title="Siegreich in Luxemburg: Jessica Steiger vom VfL Gladbeck." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Schwimmen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="VfL Gladbeck: Steiger startet erfolgreich ins Olympiajahr" class="teaser__headline ispayedcontent">VfL Gladbeck: Steiger startet erfolgreich ins Olympiajahr<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/sport/lokalsport/gladbeck/gladbeckerin-lipperheide-mit-olympiasiegerin-nur-sechste-id228241861.html"  title="Gladbeckerin Lipperheide mit Olympiasiegerin nur Sechste " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228241859/7607604325-w420-cv16_9-q85/1eefc5ba-3f91-11ea-8669-a4e33aa52c48.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228241859/6010243323-w640-cv16_9-q85/1eefc5ba-3f91-11ea-8669-a4e33aa52c48.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228241859/9823971922-w940-cv16_9-q85/1eefc5ba-3f91-11ea-8669-a4e33aa52c48.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1579613751/img/placeholder.png" alt="Es lief nicht rund am Königssee für Mariama Jamanka und Kira Lipperheide." title="Es lief nicht rund am Königssee für Mariama Jamanka und Kira Lipperheide." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Bob Weltcup</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Gladbeckerin Lipperheide mit Olympiasiegerin nur Sechste" class="teaser__headline ispayedcontent">Gladbeckerin Lipperheide mit Olympiasiegerin nur Sechste<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/sport/lokalsport/gladbeck/gladbeck-auf-den-sv-zweckel-wartet-ein-richtiger-haertetest-id228236679.html"  title="Gladbeck: Auf den SV Zweckel wartet ein richtiger Härtetest" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228236677/5697607825-w420-cv16_9-q85/efbf3390-3ec6-11ea-9691-ccfa0682971c.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228236677/6850241823-w640-cv16_9-q85/efbf3390-3ec6-11ea-9691-ccfa0682971c.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228236677/685397228-w940-cv16_9-q85/efbf3390-3ec6-11ea-9691-ccfa0682971c.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1579613751/img/placeholder.png" alt="Auf den SV Zweckel - unser Bild zeigt Jan Schwers (re.) im Spiel bei den Sportfreunden Wanne - wartet ein richtiger Härtetest. Gegner der Schwarz-Grünen ist die zuletzt in 31 Punktspielen siegreiche Spvgg Erle 19. " title="Auf den SV Zweckel - unser Bild zeigt Jan Schwers (re.) im Spiel bei den Sportfreunden Wanne - wartet ein richtiger Härtetest. Gegner der Schwarz-Grünen ist die zuletzt in 31 Punktspielen siegreiche Spvgg Erle 19. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Fußball Testspiele</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Gladbeck: Auf den SV Zweckel wartet ein richtiger Härtetest" class="teaser__headline ispayedcontent">Gladbeck: Auf den SV Zweckel wartet ein richtiger Härtetest<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/sport/lokalsport/gladbeck/tv-gladbeck-hat-fuers-hattingen-spiel-etwas-einstudiert-id228235293.html"  title="TV Gladbeck hat fürs Hattingen-Spiel etwas einstudiert" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228235291/0717608856-w420-cv16_9-q85/6c2df17e-3ebc-11ea-9691-ccfa0682971c.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228235291/1990246504-w640-cv16_9-q85/6c2df17e-3ebc-11ea-9691-ccfa0682971c.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228235291/7893971259-w940-cv16_9-q85/6c2df17e-3ebc-11ea-9691-ccfa0682971c.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1579613751/img/placeholder.png" alt="Bekommt eine Pause: Malte Lechert vom TV Gladbeck." title="Bekommt eine Pause: Malte Lechert vom TV Gladbeck." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Handball Bezirksliga</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="TV Gladbeck hat fürs Hattingen-Spiel etwas einstudiert" class="teaser__headline ispayedcontent">TV Gladbeck hat fürs Hattingen-Spiel etwas einstudiert<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/sport/lokalsport/gladbeck/gladbeck-dem-bv-rentfort-ii-fehlen-erneut-einige-spieler-id228234181.html"  title="Gladbeck: Dem BV Rentfort II fehlen erneut einige Spieler " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/gladbeck/crop228234179/9247609061-w420-cv16_9-q85/2a809634-3eb5-11ea-9691-ccfa0682971c.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/gladbeck/crop228234179/934024587-w640-cv16_9-q85/2a809634-3eb5-11ea-9691-ccfa0682971c.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/gladbeck/crop228234179/4213971464-w940-cv16_9-q85/2a809634-3eb5-11ea-9691-ccfa0682971c.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1579613751/img/placeholder.png" alt="Die Trainer Simon Kokoschka und Michael Berger wollen den BV Rentfort II auf den Kampf um den Erhalt der Kreisliga A1 vorbereiten." title="Die Trainer Simon Kokoschka und Michael Berger wollen den BV Rentfort II auf den Kampf um den Erhalt der Kreisliga A1 vorbereiten." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Fußball Testspiel</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Gladbeck: Dem BV Rentfort II fehlen erneut einige Spieler" class="teaser__headline ispayedcontent">Gladbeck: Dem BV Rentfort II fehlen erneut einige Spieler<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/sport/lokalsport/gladbeck/fsm-gladbeck-trifft-der-zurueckgekehrte-torjaeger-erneut-id228234027.html"  title="FSM Gladbeck: Trifft der zurückgekehrte Torjäger erneut? " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228234025/0737603959-w420-cv16_9-q85/b7bad836-3eb3-11ea-9691-ccfa0682971c.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228234025/8470245689-w640-cv16_9-q85/b7bad836-3eb3-11ea-9691-ccfa0682971c.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228234025/8403976362-w940-cv16_9-q85/b7bad836-3eb3-11ea-9691-ccfa0682971c.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1579613751/img/placeholder.png" alt="Mert Durmaz ist im Aufstiegsrennen der Kreisliga A1 Hoffnungsträger beim Fußball-A-Ligisten FSM Gladbeck." title="Mert Durmaz ist im Aufstiegsrennen der Kreisliga A1 Hoffnungsträger beim Fußball-A-Ligisten FSM Gladbeck." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Fußball Testspiel</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="FSM Gladbeck: Trifft der zurückgekehrte Torjäger erneut?" class="teaser__headline ispayedcontent">FSM Gladbeck: Trifft der zurückgekehrte Torjäger erneut?<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/sport/lokalsport/gladbeck/adler-ellinghorst-der-konkurrenzkampf-ist-eroeffnet-id228233723.html"  title="Adler Ellinghorst: Der Konkurrenzkampf ist eröffnet " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228233721/4447606324-w420-cv16_9-q85/96f10c18-3eb0-11ea-9691-ccfa0682971c.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228233721/6250241324-w640-cv16_9-q85/96f10c18-3eb0-11ea-9691-ccfa0682971c.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228233721/6303973921-w940-cv16_9-q85/96f10c18-3eb0-11ea-9691-ccfa0682971c.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1579613751/img/placeholder.png" alt="André Marcussen, Trainer des Gladbecker A-Ligisten Adler Ellinghorst, erwartet im Test bei Etus Bismarck eine Leistungssteigerung." title="André Marcussen, Trainer des Gladbecker A-Ligisten Adler Ellinghorst, erwartet im Test bei Etus Bismarck eine Leistungssteigerung." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Fußball Testspiel</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Adler Ellinghorst: Der Konkurrenzkampf ist eröffnet" class="teaser__headline ispayedcontent">Adler Ellinghorst: Der Konkurrenzkampf ist eröffnet<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/sport/lokalsport/gladbeck/vfl-gladbeck-ii-freut-sich-auf-das-derby-in-westerholt-id228233239.html"  title="VfL Gladbeck II freut sich auf das Derby in Westerholt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228233237/430760588-w420-cv16_9-q85/0bcd431c-3eac-11ea-9691-ccfa0682971c.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228233237/8520249060-w640-cv16_9-q85/0bcd431c-3eac-11ea-9691-ccfa0682971c.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228233237/4953974305-w940-cv16_9-q85/0bcd431c-3eac-11ea-9691-ccfa0682971c.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1579613751/img/placeholder.png" alt="Jan Schmiemann (Mitte() muss am Wochenende zweimal ran. Zunächst spielt der Rückraumrechte für den VfL Gladbeck II in Westerholt, einen Tag später gehört er zum Aufgebot für die Partie der Ersten in Rödinghausen." title="Jan Schmiemann (Mitte() muss am Wochenende zweimal ran. Zunächst spielt der Rückraumrechte für den VfL Gladbeck II in Westerholt, einen Tag später gehört er zum Aufgebot für die Partie der Ersten in Rödinghausen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Handball Landesliga</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="VfL Gladbeck II freut sich auf das Derby in Westerholt" class="teaser__headline ispayedcontent">VfL Gladbeck II freut sich auf das Derby in Westerholt<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/sport/lokalsport/gladbeck/vfl-gladbeck-jetzt-faellt-auch-noch-die-nummer-eins-aus-id228232069.html"  title="VfL Gladbeck: Jetzt fällt auch noch die Nummer eins aus" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228232067/6517602255-w420-cv16_9-q85/577454d0-3ea3-11ea-9691-ccfa0682971c.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228232067/6050247393-w640-cv16_9-q85/577454d0-3ea3-11ea-9691-ccfa0682971c.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228232067/9623972638-w940-cv16_9-q85/577454d0-3ea3-11ea-9691-ccfa0682971c.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1579613751/img/placeholder.png" alt="Sebastian Büttner hat sich im Training des VfL Gladbeck einen Bänderriss zugezogen. Der Schlussmann wird mehrere Wochen lang fehlen." title="Sebastian Büttner hat sich im Training des VfL Gladbeck einen Bänderriss zugezogen. Der Schlussmann wird mehrere Wochen lang fehlen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Handball Oberliga</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="VfL Gladbeck: Jetzt fällt auch noch die Nummer eins aus" class="teaser__headline ispayedcontent">VfL Gladbeck: Jetzt fällt auch noch die Nummer eins aus<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/sport/lokalsport/gladbeck/tv-gladbeck-empfaengt-topteam-zaleski-gibt-sich-kaempferisch-id228230475.html"  title="TV Gladbeck empfängt Topteam: Zaleski gibt sich kämpferisch" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/gladbeck/crop228230473/4887601813-w420-cv16_9-q85/6d1d27de-3e90-11ea-9691-ccfa0682971c.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/gladbeck/crop228230473/6830249461-w640-cv16_9-q85/6d1d27de-3e90-11ea-9691-ccfa0682971c.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/gladbeck/crop228230473/2663974216-w940-cv16_9-q85/6d1d27de-3e90-11ea-9691-ccfa0682971c.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1579613751/img/placeholder.png" alt="Julia Frohleiks (re.) kann dem TV Gladbeck im Oberliga-Heimspiel gegen Spitzenreiter RC Borken-Hoxfeld II nicht helfen." title="Julia Frohleiks (re.) kann dem TV Gladbeck im Oberliga-Heimspiel gegen Spitzenreiter RC Borken-Hoxfeld II nicht helfen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Volleyball</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="TV Gladbeck empfängt Topteam: Zaleski gibt sich kämpferisch" class="teaser__headline ispayedcontent">TV Gladbeck empfängt Topteam: Zaleski gibt sich kämpferisch<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/sport/lokalsport/gladbeck/gladbeck-lipperheide-startet-wieder-mit-der-olympiasiegerin-id228225061.html"  title="Gladbeck: Lipperheide startet wieder mit der Olympiasiegerin" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228225055/2617604201-w420-cv16_9-q85/f627c9c2-3def-11ea-9d9c-d12367b019aa.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228225055/9780243447-w640-cv16_9-q85/f627c9c2-3def-11ea-9d9c-d12367b019aa.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228225055/6613971798-w940-cv16_9-q85/f627c9c2-3def-11ea-9d9c-d12367b019aa.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1579613751/img/placeholder.png" alt="So feierten Anfang des Jahres Kira Lipperheide (TV Gladbeck, li.) und Stephanie Schneider ihren Weltcupsieg in Winterberg. Am Königssee startet Lipperheide nun wieder im Bob von Olympiasiegerin Mariama Jamanka." title="So feierten Anfang des Jahres Kira Lipperheide (TV Gladbeck, li.) und Stephanie Schneider ihren Weltcupsieg in Winterberg. Am Königssee startet Lipperheide nun wieder im Bob von Olympiasiegerin Mariama Jamanka." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Bob Weltcup</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Gladbeck: Lipperheide startet wieder mit der Olympiasiegerin" class="teaser__headline ispayedcontent">Gladbeck: Lipperheide startet wieder mit der Olympiasiegerin<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/sport/lokalsport/gladbeck/zukunft-von-genclerbirligi-resse-bleibt-weiter-offen-id228222153.html"  title="Zukunft von Gençlerbirliği Resse bleibt weiter offen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228222151/6067607384-w420-cv16_9-q85/5c2f1928-3ddc-11ea-9d9c-d12367b019aa.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228222151/3440249160-w640-cv16_9-q85/5c2f1928-3ddc-11ea-9d9c-d12367b019aa.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228222151/0223979739-w940-cv16_9-q85/5c2f1928-3ddc-11ea-9d9c-d12367b019aa.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1579613751/img/placeholder.png" alt="Zu früh freuten sich die Spieler von Genclerbirligi Resse, als sie am Ende der vergangenen Saison in Rentfort gewinnen konnten. Das Team stieg dennoch aus der Bezirksliga ab - und nun droht ihm in der A-Liga das Aus." title="Zu früh freuten sich die Spieler von Genclerbirligi Resse, als sie am Ende der vergangenen Saison in Rentfort gewinnen konnten. Das Team stieg dennoch aus der Bezirksliga ab - und nun droht ihm in der A-Liga das Aus." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Fußball Kreisliga A1</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Zukunft von Gençlerbirliği Resse bleibt weiter offen" class="teaser__headline ispayedcontent">Zukunft von Gençlerbirliği Resse bleibt weiter offen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/sport/lokalsport/gladbeck/gladbeck-sued-kann-schultendorf-ii-schuetzenhilfe-leisten-id228221359.html"  title="Gladbeck-Süd kann Schultendorf II Schützenhilfe leisten" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/gladbeck/crop228221357/5787601198-w420-cv16_9-q85/d21e8dd0-3dd2-11ea-9d9c-d12367b019aa.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/gladbeck/crop228221357/9880246450-w640-cv16_9-q85/d21e8dd0-3dd2-11ea-9d9c-d12367b019aa.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/gladbeck/crop228221357/9613971205-w940-cv16_9-q85/d21e8dd0-3dd2-11ea-9d9c-d12367b019aa.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1579613751/img/placeholder.png" alt="Die DJK TTG Gladbeck-Süd, unser Bild zeigt Kristijan Juric, kann in der Tischtennis-Bezirksliga ihrem Ortsrivalen TTV GW Schultendorf im Abstiegskampf Schützenhilfe leisten." title="Die DJK TTG Gladbeck-Süd, unser Bild zeigt Kristijan Juric, kann in der Tischtennis-Bezirksliga ihrem Ortsrivalen TTV GW Schultendorf im Abstiegskampf Schützenhilfe leisten." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Tischtennis</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Gladbeck-Süd kann Schultendorf II Schützenhilfe leisten" class="teaser__headline ispayedcontent">Gladbeck-Süd kann Schultendorf II Schützenhilfe leisten<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/sport/lokalsport/gladbeck/gladbeckerin-spielt-ab-sofort-fuer-den-vfl-bochum-fussball-id228214375.html"  title="Gladbeckerin spielt ab sofort für den VfL Bochum Fußball" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228214367/1707605640-w420-cv16_9-q85/2d335852-3d26-11ea-ba5a-daba3660463a.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228214367/8050242008-w640-cv16_9-q85/2d335852-3d26-11ea-ba5a-daba3660463a.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228214367/5763973237-w940-cv16_9-q85/2d335852-3d26-11ea-ba5a-daba3660463a.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1579613751/img/placeholder.png" alt="Die Gladbeckerin Laura Wasmuth wechselte jetzt vom SuS Niederbonsfeld zum VfL Bochum II in die Westfalenliga." title="Die Gladbeckerin Laura Wasmuth wechselte jetzt vom SuS Niederbonsfeld zum VfL Bochum II in die Westfalenliga." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Frauenfußball</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Gladbeckerin spielt ab sofort für den VfL Bochum Fußball" class="teaser__headline ispayedcontent">Gladbeckerin spielt ab sofort für den VfL Bochum Fußball<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/sport/lokalsport/gladbeck/eine-frau-macht-den-handballern-des-tv-gladbeck-jetzt-beine-id228213677.html"  title="Eine Frau macht den Handballern des TV Gladbeck jetzt Beine" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/gladbeck/crop228213675/3647605712-w420-cv16_9-q85/1f75b8f4-3d21-11ea-ba5a-daba3660463a.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/gladbeck/crop228213675/9820243936-w640-cv16_9-q85/1f75b8f4-3d21-11ea-ba5a-daba3660463a.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/gladbeck/crop228213675/1423978115-w940-cv16_9-q85/1f75b8f4-3d21-11ea-ba5a-daba3660463a.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1579613751/img/placeholder.png" alt="So wird es gemacht: Die ehemalige Sprinterin Katharina Zenker demonstriert den Handballern des TV Gladbeck eine Übung. Einmal in der Woche absolviert die 30-Jährige mit den Handballern des TVG Athletiktraining." title="So wird es gemacht: Die ehemalige Sprinterin Katharina Zenker demonstriert den Handballern des TV Gladbeck eine Übung. Einmal in der Woche absolviert die 30-Jährige mit den Handballern des TVG Athletiktraining." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Handball</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Eine Frau macht den Handballern des TV Gladbeck jetzt Beine" class="teaser__headline ispayedcontent">Eine Frau macht den Handballern des TV Gladbeck jetzt Beine<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/sport/lokalsport/gladbeck/16-5-souveraener-sv-gladbeck-13-feiert-den-ersten-saisonsieg-id228210477.html"  title="16:5! Souveräner SV Gladbeck 13 feiert den ersten Saisonsieg" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/gladbeck/crop228210475/8157604012-w420-cv16_9-q85/e5cb338a-3cfe-11ea-ba5a-daba3660463a.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/gladbeck/crop228210475/2720243636-w640-cv16_9-q85/e5cb338a-3cfe-11ea-ba5a-daba3660463a.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/gladbeck/crop228210475/5683971609-w940-cv16_9-q85/e5cb338a-3cfe-11ea-ba5a-daba3660463a.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1579613751/img/placeholder.png" alt="Mit diesem Team sind die Wasserballer des SV Gladbeck 13 in die neue Saison der Nordwestfalenliga gegangen." title="Mit diesem Team sind die Wasserballer des SV Gladbeck 13 in die neue Saison der Nordwestfalenliga gegangen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Wasserball</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="16:5! Souveräner SV Gladbeck 13 feiert den ersten Saisonsieg" class="teaser__headline ispayedcontent">16:5! Souveräner SV Gladbeck 13 feiert den ersten Saisonsieg<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/sport/lokalsport/gladbeck/simmou-boxt-am-16-februar-in-gladbeck-um-den-em-titel-id228204231.html"  title="Simmou boxt am 16. Februar in Gladbeck um den EM-Titel" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/gladbeck/crop228204227/0477607451-w420-cv16_9-q85/9d53b962-3c57-11ea-8ae3-b8108b28100d.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/gladbeck/crop228204227/847024197-w640-cv16_9-q85/9d53b962-3c57-11ea-8ae3-b8108b28100d.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/gladbeck/crop228204227/6993975048-w940-cv16_9-q85/9d53b962-3c57-11ea-8ae3-b8108b28100d.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1579613751/img/placeholder.png" alt="Salahadin Simmou von den Boxfreunden Gladbeck sicherte sich im Oktober 2018 in Rentfort-Nord den DM-Titel der GBA. Nun kämpft er in seiner Heimatstadt um die Europameisterschaft. " title="Salahadin Simmou von den Boxfreunden Gladbeck sicherte sich im Oktober 2018 in Rentfort-Nord den DM-Titel der GBA. Nun kämpft er in seiner Heimatstadt um die Europameisterschaft. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Profiboxen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Simmou boxt am 16. Februar in Gladbeck um den EM-Titel" class="teaser__headline ispayedcontent">Simmou boxt am 16. Februar in Gladbeck um den EM-Titel<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/sport/lokalsport/gladbeck/weibliche-u14-des-tv-gladbeck-rockt-die-quali-a-in-muenster-id228202893.html"  title="Weibliche U14 des TV Gladbeck rockt die Quali A in Münster" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/gladbeck/crop228202891/2367604197-w420-cv16_9-q85/c76f37d2-3c4b-11ea-8ae3-b8108b28100d.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/gladbeck/crop228202891/3290241845-w640-cv16_9-q85/c76f37d2-3c4b-11ea-8ae3-b8108b28100d.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/gladbeck/crop228202891/2253976600-w940-cv16_9-q85/c76f37d2-3c4b-11ea-8ae3-b8108b28100d.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1579613751/img/placeholder.png" alt="Die U14-Volleyballerinnen des TV Gladbeck haben die Quali B zu den Westdeutschen Meisterschaften erreicht." title="Die U14-Volleyballerinnen des TV Gladbeck haben die Quali B zu den Westdeutschen Meisterschaften erreicht." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Volleyball</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Weibliche U14 des TV Gladbeck rockt die Quali A in Münster" class="teaser__headline ispayedcontent">Weibliche U14 des TV Gladbeck rockt die Quali A in Münster<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/sport/lokalsport/gladbeck/30-31-a-jugend-des-tv-gladbeck-verliert-handballkrimi-id228201031.html"  title="30:31 - A-Jugend des TV Gladbeck verliert Handballkrimi" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228201029/146760523-w420-cv16_9-q85/6c1f1526-3c39-11ea-8ae3-b8108b28100d.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228201029/8890247125-w640-cv16_9-q85/6c1f1526-3c39-11ea-8ae3-b8108b28100d.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228201029/9373978120-w940-cv16_9-q85/6c1f1526-3c39-11ea-8ae3-b8108b28100d.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1579613751/img/placeholder.png" alt="Malte Lechert traf im Spiel gegen den HSC Haltern-Sythen siebenmal für die A-Jugend des TV Gladbeck." title="Malte Lechert traf im Spiel gegen den HSC Haltern-Sythen siebenmal für die A-Jugend des TV Gladbeck." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Handball</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="30:31 - A-Jugend des TV Gladbeck verliert Handballkrimi" class="teaser__headline ispayedcontent">30:31 - A-Jugend des TV Gladbeck verliert Handballkrimi<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/sport/lokalsport/gladbeck/gruen-weiss-schultendorf-sucht-die-besten-tischtennisminis-id228200351.html"  title="Grün-Weiß Schultendorf sucht die besten Tischtennisminis " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228200349/7927602264-w420-cv16_9-q85/e2e501c2-3c32-11ea-8ae3-b8108b28100d.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228200349/8900247384-w640-cv16_9-q85/e2e501c2-3c32-11ea-8ae3-b8108b28100d.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228200349/3493974667-w940-cv16_9-q85/e2e501c2-3c32-11ea-8ae3-b8108b28100d.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1579613751/img/placeholder.png" alt="Der TTV Grün-Weiß Schultendorf richtet Minimeisterschaften aus. " title="Der TTV Grün-Weiß Schultendorf richtet Minimeisterschaften aus. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Tischtennis</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Grün-Weiß Schultendorf sucht die besten Tischtennisminis" class="teaser__headline ispayedcontent">Grün-Weiß Schultendorf sucht die besten Tischtennisminis<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/sport/lokalsport/gladbeck/eine-fachfrau-fuer-den-stadtsportverband-gladbeck-id228197223.html"  title="„Eine Fachfrau“ für den Stadtsportverband Gladbeck " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228197221/5177601786-w420-cv16_9-q85/5af48d6c-3ae5-11ea-adb1-a0d30a1a8e89.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228197221/5960247862-w640-cv16_9-q85/5af48d6c-3ae5-11ea-adb1-a0d30a1a8e89.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228197221/5573974189-w940-cv16_9-q85/5af48d6c-3ae5-11ea-adb1-a0d30a1a8e89.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1579613751/img/placeholder.png" alt="Walter Pietzka zieht sich beim Gladbecker Stadtsportverband zurück. Seine Nachfolgerin als Vorsitzende soll Brigitte Frericks-Bösch werden." title="Walter Pietzka zieht sich beim Gladbecker Stadtsportverband zurück. Seine Nachfolgerin als Vorsitzende soll Brigitte Frericks-Bösch werden." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Stadtsportverband</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="„Eine Fachfrau“ für den Stadtsportverband Gladbeck" class="teaser__headline ispayedcontent">„Eine Fachfrau“ für den Stadtsportverband Gladbeck<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/sport/lokalsport/gladbeck/ein-schalker-eurofighter-ist-beim-sv-zweckel-im-gespraech-id228195647.html"  title="Ein Schalker Eurofighter ist beim SV Zweckel im Gespräch" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/gladbeck/crop228195643/3647606799-w420-cv16_9-q85/91066362-3b99-11ea-82c7-21bd36a90650.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/gladbeck/crop228195643/688024849-w640-cv16_9-q85/91066362-3b99-11ea-82c7-21bd36a90650.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/gladbeck/crop228195643/2233974396-w940-cv16_9-q85/91066362-3b99-11ea-82c7-21bd36a90650.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1579613751/img/placeholder.png" alt="Ein Bild aus seiner Ellinghorster Zeit: Trainer Miguel Pereira." title="Ein Bild aus seiner Ellinghorster Zeit: Trainer Miguel Pereira." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Fußball</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Ein Schalker Eurofighter ist beim SV Zweckel im Gespräch" class="teaser__headline ispayedcontent">Ein Schalker Eurofighter ist beim SV Zweckel im Gespräch<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/sport/lokalsport/gladbeck/vfl-gladbeck-b-maedchen-ringen-borussia-dortmund-nieder-id228192815.html"  title="VfL Gladbeck: B-Mädchen ringen Borussia Dortmund nieder" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228192811/5667605894-w420-cv16_9-q85/e2dbc934-3b85-11ea-82c7-21bd36a90650.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228192811/0450243754-w640-cv16_9-q85/e2dbc934-3b85-11ea-82c7-21bd36a90650.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228192811/3033978999-w940-cv16_9-q85/e2dbc934-3b85-11ea-82c7-21bd36a90650.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1579613751/img/placeholder.png" alt="Aurora Kryeziu im Tor der B-Mädchen des VfL Gladbeck bot im Spiel gegen Borussia Dortmund eine gute Leistung. " title="Aurora Kryeziu im Tor der B-Mädchen des VfL Gladbeck bot im Spiel gegen Borussia Dortmund eine gute Leistung. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Handball</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="VfL Gladbeck: B-Mädchen ringen Borussia Dortmund nieder" class="teaser__headline ispayedcontent">VfL Gladbeck: B-Mädchen ringen Borussia Dortmund nieder<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/sport/lokalsport/gladbeck/sv-gladbeck-13-verliert-gegen-borghorst-sein-auftaktspiel-id228191543.html"  title="SV Gladbeck 13 verliert gegen Borghorst sein Auftaktspiel" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228191541/3447603074-w420-cv16_9-q85/edb8d9ea-3b77-11ea-82c7-21bd36a90650.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228191541/2360244574-w640-cv16_9-q85/edb8d9ea-3b77-11ea-82c7-21bd36a90650.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228191541/3513979329-w940-cv16_9-q85/edb8d9ea-3b77-11ea-82c7-21bd36a90650.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1579613751/img/placeholder.png" alt="Spielertrainer Stefan Neumann stand dem SV Gladbeck 13 in der Begegnung mit Borghorst nicht zur Verfügung. " title="Spielertrainer Stefan Neumann stand dem SV Gladbeck 13 in der Begegnung mit Borghorst nicht zur Verfügung. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Wasserball</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="SV Gladbeck 13 verliert gegen Borghorst sein Auftaktspiel" class="teaser__headline ispayedcontent">SV Gladbeck 13 verliert gegen Borghorst sein Auftaktspiel<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/sport/lokalsport/gladbeck/31-30-a-jugend-des-vfl-gladbeck-macht-es-unnoetig-spannend-id228191275.html"  title="31:30 - A-Jugend des VfL Gladbeck macht es unnötig spannend" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228191273/2497601433-w420-cv16_9-q85/640c009e-3b74-11ea-82c7-21bd36a90650.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228191273/4120246215-w640-cv16_9-q85/640c009e-3b74-11ea-82c7-21bd36a90650.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228191273/2483979030-w940-cv16_9-q85/640c009e-3b74-11ea-82c7-21bd36a90650.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1579613751/img/placeholder.png" alt="Robin Kirsten, Spieler der A-Jugend des VfL Gladbeck, wird in dieser Szene von zwei Ferndorfern festgemacht. Unter anderem erzielte er das wichtige Tor zur zwischenzeitlichen 30:28-Führung. " title="Robin Kirsten, Spieler der A-Jugend des VfL Gladbeck, wird in dieser Szene von zwei Ferndorfern festgemacht. Unter anderem erzielte er das wichtige Tor zur zwischenzeitlichen 30:28-Führung. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Handball Oberliga</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="31:30 - A-Jugend des VfL Gladbeck macht es unnötig spannend" class="teaser__headline ispayedcontent">31:30 - A-Jugend des VfL Gladbeck macht es unnötig spannend<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/sport/lokalsport/gladbeck/vfl-gladbeck-das-erwartet-trainer-foerster-von-der-rueckrunde-id228190453.html"  title="VfL Gladbeck: Das erwartet Trainer Förster von der Rückrunde " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228190451/8717609034-w420-cv16_9-q85/00f6e01a-3b69-11ea-82c7-21bd36a90650.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228190451/4460248614-w640-cv16_9-q85/00f6e01a-3b69-11ea-82c7-21bd36a90650.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228190451/3513976631-w940-cv16_9-q85/00f6e01a-3b69-11ea-82c7-21bd36a90650.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1579613751/img/placeholder.png" alt="Lena König steuerte 5/3 Tore zum ungefährdeten 28:18-Sieg des VfL Gladbeck bei der DJK Oespel-Kley II bei. " title="Lena König steuerte 5/3 Tore zum ungefährdeten 28:18-Sieg des VfL Gladbeck bei der DJK Oespel-Kley II bei. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Frauenhandball</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="VfL Gladbeck: Das erwartet Trainer Förster von der Rückrunde" class="teaser__headline ispayedcontent">VfL Gladbeck: Das erwartet Trainer Förster von der Rückrunde<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/sport/lokalsport/gladbeck/gladbeck-ii-feiert-punkt-beim-spitzenreiter-wie-einen-sieg-id228187817.html"  title="Gladbeck II feiert Punkt beim Spitzenreiter wie einen Sieg" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228187815/7897606937-w420-cv16_9-q85/b46eb168-3aec-11ea-adb1-a0d30a1a8e89.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228187815/077024711-w640-cv16_9-q85/b46eb168-3aec-11ea-adb1-a0d30a1a8e89.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228187815/9573975466-w940-cv16_9-q85/b46eb168-3aec-11ea-adb1-a0d30a1a8e89.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1579613751/img/placeholder.png" alt="Hinten stark, vorne ein wichtiger Schütze: Philipp Tosson (36) war einer von ganz vielen Gladbeckern, die beim Spitzenreiter eine überragende Leistung zeigten. „Ich will gar keinen hervorheben“, meinte Trainer Martin Blißenbach," title="Hinten stark, vorne ein wichtiger Schütze: Philipp Tosson (36) war einer von ganz vielen Gladbeckern, die beim Spitzenreiter eine überragende Leistung zeigten. „Ich will gar keinen hervorheben“, meinte Trainer Martin Blißenbach," width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Handball Landesliga</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Gladbeck II feiert Punkt beim Spitzenreiter wie einen Sieg" class="teaser__headline ispayedcontent">Gladbeck II feiert Punkt beim Spitzenreiter wie einen Sieg<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/sport/lokalsport/gladbeck/in-wanne-sv-zweckels-rumpfelf-verliert-den-ersten-test-id228187373.html"  title="In Wanne: SV Zweckels Rumpfelf verliert den ersten Test" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228187371/5587605768-w420-cv16_9-q85/b16d9c04-3ae7-11ea-adb1-a0d30a1a8e89.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228187371/3130248120-w640-cv16_9-q85/b16d9c04-3ae7-11ea-adb1-a0d30a1a8e89.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228187371/5833973365-w940-cv16_9-q85/b16d9c04-3ae7-11ea-adb1-a0d30a1a8e89.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1579613751/img/placeholder.png" alt="Jan Schwers traf in der Schlusphase zum Zweckeler Anschluss – insgesamt gab es für den SVZ in Wanne aber wenig Positives." title="Jan Schwers traf in der Schlusphase zum Zweckeler Anschluss – insgesamt gab es für den SVZ in Wanne aber wenig Positives." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Fußball</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="In Wanne: SV Zweckels Rumpfelf verliert den ersten Test" class="teaser__headline ispayedcontent">In Wanne: SV Zweckels Rumpfelf verliert den ersten Test<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/sport/lokalsport/gladbeck/1-2-testniederlage-in-bottrop-rentfort-im-verletzungspech-id228186909.html"  title="1:2-Testniederlage in Bottrop: Rentfort im Verletzungspech" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228186907/2787607691-w420-cv16_9-q85/a5b69050-3add-11ea-adb1-a0d30a1a8e89.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228186907/2870249957-w640-cv16_9-q85/a5b69050-3add-11ea-adb1-a0d30a1a8e89.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228186907/8283975288-w940-cv16_9-q85/a5b69050-3add-11ea-adb1-a0d30a1a8e89.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1579613751/img/placeholder.png" alt="Felix Nizeyimana (li.) gab am Sonntag sein Comeback im Trikot des BV Rentfort – dafür machen andere Verletzungen dem Trainer Sorgen." title="Felix Nizeyimana (li.) gab am Sonntag sein Comeback im Trikot des BV Rentfort – dafür machen andere Verletzungen dem Trainer Sorgen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Fußball</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="1:2-Testniederlage in Bottrop: Rentfort im Verletzungspech" class="teaser__headline ispayedcontent">1:2-Testniederlage in Bottrop: Rentfort im Verletzungspech<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/sport/lokalsport/gladbeck/fsm-neuzugang-trifft-preussen-und-rentfort-ii-spielen-nicht-id228186777.html"  title="FSM-Neuzugang trifft, Preußen und Rentfort II spielen nicht" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228186775/4347606089-w420-cv16_9-q85/3afbddc0-3ae1-11ea-adb1-a0d30a1a8e89.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228186775/0810243559-w640-cv16_9-q85/3afbddc0-3ae1-11ea-adb1-a0d30a1a8e89.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228186775/3123978492-w940-cv16_9-q85/3afbddc0-3ae1-11ea-adb1-a0d30a1a8e89.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1579613751/img/placeholder.png" alt="Das geht gut los: FSM Gladbeck startete am Sonntag mit einem Sieg ins Jahr 2020." title="Das geht gut los: FSM Gladbeck startete am Sonntag mit einem Sieg ins Jahr 2020." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Fußball Testspiele</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="FSM-Neuzugang trifft, Preußen und Rentfort II spielen nicht" class="teaser__headline ispayedcontent">FSM-Neuzugang trifft, Preußen und Rentfort II spielen nicht<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			</ul>
	</div>
</div>

<script>

(function(){

	var $listItems = {};
	var pagerType = "short";
	var opts = {
			slideWidth: 5000,
			slideMargin: 20,
			minSlides: 3,
			maxSlides: 3,
			shrinkItems: true,
			moveSlides: 3,
			adaptiveHeight: false,
			pagerType: pagerType,

			prevText: "",
			nextText: "",
	};
	var slider = {};

	jQuery(document).ready(function() {
		slider = jQuery("#carousel-fwid4-slider").bxSlider(opts);
	});

	jQuery(window).load(function(){
		slider.reloadSlider();
	});

})();


</script></div>
<div class="block-header block-header--default 
				block-header--full-size print-hide block-header--font-big block-header--border-bottom">
		<a class="block-header__icon" href="https://www.ikz-online.de/video/" target="_self">
					Video</a></div>
<div class="content--teaser--container clearfix  padding-b-desktop  no-vspace padding-rl-mobile print-hide">

	<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid5">

		<ul class="carousel__list no-list-style" id="carousel-fwid5-slider">

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/video/herrchen-wo-bist-du-id228234933.html"  data-video-article-id="228234933" data-open-target="lightbox" title="Herrchen, wo bist Du?" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop228235133/2330657069-w420-cv3_2-q85/Herrchen-wo-bist-Du-.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop228235133/1546418845-w640-cv3_2-q85/Herrchen-wo-bist-Du-.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop228235133/3986629424-w940-cv3_2-q85/Herrchen-wo-bist-Du-.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1579613751/img/placeholder.png" alt="Herrchen, wo bist Du?" title="Herrchen, wo bist Du?" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Herrchen, wo bist Du?" class="teaser__headline ">Herrchen, wo bist Du?</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/video/leonard-lansink-ueber-sein-wilsberg-jubilaeum-id228230341.html"  data-video-article-id="228230341" data-open-target="lightbox" title="Leonard Lansink über sein &#034;Wilsberg&#034; -Jubiläum" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/video/crop228230339/1350658932-w420-cv3_2-q85/Leonard-Lansink-ueber-sein-Wilsberg-Jubilaeum.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/video/crop228230339/132641708-w640-cv3_2-q85/Leonard-Lansink-ueber-sein-Wilsberg-Jubilaeum.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/video/crop228230339/1756621287-w940-cv3_2-q85/Leonard-Lansink-ueber-sein-Wilsberg-Jubilaeum.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1579613751/img/placeholder.png" alt="Leonard Lansink über sein Wilsberg -Jubiläum" title="Leonard Lansink über sein Wilsberg -Jubiläum" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Leonard Lansink über sein &#034;Wilsberg&#034; -Jubiläum" class="teaser__headline ">Leonard Lansink über sein &#034;Wilsberg&#034; -Jubiläum</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/wirtschaft/tesla-in-gruenheide-so-gigantisch-wird-die-gigafactory-4-id228226389.html"  data-video-article-id="228226389" data-open-target="lightbox" title="Tesla in Grünheide: So gigantisch wird die Gigafactory 4" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/wirtschaft/crop228226471/8290658068-w420-cv3_2-q85/Tesla-in-Gruenheide-So-gigantisch-wird-die-Gigafactory-4.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/wirtschaft/crop228226471/5426419844-w640-cv3_2-q85/Tesla-in-Gruenheide-So-gigantisch-wird-die-Gigafactory-4.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/wirtschaft/crop228226471/384662423-w940-cv3_2-q85/Tesla-in-Gruenheide-So-gigantisch-wird-die-Gigafactory-4.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1579613751/img/placeholder.png" alt="Tesla in Grünheide: So gigantisch wird die Gigafactory 4" title="Tesla in Grünheide: So gigantisch wird die Gigafactory 4" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Wirtschaft</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Tesla in Grünheide: So gigantisch wird die Gigafactory 4" class="teaser__headline ">Tesla in Grünheide: So gigantisch wird die Gigafactory 4</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/video/combat-18-das-gefaehrliche-netzwerk-der-neonazis-id228223619.html"  data-video-article-id="228223619" data-open-target="lightbox" title="Combat 18: Das gefährliche Netzwerk der Neonazis" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/video/crop228223721/7190652156-w420-cv3_2-q85/Combat-18-Das-gefaehrliche-Netzwerk-der-Neonazis.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/video/crop228223721/7696416916-w640-cv3_2-q85/Combat-18-Das-gefaehrliche-Netzwerk-der-Neonazis.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/video/crop228223721/5286627495-w940-cv3_2-q85/Combat-18-Das-gefaehrliche-Netzwerk-der-Neonazis.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1579613751/img/placeholder.png" alt="Combat 18: Das gefährliche Netzwerk der Neonazis" title="Combat 18: Das gefährliche Netzwerk der Neonazis" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Combat 18: Das gefährliche Netzwerk der Neonazis" class="teaser__headline ">Combat 18: Das gefährliche Netzwerk der Neonazis</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/video/zu-besuch-bei-der-band-alles-gut-id228221493.html"  data-video-article-id="228221493" data-open-target="lightbox" title="Zu Besuch bei der Band &#034;Alles Gut&#034; " class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/video/crop228221491/0800655920-w420-cv3_2-q85/Zu-Besuch-bei-der-Band-Alles-Gut-.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/video/crop228221491/2516414144-w640-cv3_2-q85/Zu-Besuch-bei-der-Band-Alles-Gut-.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/video/crop228221491/1916623565-w940-cv3_2-q85/Zu-Besuch-bei-der-Band-Alles-Gut-.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1579613751/img/placeholder.png" alt="Zu Besuch bei der Band Alles Gut " title="Zu Besuch bei der Band Alles Gut " width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Zu Besuch bei der Band &#034;Alles Gut&#034;" class="teaser__headline ">Zu Besuch bei der Band &#034;Alles Gut&#034;</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/video/kinder-sterben-bei-schulbusunglueck-in-thueringen-id228221233.html"  data-video-article-id="228221233" data-open-target="lightbox" title="Kinder sterben bei Schulbusunglück in Thüringen" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/video/crop228221231/1030651551-w420-cv3_2-q85/Kinder-sterben-bei-Schulbusunglueck-in-Thueringen.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/video/crop228221231/0276419775-w640-cv3_2-q85/Kinder-sterben-bei-Schulbusunglueck-in-Thueringen.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/video/crop228221231/1026629196-w940-cv3_2-q85/Kinder-sterben-bei-Schulbusunglueck-in-Thueringen.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1579613751/img/placeholder.png" alt="Kinder sterben bei Schulbusunglück in Thüringen" title="Kinder sterben bei Schulbusunglück in Thüringen" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Kinder sterben bei Schulbusunglück in Thüringen" class="teaser__headline ">Kinder sterben bei Schulbusunglück in Thüringen</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/panorama/auschwitz-sie-wussten-dass-sie-in-den-tod-gehen-id228217265.html"  data-video-article-id="228217265" data-open-target="lightbox" title="Auschwitz: &#034;Sie wussten, dass sie in den Tod gehen&#034;" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/video/crop228220075/3250654000-w420-cv3_2-q85/Auschwitz-Sie-wussten-dass-sie-in-den-Tod-gehen-.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/video/crop228220075/5286415776-w640-cv3_2-q85/Auschwitz-Sie-wussten-dass-sie-in-den-Tod-gehen-.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/video/crop228220075/4686626355-w940-cv3_2-q85/Auschwitz-Sie-wussten-dass-sie-in-den-Tod-gehen-.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1579613751/img/placeholder.png" alt="Auschwitz: Sie wussten, dass sie in den Tod gehen" title="Auschwitz: Sie wussten, dass sie in den Tod gehen" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Panorama</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Auschwitz: &#034;Sie wussten, dass sie in den Tod gehen&#034;" class="teaser__headline ">Auschwitz: &#034;Sie wussten, dass sie in den Tod gehen&#034;</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/video/auschwitz-ueberlebende-ich-will-meine-seele-nicht-mit-hass-beschmutzen-id228217315.html"  data-video-article-id="228217315" data-open-target="lightbox" title="Auschwitz-Überlebende: &#034;Ich will meine Seele nicht mit Hass beschmutzen&#034;" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/video/crop228219879/2970653373-w420-cv3_2-q85/Auschwitz-UEberlebende-Ich-will-meine-Seele-nicht-mit-Hass-beschmutzen-.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/video/crop228219879/9626415149-w640-cv3_2-q85/Auschwitz-UEberlebende-Ich-will-meine-Seele-nicht-mit-Hass-beschmutzen-.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/video/crop228219879/4696625728-w940-cv3_2-q85/Auschwitz-UEberlebende-Ich-will-meine-Seele-nicht-mit-Hass-beschmutzen-.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1579613751/img/placeholder.png" alt="Auschwitz-Überlebende: Ich will meine Seele nicht mit Hass beschmutzen" title="Auschwitz-Überlebende: Ich will meine Seele nicht mit Hass beschmutzen" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Auschwitz-Überlebende: &#034;Ich will meine Seele nicht mit Hass…" class="teaser__headline ">Auschwitz-Überlebende: &#034;Ich will meine Seele nicht mit Hass…</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/video/polizei-zieht-abenteuerlichen-schrottbus-aus-dem-verkehr-id228219927.html"  data-video-article-id="228219927" data-open-target="lightbox" title="Polizei zieht abenteuerlichen Schrottbus aus dem Verkehr" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/video/crop228219925/2360657688-w420-cv3_2-q85/Polizei-zieht-abenteuerlichen-Schrottbus-aus-dem-Verkehr.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/video/crop228219925/4546419464-w640-cv3_2-q85/Polizei-zieht-abenteuerlichen-Schrottbus-aus-dem-Verkehr.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/video/crop228219925/05266243-w940-cv3_2-q85/Polizei-zieht-abenteuerlichen-Schrottbus-aus-dem-Verkehr.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1579613751/img/placeholder.png" alt="Polizei zieht abenteuerlichen Schrottbus aus dem Verkehr" title="Polizei zieht abenteuerlichen Schrottbus aus dem Verkehr" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Polizei zieht abenteuerlichen Schrottbus aus dem Verkehr" class="teaser__headline ">Polizei zieht abenteuerlichen Schrottbus aus dem Verkehr</span>
        </span>
    </div></a>
</article>
	</li>

			</ul>
	</div>
</div>

<script>

(function(){

	var $listItems = {};
	var pagerType = "short";
	var opts = {
			slideWidth: 5000,
			slideMargin: 20,
			minSlides: 3,
			maxSlides: 3,
			shrinkItems: true,
			moveSlides: 3,
			adaptiveHeight: false,
			pagerType: pagerType,

			prevText: "",
			nextText: "",
	};
	var slider = {};

	jQuery(document).ready(function() {
		slider = jQuery("#carousel-fwid5-slider").bxSlider(opts);
	});

	jQuery(window).load(function(){
		slider.reloadSlider();
	});

})();


</script>
</main>

            <footer class="footer">
                <div class="content-options clearfix  no-vspace footer_desktop">
		<div class="footer__tabs tabs">
		<div class="tabs__head">
			<div class="tabs__item  tabs__item--active tabs__item--left footer__headline">
					<a href="https://www.ikz-online.de/"  class="block-header__icon ">Funke Mediengruppe</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.ikz-online.de/"  class="block-header__icon ">Anzeigen</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.ikz-online.de/"  class="block-header__icon ">Service</a>
</div>

				<div class="tabs__item  tabs__item--right footer__headline">
					<a href="https://www.ikz-online.de/"  class="block-header__icon ">Online Werben</a>
</div>

				</div>
		<div class="tabs__content">
			<div class="tabs-content__item tabs-content__item--active">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.funkemediennrw.de/"  target="_blank" class="menu__list-link ">FUNKE MEDIEN NRW</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/"  target="_blank" class="menu__list-link ">FUNKE MEDIENGRUPPE</a>
</li>
	<li>
			<a href="https://www.funkemediasalesnrw.de/"  target="_blank" class="menu__list-link ">FUNKE Media Sales NRW</a>
</li>
	<li>
			<a href="https://www.zeitungsdruck-online.de/"  target="_blank" class="menu__list-link ">Online-Druckerei</a>
</li>
	<li>
			<a href="http://www.reviersport.de/"  target="_blank" class="menu__list-link ">RevierSport</a>
</li>
	<li>
			<a href="https://www.globista.de"  target="_blank" class="menu__list-link ">GLOBISTA Reisen</a>
</li>
	<li>
			<a href="http://www.lokalkompass.de/"  target="_blank" class="menu__list-link ">Lokalkompass</a>
</li>
	<li>
			<a href="http://www.westfunk.de/startseite.html"  target="_blank" class="menu__list-link ">Westfunk</a>
</li>
	<li>
			<a href="http://www.klartext-verlag.de/"  target="_blank" class="menu__list-link ">Klartext Verlag</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/karriere/"  target="_blank" class="menu__list-link ">Jobs bei uns</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/cleverpush"  target="_blank" class="menu__list-link ">Push-Service</a>
</li>
	<li>
			<a href="https://waz.trauer.de/"  target="_blank" class="menu__list-link ">Traueranzeigen</a>
</li>
	<li>
			<a href="https://ruhrgebietjobs.de/"  target="_blank" class="menu__list-link ">Jobs im Ruhrgebiet</a>
</li>
	<li>
			<a href="https://jobssauerland.de/"  target="_blank" class="menu__list-link ">Jobs im Sauerland</a>
</li>
	<li>
			<a href="https://www.ikz-online.de/expertenverzeichnis/"  class="menu__list-link ">Expertenverzeichnis</a>
</li>
	<li>
			<a href="http://waz.immowelt.de/"  target="_blank" class="menu__list-link ">Immobilien</a>
</li>
	<li>
			<a href="https://jobsniederrhein.de/"  target="_blank" class="menu__list-link ">Jobs am Niederrhein</a>
</li>
	<li>
			<a href="http://zeig-dich.net/"  target="_blank" class="menu__list-link ">ZEIG DICH! Arbeitgeber</a>
</li>
	<li>
			<a href="https://www.ikz-online.de/werbung/oas-anzeigen/"  class="menu__list-link ">Inserieren</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/kundenservice/mein_revier"  target="_blank" class="menu__list-link ">IKZ-Aboservice</a>
</li>
	<li>
			<a href="https://www.ikz-online.de/digital-angebot/digitale-zeitung-lesen/"  class="menu__list-link ">E-Paper</a>
</li>
	<li>
			<a href="/angebot-abo/"  target="_blank" class="menu__list-link ">Abo</a>
</li>
	<li>
			<a href="/spiele/gewinnspiele/"  target="_blank" class="menu__list-link ">Gewinnspiele</a>
</li>
	<li>
			<a href="https://leserladen.ikz-online.de/"  target="_blank" class="menu__list-link ">Shop</a>
</li>
	<li>
			<a href="https://www.ikz-online.de/leserlaeden_leserservices/"  class="menu__list-link ">IKZ vor Ort</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/#digitaldownload"  target="_blank" class="menu__list-link ">Mediadaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/medien/#digital"  target="_blank" class="menu__list-link ">Leistungsdaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/"  target="_blank" class="menu__list-link ">Werbeformen</a>
</li>
	</ul>
</div>

				</div>
	</div>
<script>

	(function( $ ){
		$( ".footer__tabs" ).tabs({
			"bodyClass": 		"tabs-content__item",
			"tabClass": 		"tabs__item",
			"triggerEvent":	"click"
		});
	})(jQuery);

</script></div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary"></div>
		<div class="small-print__summary"></div>
		<div class="desktop-only footer__social footer__social--desktop">
	<a href="https://www.facebook.com/IKZ.Online/" target="_blank" class="icon icon--facebook"></a>
	<a href="https://www.twitter.com/derwesten" target="_blank" class="icon icon--twitter"></a>
	<a href="https://www.ikz-online.de/sport/lokalsport/gladbeck/rss" target="_blank" class="icon icon--rss"></a>
</div><ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.ikz-online.de/extra/kontakt/so-erreichen-sie-uns-id208353657.html"  class="small-print__list__item__link ">Kontakt</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.ikz-online.de/ikz-info/impressum-ihr-kontakt-zum-ikz-id208769979.html"  class="small-print__list__item__link ">Impressum</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.ikz-online.de/extra/faq/ihre-fragen-unsere-antworten-id208777613.html"  class="small-print__list__item__link ">Hilfe</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="/datenschutz"  class="small-print__list__item__link ">Datenschutz</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.ikz-online.de/extra/datenschutz/nutzungsbedingungen-id208815737.html"  class="small-print__list__item__link ">Nutzungsbedingungen</a>
</li>
	</ul>
		<div class="mobile-only">
	<a class="button button--primary button--large" href="#">zum Seitenanfang</a>
</div>
<div class="mobile-only footer__social--mobile footer__social">
	<a href="https://www.facebook.com/IKZ.Online/" target="_blank" class="icon icon--facebook"></a>
	<a href="https://www.twitter.com/derwesten" target="_blank" class="icon icon--twitter"></a>
	<a href="https://www.ikz-online.de/sport/lokalsport/gladbeck/rss" target="_blank" class="icon icon--rss"></a>
</div>
<div class="footer__credits">
	<small class="small-print__copy desktop-only">© 2020 Funke Mediengruppe</small>
	<a href="https://www.ikz-online.de/"  title="Zur Startseite" class="footer__logo"><img src="https://www.ikz-online.de/resources/1579613751/img/logo-head-sticky.svg" class="footer__logo-img" alt="IKZ" />
			</a>
<small class="small-print__copy mobile-only">© 2020 Funke Mediengruppe</small>
</div></div>
</div>
<aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script type="text/javascript">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</script></aside><div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
			<div class="cookie-note--wrapper">
				<div class="cookie-note__button">OK</div>
						<p class="cookie-note__text">
								Diese Website verwendet Cookies. Cookies gewährleisten den vollen Funktionsumfang unseres Angebots, ermöglichen die Personalisierung von Inhalten und können für die Ausspielung von Werbung oder zu Analysezwecken gesetzt werden. Lesen Sie auch unsere &nbsp;<a href="/extra/datenschutz/datenschutzerklaerung-id2226128.html">Datenschutz-Erklärung!</a>
						</p>
					</div>
		</div>

		<script>

			jQuery(window).on("load", function () {
				jQuery(".cookie-note").cookieNotification();
			});
		
</script>
<!-- XHTML-Widget 211995153 - Start -->
            <script>
	// Can be removed after deployment 8.5
	var getUrlParameter = function getUrlParameter(sParam) {
		var sPageURL = decodeURIComponent(window.location.search.substring(1)),
			sURLVariables = sPageURL.split('&'),
			sParameterName,
			i;
	
		for (i = 0; i < sURLVariables.length; i++) {
			sParameterName = sURLVariables[i].split('=');
	
			if (sParameterName[0] === sParam) {
				return sParameterName[1] === undefined ? true : sParameterName[1];
			}
		}
	};

	function loadCommentsPage() {
		var pageParamComments = getUrlParameter('page'),
			$community = jQuery(".community"),
			$commentRoot = jQuery(".community__comment-list--root", $community),
			ajaxUrl = $commentRoot.data("comment-ajax-url");

		if( pageParamComments != undefined ) {
			jQuery.ajax({
				   type: "POST",
				   url: ajaxUrl,
				   data: {
					   "page": pageParamComments
				   },
				   success: function (html) {
					   $commentRoot.html(html);
				   }
			   });
	   	}
	}

	jQuery( document ).ready(function() {
		loadCommentsPage();
		/*call function multiple times, if comments is set back to page 1 because of constructor*/
		setTimeout(loadCommentsPage,1000);
		setTimeout(loadCommentsPage,5000);
		setTimeout(loadCommentsPage,10000);
	});
	
</script><!-- XHTML-Widget 211995153 - End -->
        <!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>
.links{margin-top: 20px;}
.links a {margin-right:10px;}
.links a:last-child{margin:0;}
article{display:none;}
p{color:black;}
img {opacity:0;}
p{display:none;}
img {display: none;}
.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff; top:10px; left:0;}
p{background-color:black;}
.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding: 40px;text-align:center;}
.no-js h2 {font-size:36px;line-height:50px;}
.no-js span{font-size:27px;line-height:40px;color:#454545;}

@media only screen and (max-width: 450px) {
 .no-js h2 {font-size:25px;line-height:50px;}
 .no-js span{font-size:20px;line-height:40px;color:#454545;}
}

@media only screen and (max-width: 335px) {
 .no-js h2 {font-size:22px;line-height:50px;}
}

</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich  nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        </footer>
        </div>
    </div>

    <!-- Methode uuid: "ab5e879a-3fb2-11ea-8669-a4e33aa52c48"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 25.01.2020 um 23:12:05 in 960ms - Server: s42lfe12 - Wireframe: default - BuildBranch: live-rollout-tag-9.13-2020-01-21-1403 - Service:  --><!--scriptUrls: [] -->
    <script type="text/javascript">
        
        // Needed for chartbeat in any case
        var _sf_startpt=(new Date()).getTime(),
            device = '';

    </script>
</body>
<!-- NetFritz -->
</html>
