<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Corona: Neuinfektionsrate in Bochum liegt jetzt bei 5,6  |  ikz-online.de  | </title>
    <meta name="description" content="Die Zahl der bestätigten Corona-Neuinfektionen in Bochum steigt nach vor nur moderat an. Sieben Patienten müssen in Kliniken behandelt werden.  "/>
    <meta name="keywords" content="Bochum,Corona,Patienten,Wert,Mittwoch,Stadt,Nordrhein-Westfalen,Westfalen,Kliniken,Frauen,Pandemie,Ausbruch,Männer,Tests,Virus,Quarantäne,Covid-19"/>
        <script>var metaDataKeywords="Bochum,Corona,Patienten,Wert,Mittwoch,Stadt,Nordrhein-Westfalen,Westfalen,Kliniken,Frauen,Pandemie,Ausbruch,M\u00E4nner,Tests,Virus,Quarant\u00E4ne,Covid-19";</script>
        <meta name="author" content="Jürgen Stahl"/>
    <meta name="robots" content="index,follow,noarchive"/>
                <!-- metaDataRobots = index,follow,noarchive -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.waz.de/staedte/bochum/corona-neuinfektionsrate-in-bochum-liegt-jetzt-bei-5-6-id229209538.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.ikz-online.de/staedte/bochum/corona-neuinfektionsrate-in-bochum-liegt-jetzt-bei-5-6-id229209538.html"/>
        <link rel="shortcut icon" href="https://www.ikz-online.de/resources/158884312/img/favicon.ico" type="image/x-icon"/>
        <link rel="icon" href="https://www.ikz-online.de/resources/158884312/img/favicon.ico" type="image/vnd.microsoft.icon"/>
    <link rel="apple-touch-icon-precomposed" href="https://www.ikz-online.de/resources/158884312/img/apple-touch-icon.png"/>
    <script>var isLinkRelRendered=false;</script>
    <style>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</style>

<style>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</style>
<style>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</style>
					<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.ikz-online.de/resources/158884312/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.ikz-online.de/resources/158884312/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery||document.write('<script src="https://www.ikz-online.de/resources/158884312/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.ikz-online.de/resources/158884312/js/plugins.min.js"></script>
<script src="https://www.ikz-online.de/resources/158884312/js/main.min.js"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<meta name="pocket-site-verification" content="290067e95649b53ce5ec4ed5a65b71"/> 
<link rel="amphtml" href="https://www.ikz-online.de/staedte/bochum/corona-neuinfektionsrate-in-bochum-liegt-jetzt-bei-5-6-id229209538.html?service=amp"/> 
<meta name="news_keywords" content="Bochum,Corona,Patienten,Wert,Mittwoch,Stadt,Nordrhein-Westfalen,Westfalen,Kliniken,Frauen"/> 
<meta property="og:title" content="Corona: Neuinfektionsrate in Bochum liegt jetzt bei 5,6"/> 
<meta property="og:description" content="Die Zahl der bestätigten Corona-Neuinfektionen in Bochum steigt nach vor nur moderat an. Sieben Patienten müssen in Kliniken behandelt werden."/> 
<meta property="og:url" content="https://www.ikz-online.de/staedte/bochum/corona-neuinfektionsrate-in-bochum-liegt-jetzt-bei-5-6-id229209538.html"/> 
<meta property="og:type" content="article"/> 
<meta property="og:image" content="https://img.ikz-online.de/img/incoming/crop229113469/8402007681-w820-cv16_9-q85-fnov-fpi227770083-fpobr/file7aa6dn6p4cwzptw518c9.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta name="DC.date.issued" content="2020-05-27T17:41:41+02:00"/> 
<meta name="last-modified" content="2020-05-27T17:41:41+02:00"/> 
<meta name="copyright" content="(c) 2017 FUNKE MEDIEN NRW GmbH"/> 
<meta property="pc" content="premium"/> 
<meta name="p-state" content="premium"/> 
<!-- XHTML-Widget 228996133 - Start -->
            <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(typeof sessionStorage!=='undefined'&&sessionStorage.getItem('FDS233')=='true'){googletag.cmd.push(function(){googletag.pubads().setTargeting('demo','pos_false');});}else if(typeof sessionStorage!=='undefined'&&sessionStorage.getItem('FDS233')=='false'){googletag.cmd.push(function(){googletag.pubads().setTargeting('demo','pos_true');});}</script><!-- XHTML-Widget 228996133 - End -->
        <!-- Google Tag Manager -->
    <script>if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageURL':'https:\/\/www.ikz-online.de\/staedte\/bochum\/corona-neuinfektionsrate-in-bochum-liegt-jetzt-bei-5-6-id229209538.html','pageCategory':'St\u00E4dte','pageCategory02':'Bochum','pageCategory03':'','sectionId':'20875','sectionId02':'20945','sectionId03':'','pageAGOF-IVW':'nrw-ikz-staedte-art','pageAsmi':'\/()','isLoggedIn':loggedIn,'pageArticleID':'229209538','pageContentType':'Nachricht','pageSourcePublication':'nrw-multiconfig','pageTitle':'Corona: Neuinfektionsrate in Bochum liegt jetzt bei 5,6','pageTitleOriginal':'Corona: Neuinfektionsrate in Bochum liegt jetzt bei 5,6','pageDescription':'Die Zahl der best\u00E4tigten Corona-Neuinfektionen in Bochum steigt nach vor nur moderat an. Sieben Patienten m\u00FCssen in Kliniken behandelt werden.','pageKeywords':metaDataKeywords,'pageHashtags':'','pageTags':'Bochum, Corona, Patienten, Patienten, Wert, Mittwoch, Stadt, Nordrhein-Westfalen, Westfalen, Kliniken, Frauen, Pandemie, Ausbruch, M\u00E4nner, Tests, Virus, Quarant\u00E4ne, Frauen, Covid-19, Kliniken','pageFirstPublished':'2020-05-27 17:41:41','pagePublished':'2020-05-27 17:41:41','pageModified':'2020-05-27 17:41:41','daysSincePublished':'1','pageDate':'2020-05-27','pageDay':'27','pageMonth':'05','pageYear':'2020','pageAuthor':'J\u00FCrgen Stahl','pageSource':'dcx','isPaidContent':'true','pageLengthWords':'164','characterLength':'1029','pagePictures':'2','pageVideos':'0','pagePrio':'2 - Aufmacher','videoPosition_opener':'false','videoPosition_inline':'false','picturePosition_opener':'true','picturePosition_inline':'false','internalLink':'true','externalLink':'false','internalLink_count':'1','externalLink_count':'0','socialEmbeddings':'false','socialEmbeddings_count':'0','pageCanonical':'https://www.waz.de/staedte/bochum/corona-neuinfektionsrate-in-bochum-liegt-jetzt-bei-5-6-id229209538.html'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NX9J9Q8');</script>
    <!-- End Google Tag Manager -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">var iam_data={"st":"westeins","cp":"nrw-ikz-staedte-art","sv":"in","co":"","sc":"yes"}
iom.c(iam_data,1);</script>
<!--/SZM -->
<!-- XHTML-Widget 228523401 - Start -->
            <script async src="https://csm.cxpublic.com/funkedigital.js"></script>
<script>window.googletag=window.googletag||{cmd:[]};var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['invoke',function(){var segments=cX.getUserSegmentIds({persistedQueryId:'b31d361e72bdb0294c94d12dbf4b0b3b78adda37',callback:function(cXsegmentIds){googletag.cmd.push(function(){googletag.pubads().setTargeting('cxsegments',cXsegmentIds);googletag.pubads().setTargeting('cxprnd',cX.getPageContext().pageViewRandom)
googletag.pubads().setTargeting('cxid',cX.getUserId())
googletag.pubads().setTargeting('cxsiteid','');});}});}]);</script>
<style>div[id^="bibo1_"]{display:none}</style>
<script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(e){if(!e.isEmpty&&/bibo1_/.test(e.slot.getSlotElementId())){document.getElementById(e.slot.getSlotElementId()).style.display='block';}});});</script><!-- XHTML-Widget 228523401 - End -->
        <script async>tp=window.tp||[];tp.push(["setAid","qrPu7RttTE"]);tp.push(["setEndpoint","https://buy.tinypass.com/api/v3"]);tp.push(['setUseTinypassAccounts',false]);tp.push(["setCustomVariable","default","true"]);if(window.fdpConfig===undefined){window.fdpConfig={};}window.fdpConfig['pianoResources']=[];window.fdpConfig['pianoConfigParamValue']="";var pianoUserRefUrl='/secure/sso/dispatch/piano-userRef',syncPixelBaseUrl='https://api.suse.funkedigital.de/public/pushpiano';jQuery.ajax({type:"POST",url:pianoUserRefUrl,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data){if(data.userRef){tp.push(['setUserRef',data.userRef]);var syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/IKZ/'+data.userRef;}},error:function(){console.log("FDP ERROR - Something is wrong with Piano Head Script!")},complete:function(){(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}});</script>
<meta property="article:content_tier" content="locked"/> 
<!-- XHTML-Widget 208855833 - Start -->
            <meta name="google-site-verification" content="MfrzUz6_-14xMatAn0Jv4D8aE02zyNaBwGZT-DJPiM0"/><!-- XHTML-Widget 208855833 - End -->
        <!-- XHTML-Widget 210102519 - Start -->
            <meta name="google-site-verification" content="IWAkpyBJbmr9PnL9E8c8yjvXwJp06SF_PXJWclJgbE0"/><!-- XHTML-Widget 210102519 - End -->
        <!-- XHTML-Widget 212664315 - Start -->
            <meta name="google-site-verification" content=""/><!-- XHTML-Widget 212664315 - End -->
        <style>

                /* XHTML-Widget 208996517 - Start */ 
	.teaser--background .teaser__headline {
		font-size: 2.125em;
	}

	@media screen and (max-width: 47.9375em) {
		.teaser--background .teaser__headline {
			font-size: 1.65em;
		}
	}

	.teaser-list .teaser__identifier {
    		font-size: 1.6em;
	}

	.teaser-list .teaser--small .teaser__headline {
    		font-size: 1em;
	}

	.block-header .block-header__icon, .block-header.block-header--type-b .block-header__icon, .block-header.block-header--full-size .block-header__icon {
    		font-size: 1.5em;
	}
	
	.teaser--hero .teaser__body {
		margin-left: 0;
	}

	.teaser--hero.teaser--background .teaser__button {
		display: none;
	}

	.content-triple__column .teaser--medium.teaser--background .teaser__headline  {
		font-size: 1.25em;
	}

	/* Piano Stylings */
	#piano_fade_container {
		display: none;
	}

	.paywall-container {
		clear: both;
		overflow: hidden;
	}

	.paywall-container * {
		display: none;
	}

	.paywall-container div.tp-container-inner,
	.paywall-container div.tp-container-inner iframe {
		display: block;
	}
	/* Piano Stylings end */


	/* FDSUPPORT-8852   Quickfix to avoid misuse of comment-function */
	label[for="recommend_article_comment"].lightbox--recommend-article__form__label, 
	#recommend_article_comment {
		display: none;
	}
  
	/* remove after FDN-863 */
	.block-header,
	.block-header.block-header--type-b,
	.block-header.block-header--full-size {
		margin-left: 0;
	}
	
	  /* FDSUPPORT-8852   END */
	  
	/* Space if piano Banner is on page */
	@media screen and (max-width: 47.9375em) {
		.footer .small-print {
		   margin-bottom: 3rem;
		}
 /* XHTML-Widget 208996517 - End */
            
</style>
<aside class="inline-block--wide" data-widget="HEADER-Include Gruppe: (Sales&TM) HEADER-Include (mandantisiert) ">
					<script type="text/javascript" src="//static.apester.com/js/sdk/v2.0/apester-javascript-sdk.min.js" async></script></aside><!-- XHTML-Widget 209266639 - Start -->
            <style>
#adl_sb_table{
width:980px;
}
@media (max-width: 1000px) {
    #adl_sb_table{
        width:100%;
    }
}
</style>
<script>omsv_centered=true;oms_screen_width=typeof document.documentElement!='undefined'?document.documentElement.clientWidth:window.innerWidth;adlWallPaperLeft=(oms_screen_width/2)+(980/2)</script><!-- XHTML-Widget 209266639 - End -->
        <!-- XHTML-Widget 227261679 - Start -->
            <script>if(typeof window.dataLayer!=='undefined'&&window.dataLayer.length>0){if(window.dataLayer[0].isLoggedIn==='false'&&window.dataLayer[0].isPaidContent==='true'){var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().setTargeting('paywall','true');});}}</script><!-- XHTML-Widget 227261679 - End -->
        <!-- XHTML-Widget 227298629 - Start -->
            <script>var yl_device=(/Mobi/i).test(navigator.userAgent)?'m':'d';var yl_siteId,yl_site,yl_host=window.location.hostname;yl_site='';if(/waz/.test(yl_host)){yl_site='waz.de';}else if(/wp.de/.test(yl_host)){yl_site='wp.de';}else if(/wr.de/.test(yl_host)){yl_site='wr.de';}else if(/ikz-online/.test(yl_host)){yl_site='ikz-online.de';}else if(/nrz/.test(yl_host)){yl_site='nrz.de';}if(yl_site&&window.location.pathname.toString().indexOf("sport")>-1&&window.location.pathname.toString().length==7){yl_siteId=yl_site+'_d_sport';}else if(yl_site&&window.location.pathname.toString().match(/\/$/)){yl_siteId=yl_site+'_{device}_home';}else if(yl_site){yl_siteId=yl_site+'_{device}_article';}if(yl_siteId){window.yieldlove_site_id=yl_siteId.replace('{device}',yl_device);var s=document.createElement('script');s.src='//cdn-a.yieldlove.com/yieldlove-bidder.js?'+yieldlove_site_id;s.type='text/javascript';document.getElementsByTagName('head')[0].appendChild(s);window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().disableInitialLoad()});}</script><!-- XHTML-Widget 227298629 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script>window.grumi={cfg:{advs:{'81845557':true,'4726472858':true,'4681250111':true,'4542042416':true,'4726473101':true,'4552504063':true,'4739968300':true,'4644629671':true,'4680292542':true,'4546432208':true,'4773752044':true,'4673052409':true,'4687717362':true,'50076877':true,'63577357':true,'50224237':true},pubIds:{'ca-pub-8685022799332292':true},pbGlobal:'pbjsYLHH'},key:'7ee86014-6f98-446b-880d-7f8c1cd4db04'};</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async></script><!-- Custom Ad Widget 227639635 - End -->
    <!-- XHTML-Widget 228382123 - Start -->
            <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs();});</script><!-- XHTML-Widget 228382123 - End -->
        <script>
    function addPaidLoginTarget(t) {
        try {
            t.push({key: 'paidlogin', value: document.cookie.indexOf('sso') !== -1 ? 'true' : 'false'});
        } catch (e) {
            console.error(`Couldn't get login status for ad targeting!`);
        }
        return t;
    }
</script>

<script>var gptAdSlots=[];</script>
                <script>var oms_site="oms.ikz-online.de",oms_zone="localnews";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                        <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().setTargeting("environment","sta");});googletag.cmd.push(function(){gptAdSlots[0]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/sb1",[[728,90],[728,600],[1000,60],[1000,600]],"sb1_localnews").addService(googletag.pubads()).setTargeting("pos","sb1");});googletag.cmd.push(function(){gptAdSlots[1]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/sky1",[[120,600],[160,600],[200,600],[500,1000],[300,600],[300,1050]],"sky1_localnews").addService(googletag.pubads()).setTargeting("pos","sky1");});googletag.cmd.push(function(){gptAdSlots[2]=googletag.defineOutOfPageSlot("/39216077/sta_nrw_marke/localnews/outofpage","outofpage_localnews").addService(googletag.pubads()).setTargeting("pos","outofpage");});googletag.cmd.push(function(){gptAdSlots[3]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/bibo1",[[800,250],[940,250],[940,100],[940,200]],"bibo1_localnews").addService(googletag.pubads()).setTargeting("pos","bibo1");});googletag.cmd.push(function(){gptAdSlots[4]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/mr1",[300,250],"mr1_localnews").addService(googletag.pubads()).setTargeting("pos","mr1");});var adRefresh=function(slot){googletag.cmd.push(function(){window.console.log("Ads Refresh Desktop");googletag.pubads().refresh([gptAdSlots[slot]]);});};googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs(true,true);googletag.pubads().enableSingleRequest();googletag.pubads().addEventListener("slotRenderEnded",function(event){var slotId=event.slot.getSlotElementId(),isHalfPageSlot=slotId==="oms_gpt_rectangle",$slot=jQuery("#"+slotId);if(event.isEmpty||slotId==="oms_gpt_billboard"&&typeof(no_billboard)!="undefined"&&no_billboard){$slot.closest(".ad").hide();}else{$slot.closest(".ad").show();}if(isHalfPageSlot){if($slot.height()>350){jQuery(".hide-on-halfpage-ad").hide();jQuery(".show-on-halfpage-ad").show();}else{jQuery(".hide-on-halfpage-ad").show();jQuery(".show-on-halfpage-ad").hide();}}});googletag.enableServices();googletag.pubads().setTargeting("bundesland",["NW"]);var omsFormatValues=[];omsFormatValues.push("no_intext");googletag.pubads().setTargeting("oms_format",omsFormatValues);var targets=addPaidLoginTarget([{"key":"artikeltyp","value":"news"},{"key":"keyword","value":["Nachrichten","News","Nachrichten-Archiv","Politik","Sport","Wirtschaft","Finanzen","Kultur","Reise","Fotostrecke"]},{"key":"loknewsid","value":"229209538"},{"key":"lokseite","value":"vt_staedte_bochum"},{"key":"lokstadt","value":"bochum"},{"key":"loktitel","value":"nrw-ikz"},{"key":"lokverz1","value":"staedte"},{"key":"lokverz2","value":"bochum"},{"key":"lokverzn","value":"bochum"},{"key":"paid","value":"true"},{"key":"tag","value":["Bochum","Corona","Patienten","Patienten","Wert","Mittwoch","Stadt","Nordrhein-Westfalen","Westfalen","Kliniken","Frauen","Pandemie","Ausbruch","Männer","Tests","Virus","Quarantäne","Frauen","Covid-19","Kliniken"]},{"key":"wp","value":"localnews"}]);jQuery.each(targets,function(index,target){googletag.pubads().setTargeting(target.key,[target.value]);});});var stroer_targets=[{"key":"artikeltyp","value":"news"},{"key":"keyword","value":["Nachrichten","News","Nachrichten-Archiv","Politik","Sport","Wirtschaft","Finanzen","Kultur","Reise","Fotostrecke"]},{"key":"loknewsid","value":"229209538"},{"key":"lokseite","value":"vt_staedte_bochum"},{"key":"lokstadt","value":"bochum"},{"key":"loktitel","value":"nrw-ikz"},{"key":"lokverz1","value":"staedte"},{"key":"lokverz2","value":"bochum"},{"key":"lokverzn","value":"bochum"},{"key":"paid","value":"true"},{"key":"tag","value":["Bochum","Corona","Patienten","Patienten","Wert","Mittwoch","Stadt","Nordrhein-Westfalen","Westfalen","Kliniken","Frauen","Pandemie","Ausbruch","Männer","Tests","Virus","Quarantäne","Frauen","Covid-19","Kliniken"]},{"key":"wp","value":"localnews"}];</script>
                    <!-- XHTML-Widget 216483099 - Start -->
            <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(screen.width>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1300');});}else if(screen.width>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1280');});}else if(screen.width>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','414');});}else if(screen.width>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','375');});}if(window.innerWidth>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1500');});}else if(window.innerWidth>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1300');});}else if(window.innerWidth>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1280');});}else if(window.innerWidth>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','414');});}else if(window.innerWidth>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','375');});}googletag.cmd.push(function(){googletag.pubads().setTargeting("advelvet",(Math.floor(Math.random()*20)+1)+"");});</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 210960925 - Start -->
            <script>jQuery(document).ready(function(){if(readCookie("acceptcookies")==="yes"){createCookie("acceptcookies","yes",9000);}});</script><!-- XHTML-Widget 210960925 - End -->
        <!-- XHTML-Widget 221104169 - Start -->
            <script>(function(){let s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='//d.nativendo.de/cds/delivery/init?c=oms_zone&w=localnews';let sc=document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s,sc);})();</script><!-- XHTML-Widget 221104169 - End -->
        <!-- XHTML-Widget 213529469 - Start -->
            <!-- Nur aktivieren wenn Widget 215654373 (PCNRW - CSS Paid Artikel - Extern: Files1 /flashmm/PAYWALL/css/style-article-config.css) deaktiviert ist. 
Hier ist das CSS inline eingebunden. //-->

<style>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</style><!-- XHTML-Widget 213529469 - End -->
        <!-- XHTML-Widget 215185643 - Start -->
            <script type="application/javascript" src="https://files1.derwesten.de/flashmm/css_relaunch2016/custom.js?gsdsdsasdasdffsffdsf"></script><!-- XHTML-Widget 215185643 - End -->
        <meta name="robots" content="noarchive"/> 
<!-- XHTML-Widget 215689981 - Start -->
            <script>"use strict";(function($){$(document).ready(function(){function isLoggedIn(){return!!window.readCookie(ssoCookieName);}function ssoSuccessCallback(result){function imgCallback(){if(++pixelCounter>=numberOfPixels){reloadPage();}}if(typeof result.evolverCookie==="string"){var $pixels=$(result.evolverCookie),numberOfPixels=$pixels.length,pixelCounter=0;$("body").append($pixels);$pixels.on({"load":imgCallback,"error":imgCallback});}}function reloadPage(){location.reload();}var $document=$(document),$loginButton=$(".header-top-abo--login"),$profileButton=$(".header-top-abo--profile"),$loginButtonText=$(".header-top-abo-text",$loginButton),$overlay=$(".header-overlay"),config=window.headerWidgetConfig,overlayVisibleClass="header-overlay--visible",ssoCookieName="sso_data",ssoRegisteredCookieName="sso_uie_biscuit",aboCookieName="fpcacc",unknownErrorMsg="Es ist ein Fehler aufgetreten. Bitte versuchen Sie es erneut.",profileBoxIsOpen=false;if(isLoggedIn()){$loginButton.addClass("logout");$loginButton.attr("title","Abmelden");$loginButtonText.text("Abmelden");$profileButton.show();}else{$profileButton.hide();}function Decrypt(txt){var x=0;var key=100;var result="";for(x=0;x<txt.length;x++){result+=String.fromCharCode(key^txt.charCodeAt(x));}return(result);}window.addEventListener("message",function(event){if(event.origin!=="https://buy.tinypass.com"){return;}if(event.data.split("||")[0]=="DO_LOGIN"){var $form=$(this),emailField=$("#email"),passwordField=$("#password");var loginstr=event.data.split("||")[1];var declogin=Decrypt(loginstr);var loginArr=declogin.split("&");var username=decodeURIComponent(loginArr[0].split("=")[1]);var passwd=decodeURIComponent(loginArr[1].split("=")[1]);var rem=(loginArr[2])?"true":"false";console.log(rem);$.ajax({type:"POST",xhrFields:{withCredentials:true},data:{userName:username,password:passwd,remember:rem},url:"https://"+window.location.hostname+"/secure/sso/login",success:ssoSuccessCallback,error:function(e){var responseJSON=e.responseJSON,errorMsg=responseJSON?responseJSON.message:unknownErrorMsg,errorCode=typeof responseJSON==="undefined"?0:responseJSON.code;if(errorCode===10007){errorMsg="Bitte klicken sie den Link in Ihrer Registrierungs-E-Mail.";}else if(errorCode===10001||errorCode===10002){errorMsg="Benutzername und/oder Passwort nicht korrekt.";}else if(errorCode===10090){errorMsg="Bitte geben Sie Benutzername und Passwort an.";}var iframeId=event.data.split("||")[2];var iframe_elem=document.getElementById(iframeId);iframe_elem.contentWindow.postMessage('ERROR_MSG||'+errorMsg,"https://buy.tinypass.com");}});}if(event.data.split("||")[0]=="DO_REGISTER"){doPianoRegister();}if(event.data.split("||")[0]=="DO_REQUESTUSERNAME"){doPianoRequestUsername();}},false);});})(jQuery);</script><!-- XHTML-Widget 215689981 - End -->
        <!-- XHTML-Widget 215689975 - Start -->
            <script>function receiveMessage(event){if(event.origin!=="https://buy.tinypass.com")return;if(event.data.split("||")[0]=="GTM-EVENT"){var GTMJSON=event.data.split("||")[1];var gtm_obj=JSON.parse(GTMJSON);dataLayer.push(gtm_obj);jQuery(".article__body_paid #tp_opacity_container").css("display","none");jQuery(".article__body_paid #tp_paid").css("top","0");jQuery(".article__body_paid #tp_paid").css("margin-top","-125px");jQuery(".pc_ltfaoomp").css("display","none");}}window.addEventListener("message",receiveMessage,false);</script><!-- XHTML-Widget 215689975 - End --><!--cssUrls: [] -->
    <style type="text/css"></style>
    <style>

                /* XHTML-Widget 215994111 - Start */ .header .header-top-button {
    padding: .6em .46em;
    margin-right: 0;
}

.header #paywall-header-logedin:checked ~ .header-top-buttons-logedin,
.header #paywall-header-logedin:not(:checked) ~ .header-top-buttons-logedout {
	top: -3em;
} /* XHTML-Widget 215994111 - End */
            
</style><style>
.article--subtype-tag_author .author-info__name {
	display: none;
}

.circles-teaser-large {
  padding: 20px;
}

.circles-teaser-large > .collapsable__content {
  display: flex;
  flex-wrap: wrap;
}

.circles-teaser-large .teaser.teaser--large {
  background-color: transparent;
  border: none;
  margin-bottom: 51px;
  flex: 1 0 100%;
}

@media screen and (min-width: 640px) {
  .circles-teaser-large .teaser.teaser--large {
    flex: 1 0 50%;
    width: 50%;
    padding-right: 28px;
    margin-bottom: 63px;
    max-width: 50%;
  }
}

@media screen and (min-width: 990px) {
  .circles-teaser-large .teaser.teaser--large {
    flex: 1 0 33%;
    max-width: 33%;
  }
}

.circles-teaser-large .teaser.teaser--large .teaser__img {
  width: 149px;
  height: 149px;
  margin-right: 16px;
  margin-bottom: 30px;
}

.circles-teaser-large .teaser.teaser--large .teaser__img img {
  border-radius: 100%;
}

.circles-teaser-large .teaser.teaser--large .teaser__header {
  clear: both;
  padding: 0;
}

.circles-teaser-large .teaser.teaser--large .teaser__header .teaser__headline {
  color: #000;
  font-size: 18px;
  font-weight: bold;
  font-family: "DIN Next Rounded LT", Arial, Helvetica, Verdana, sans-serif;
}

.circles-teaser-large .teaser.teaser--large .teaser__body {
  display: block;
  padding: 0;
  width: 100%;
}

.circles-teaser-large .teaser.teaser--large .teaser__body .teaser__body__text {
  color: #242424;
  font-family: "DIN Next Rounded LT", Arial, Helvetica, Verdana, sans-serif;
  font-size: 16px;
  font-weight: normal;
}

.article .article__body .content--teaser--container.circles-teaser .teaser__img {
  margin-left: 0;
  height: 64px;
  width: 64px;
  margin-right: 10px;
}

@media screen and (min-width: 48rem) {
  .article--subtype-tag_author .hero-img {
    clear: none;
    float: left;
    width: 25%;
  }
}

@media screen and (min-width: 48rem) {
  .article--subtype-tag_author .teaser-article-summary {
    background: none;
    clear: none;
    float: left;
    margin: 0;
    padding: 0 1rem;
    width: 75%;
  }
}

.article--subtype-tag_author .teaser-article-summary-headline {
  font-size: 1rem;
}

@media screen and (min-width: 48rem) {
  .article--subtype-tag_author .teaser-article-summary-headline {
    margin-top: 0;
  }
}

@media screen and (max-width: 48rem) {
  .article .article__body ul:not([class]) {
    padding: 0;
  }
}

</style></head>
<body class="pub-nrw-ikz">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe loading="lazy" lazyload="1" src="https://www.googletagmanager.com/ns.html?id=GTM-NGPP53C&pageType=Artikel&pageUrl=https:\/\/www.ikz-online.de\/staedte\/bochum\/corona-neuinfektionsrate-in-bochum-liegt-jetzt-bei-5-6-id229209538.html&pageCategory=St\u00E4dte&pageCategory02=Bochum&pageCategory03=&sectionId=20875&sectionId02=20945&sectionId03=&pageAGOF-IVW=nrw-ikz-staedte-art&pageAsmi=\/()&isLoggedIn=&pageArticleID=229209538&pageContentType=Nachricht&pageSourcePublication=nrw-multiconfig&pageTitle=Corona: Neuinfektionsrate in Bochum liegt jetzt bei 5,6&pageTitleOriginal=Corona: Neuinfektionsrate in Bochum liegt jetzt bei 5,6&pageDescription=Die Zahl der best\u00E4tigten Corona-Neuinfektionen in Bochum steigt nach vor nur moderat an. Sieben Patienten m\u00FCssen in Kliniken behandelt werden.&pageKeywords=&pageHashtags=&pageTags=Bochum, Corona, Patienten, Patienten, Wert, Mittwoch, Stadt, Nordrhein-Westfalen, Westfalen, Kliniken, Frauen, Pandemie, Ausbruch, M\u00E4nner, Tests, Virus, Quarant\u00E4ne, Frauen, Covid-19, Kliniken&pagePublished=2020-05-27 17:41:41&pageModified=2020-05-27 17:41:41&pageDate=2020-05-27&pageDay=27&pageMonth=05&pageYear=2020&pageAuthor=J\u00FCrgen Stahl&pageSource=dcx&isPaidContent=true&pageLengthWords=164&pagePictures=2&pageVideos=0&pagePrio=2 - Aufmacher" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img loading="lazy" lazyload="1" src="/stats/?rt=1&amp;objId=229209538&amp;type=article&amp;ctxId=20945&amp;pubId=51&amp;cat=news&amp;meta=&amp;title=Corona%3A+Neuinfektionsrate+in+Bochum+liegt+jetzt+bei+5%2C6&amp;url=https%3A%2F%2Fwww.ikz-online.de%2Fstaedte%2Fbochum%2Fcorona-neuinfektionsrate-in-bochum-liegt-jetzt-bei-5-6-id229209538.html" width="1" height="1" alt="" style="display: none;"/>
<!-- XHTML-Widget 208362031 - Start -->
            <div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/de_DE/all.js#xfbml=1&appId=118315841649065";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script><!-- XHTML-Widget 208362031 - End -->
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name": "Corona: Neuinfektionsrate in Bochum liegt jetzt bei 5,6",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https:\/\/www.ikz-online.de\/staedte\/bochum\/corona-neuinfektionsrate-in-bochum-liegt-jetzt-bei-5-6-id229209538.html"
            },
            "datePublished": "2020-05-27T17:41:41+0200",
            "dateModified" : "2020-05-27T17:41:41+0200",
            "headline": "Corona: Neuinfektionsrate in Bochum liegt jetzt bei 5,6",
            "keywords":[""],
            "description": "Die Zahl der bestätigten Corona-Neuinfektionen in Bochum steigt nach vor nur moderat an. Sieben Patienten müssen in Kliniken behandelt werden.",
            "alternativeHeadline" : "Corona: Neuinfektionsrate in Bochum liegt jetzt bei 5,6",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"IKZ",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https:\/\/www.ikz-online.de\/resources\/158884312\/img\/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https:\/\/img.ikz-online.de\/img\/incoming\/crop229113469\/2514221347-w1200-cv3_2-q85\/file7aa6dn6p4cwzptw518c9.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Jürgen Stahl"
            }
            
            ,"isAccessibleForFree": "False",
            "hasPart": [
                {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector" : ".paywall-ld-ident"
                }
            ]
            
        }
        </script>
    <!-- piano_old.jsp -->
<script async="async" src="//cdn.tinypass.com/api/tinypass.min.js"></script>
<script>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</script>

<div class="page-wrapper">
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
									<div id="sb1_localnews">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('sb1_localnews')});</script>
									</div>
								</div>
									</div></div>
						<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sky1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
									<div id="sky1_localnews">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('sky1_localnews')});</script>
									</div>
								</div>
									</div></div>
						<!-- XHTML-Widget 227627135 - Start -->
            <script>window.addEventListener('load',function(){var noStickySky=noStickySky||false;if(typeof jQuery!=='undefined'&&!noStickySky){jQuery(function(){var sky=jQuery('div[id^=sky1_]'),sky1=jQuery('#fd_dfp_sky1'),skyInitialPos=sky.offset(),skyInitialPos1=sky.offset(),scrollhandler=function(){var scrollTop=jQuery(window).scrollTop();if(jQuery(sky).offset().top-scrollTop<=0){jQuery(sky).css({'position':'fixed','top':0,'z-index':'999'});}if(scrollTop<skyInitialPos1.top||scrollTop<350){jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}};jQuery(window).bind('scroll',scrollhandler);window.noStickySky=function(){var sky=jQuery('div[id^=sky1_]');jQuery(window).unbind('scroll',scrollhandler);jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}});}});</script>

<!-- FDN-970 START: Has to be removed after FDN-970 is fixed -->

<!-- FDN-970 END: Has to be removed after FDN-970 is fixed --><!-- XHTML-Widget 227627135 - End -->
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"outofpage_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad--marker-inner">
									<div id="outofpage_localnews">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('outofpage_localnews')});</script>
									</div>
								</div>
									</div>
						<div class="page theme-default">
            <header class="header  header--solid">
                <aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script type="text/javascript">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</script></aside><div class="block-header block-header--banner right"><a href="http://www.funkemediennrw.de" target="_blank" rel="noopener">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/archiv-daten/origs208355991/4172014866-w420-h960-q85/funke-medien-nrw.png" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/archiv-daten/origs208355991/6860799970-w640-h960-q85/funke-medien-nrw.png" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/archiv-daten/origs208355991/191922763-w940-h960-q85/funke-medien-nrw.png"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.ikz-online.de/resources/158884312/img/placeholder.png" alt="" title="" width="201" height="15" class=""/>
                            </picture>
                        </a></div>
<div class="header-overlay"></div>

<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
				Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
				<span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<div class="row">
			<button class="button button--secondary form__logout-button-mobile form__logout">Abmelden</button>
			<button class="button button--tertiary form__profile-button-mobile" onclick="doPianoCallMyProfile(); return false;">Mein Account</button>
		</div>
	</form>
</div>

<nav class="nav-meta">
	<a href="https://www.ikz-online.de/wetter/" class="compact-weather temperature" data-simpleopenweather-city="Essen" data-compact-weather data-compact-weather-proxy-path="//www.waz.de/nr/proxy/" data-compact-weather-city="Essen" data-compact-weather-plz="45127">0 °C</a><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.ikz-online.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://anzeigen.ikz-online.de/" target="_blank" rel="noopener">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/" target="_blank" rel="noopener">ZEIG DICH!</a>
</li>
									<li>
										<a href="http://ikz.immowelt.de/" target="_blank" rel="noopener">Immobilien</a>
</li>
									<li>
										<a href="https://www.ikz-online.de/expertenverzeichnis/">Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/" target="_blank" rel="noopener">Trauer</a>
</li>
									<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://jobsnrw.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener">Jobs bei uns</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.ikz-online.de/aktuell.html" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.ikz-online.de/aktuell.html" target="_blank" rel="noopener">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.ikz-online.de/anzeigen.html" target="_blank" rel="noopener">Angebote</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="/ikz-info/wir-ueber-uns" class=" nav-main__link--level1 ">Wir über uns</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="/kundenservice/aboservice" target="_blank" rel="noopener" class=" nav-main__link--level1 ">IKZ-Aboservice</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.ikz-online.de/digital-angebot/digitale-zeitung-lesen/" class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul><a href="" title="Anmelden" id="header-top-abo" class="header-top-abo header-top-abo--login">
			<span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
		</a>
		
		<a href="" style="display: none;" class="header-top-abo header-top-abo--profile" onclick="doPianoCallMyProfile(); return false;">
			<span class="header-top-abo-text">Mein Account</span>
		</a>
	</nav>
<div class="content-wide  no-vspace header__logo-row  header_feature">
	<div class="content-wide__column">
		<div class="block-header block-header--dropdown no-vspace left" data-persist-list-selection data-persist-list-selection-name="scity" data-should-reload="true" data-toggle-self-pane data-toggle-is-overlay>
	<span data-toggle-self class="block-header__icon">Ausgabe</span>
		<span data-toggle-self data-chosen-entry-label class="block-header__link">Bitte wählen</span>
	<ul class="block-header__sub">
			<li class="block-header__sub-item" data-more-label="Iserlohn" data-more-item="staedte.iserlohn">
		<a class="block-header__sub-link" href="https://www.ikz-online.de/staedte/iserlohn/" target="_self" data-toggle-self>Iserlohn</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Hemer" data-more-item="staedte.hemer">
		<a class="block-header__sub-link" href="https://www.ikz-online.de/staedte/hemer/" target="_self" data-toggle-self>Hemer</a>
			</li><li data-toggle-self class="block-header__close">Abbrechen</li>
		</ul>
	</div>
<!-- header/default.jsp -->
<!-- header/header_old.jsp -->
<div class="header-top">

    <button class="nav-main-toggle"></button>

    <a href="https://www.ikz-online.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--show"><img loading="lazy" lazyload="1" src="https://www.ikz-online.de/resources/158884312/img/logo-head.svg" class="header-top-logo" alt="NRW"/>
    </a>
<a href="https://www.ikz-online.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--hide"><img loading="lazy" lazyload="1" src="https://www.ikz-online.de/resources/158884312/img/logo-head-sticky.svg" class="header-top-logo" alt="NRW"/>
    </a>
<a href="https://www.ikz-online.de/suche/" title="Suche" class="header-mobile-search"></a>
<a href="https://www.funkemediennrw.de/" title="Funke Medien NRW" class="header-top-group-logo"><img loading="lazy" lazyload="1" src="https://www.ikz-online.de/resources/158884312/img/logo-head-group.svg" alt="Funke Medien NRW"/>
    </a>
</div>

<script type="text/javascript">window.headerWidgetConfig={loginUrl:"https://www.ikz-online.de/?widgetid=208355653&view=login_box_bzv&art=229209538&sec=20945"}</script>
<div class="block-header block-header--banner no-vspace right header-banner"><a href="https://wp.abo-funkemedien.de/Aktionen_NRW/150_Print/2/1/utm_source=display&amp;utm_medium=Markenportale&amp;utm_term=wp&amp;utm_campaign=2020.150P&amp;utm_content=Headerfeature" target="_blank" rel="noopener">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/archiv-daten/origs229058215/633201510-w420-h960-q85/KMB-2836-1b-NRW-Plan-B-Fruehlingskampagne-Header-MP-162x61.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/archiv-daten/origs229058215/5240795406-w640-h960-q85/KMB-2836-1b-NRW-Plan-B-Fruehlingskampagne-Header-MP-162x61.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/archiv-daten/origs229058215/3859221157-w940-h960-q85/KMB-2836-1b-NRW-Plan-B-Fruehlingskampagne-Header-MP-162x61.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.ikz-online.de/resources/158884312/img/placeholder.png" alt="" title="" width="162" height="61" class=""/>
                            </picture>
                        </a></div>
<!-- XHTML-Widget 227425219 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>
	#plus-banner {
		position: absolute;
		top: 83px;
		right: 0;
		width: 85px;
	     height: 55px;
	     z-index: 100;
	     overflow: hidden;
	     background: transparent;
	}

	.plus-banner-hidden {
		display: none;	
	}

	#plus-banner .tp-container-inner {
		height: 55px!important;
		overflow: hidden;
	}

	.header--sticky #plus-banner {
		display: none;	
	}

	#plus-banner--sticky {
		position: absolute;
		width: 980px;
		left: 0;
		top: 42px;
		height: 46px;	
		overflow: hidden;
	}

	.header--sticky #plus-banner--sticky {
		display: block;
	}

	#plus-banner--subscribed,
	#plus-banner--sticky {
		display: none;
	}

	.header--sticky #plus-banner--sticky.sticky-hidden {
		display: none;
	}

	@media screen and (max-width: 47.9375em) {
		.header--sticky #plus-banner--sticky {
			display: none;
		}

		#plus-banner, plus-banner--subscribed { 
		    	top: 6px;
		   	right: 62px;
		    	width: 68px;
		    	height: 45px;
		}
		.pub-nrw-wp .header-top-logo {
			height: 1.5em;
		}
		.pub-nrw-wp #plus-banner {
			width: 54px;
			right: 62px;
		}
		.pub-nrw-wp .header-top-group-logo{
			left: 65px;
		}
		.pub-nrw-wp .header .header-top-logo:last-child {
               margin-right: 8px;
          }
          .pub-nrw-wr .header-top-logo {
			height: 1.4em;
		}
		.pub-nrw-wr #plus-banner {
			width: 54px;
			right: 62px;
		}
          .pub-nrw-wr .header-top-group-logo{
			left: 65px;
		}
		.pub-nrw-wr .header .header-top-logo:last-child {
               margin-right: 8px;
          }
	}
</style>

<script>jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function receiveMessage(event){if(event.data.message!=='hidePlusBannerSticky')return;jQuery('#plus-banner--sticky').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky',true,event.data.expires);}if(showPlusBanner){jQuery('.header .content-wide .block-header--banner').css({position:'absolute',right:'125px',width:'120px',top:'88px'});jQuery('#plus-banner').removeClass('plus-banner-hidden');if(!readCookie('hide-plus-banner-sticky')&&!jQuery('#plus-banner--sticky').hasClass('has-plus')){jQuery('#plus-banner--sticky').removeClass('sticky-hidden');window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 227425219 - End -->
        </div>
</div><div class="search--header">
        <div class="search__body">
            <form action="https://www.ikz-online.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff"/>
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.ikz-online.de/" class=" nav-main__link--level1 ">News</a>
</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.ikz-online.de/staedte/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/staedte/" class=" nav-main__link--level1 nav-main__anchor--active">Lokales</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.ikz-online.de/staedte/iserlohn/">Iserlohn</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.ikz-online.de/staedte/iserlohn/blaulicht/">Blaulicht</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.ikz-online.de/staedte/letmathe/">Letmathe</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.ikz-online.de/staedte/letmathe/blaulicht/">Blaulicht</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.ikz-online.de/staedte/hemer/">Hemer</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.ikz-online.de/staedte/hemer/blaulicht/">Blaulicht</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.ikz-online.de/region/suedwestfalen/">Südwestfalen</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/staedte/" class="nav-main__link--more nav-main__anchor--active">Weitere Städte</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/politik/" class=" nav-main__link--level1 ">Politik</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.ikz-online.de/politik/landespolitik/">Landespolitik</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/meinung/">Meinung</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/politik/schule-und-campus/">Schule und Campus</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/sport/" class=" nav-main__link--level1 ">Sport</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/bvb/">BVB</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/s04/">Schalke 04</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/vfl/">VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/msv/">MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/gladbach/">Gladbach</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/fortuna/">Fortuna</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/">Fußball</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/1-bundesliga/">1. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/2-bundesliga/">2. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/3-liga/">3. Liga</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/dfb-pokal/">DFB-Pokal</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/bvb/">BVB</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/s04/">Schalke 04</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/gladbach/">Gladbach</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/msv/">MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/vfl/">VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/rwe/">RWE</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/rwo/">RWO</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/lokalsport/">Lokalsport</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/sportmix/">Weitere Sportarten</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.ikz-online.de/sport/handball/">Handball</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/basketball/">Basketball</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/eishockey/">Eishockey</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/motorsport/">Motorsport</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/tippspiel/">Tippspiel</a>
</li>
<li class="">
	<a href="http://sportdaten.ikz-online.de">Liveticker</a>
</li>
<li class="">
	<a href="http://sporttabellen.ikz-online.de">Sporttabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/panorama/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/panorama/" class=" nav-main__link--level1 ">Panorama</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.ikz-online.de/panorama/blaulicht/">Blaulicht</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/panorama/gericht/">Gericht</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/panorama/tierisches/">Tierisches</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/panorama/wissenschaft/">Wissenschaft</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/wirtschaft/" class=" nav-main__link--level1 ">Wirtschaft</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.ikz-online.de/wirtschaft/verbraucher/">Verbraucher</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/wirtschaft/wirtschaft-in-nrw/">Wirtschaft in NRW</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/expertenverzeichnis/" class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/kultur/" class=" nav-main__link--level1 ">Kultur</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.ikz-online.de/kultur/kino/">Kino</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/kultur/fernsehen/">Fernsehen</a>
</li>
<li class="">
	<a href="http://tv.ikz-online.de">TV-Programm</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/kultur/musik/">Musik</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/kultur/literatur/">Literatur</a>
</li>
<li class="">
	<a href="http://ruhrticket.wlec.ag/index.php" target="_blank" rel="noopener">Tickets</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/leben/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/leben/" class=" nav-main__link--level1 ">Leben</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="/kultur/freizeit">Freizeit</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/leben/digital/">Digital</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/mediacampus/">Mediacampus</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/gesundheit/">Gesundheit</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/auto/">Auto</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/wochenende/">Familie</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/expertenverzeichnis/" class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/spiele/">Spiele</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.ikz-online.de/spiele/sudoku/">Sudoku</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.ikz-online.de/spiele/westlotto/" class="ad--marker ">Westlotto</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/reise/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/reise/" class=" nav-main__link--level1 ">Reise</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.ikz-online.de/reise/deutschland/">Deutschland</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/reise/europa/">Europa</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/reise/kreuzfahrten/">Kreuzfahrten</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/reise/ratgeber/">Ratgeber</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/reise/weltweit/">Weltweit</a>
</li>
<li class="">
	<a href="http://service.ikz-online.de/reisekataloge/">Reisekataloge</a>
</li>
<li class="">
	<a href="http://columbus-essen.de/leserreisen/" target="_blank" rel="noopener">Leserreisen</a>
</li>
<li class="">
	<a href="https://www.globista.de" target="_blank" rel="noopener">GLOBISTA Reisen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class=" nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/kids/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/kids/" class=" nav-main__link--level1 ">Kinder</a>
</span>

					</li>
				<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.ikz-online.de/wochenende/" class=" nav-main__link--level1 ">Wochenende</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.ikz-online.de/video/" class=" nav-main__link--level1 ">Video</a>
</li>			
			</ul><form class="nav-search" action="https://www.ikz-online.de/suche/" data-toggle-self-pane="">
            <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
            <button class="nav-search__submit" type="submit"></button>
            <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
            <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
        </form>

        <div class="nav-meta-column">
	<ul class="nav-meta nav-meta--service-mobile"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.ikz-online.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://anzeigen.ikz-online.de/" target="_blank" rel="noopener">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/" target="_blank" rel="noopener">ZEIG DICH!</a>
</li>
									<li>
										<a href="http://ikz.immowelt.de/" target="_blank" rel="noopener">Immobilien</a>
</li>
									<li>
										<a href="https://www.ikz-online.de/expertenverzeichnis/">Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/" target="_blank" rel="noopener">Trauer</a>
</li>
									<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://jobsnrw.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener">Jobs bei uns</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.ikz-online.de/aktuell.html" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.ikz-online.de/aktuell.html" target="_blank" rel="noopener">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.ikz-online.de/anzeigen.html" target="_blank" rel="noopener">Angebote</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="/ikz-info/wir-ueber-uns" class=" nav-main__link--level1 ">Wir über uns</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="/kundenservice/aboservice" target="_blank" rel="noopener" class=" nav-main__link--level1 ">IKZ-Aboservice</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.ikz-online.de/digital-angebot/digitale-zeitung-lesen/" class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul></div></nav>

<script>(function($){$(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});$(".nav-main").menuFlyout({lazyOffset:300});})(jQuery);</script>
<div class="content-wide  no-vspace nav-secondary">
	<div class="content-wide__column">
		<div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.ikz-online.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Startseite</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.ikz-online.de/staedte/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Städte</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.ikz-online.de/staedte/bochum/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Bochum</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    </span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Corona: Neuinfektionsrate in Bochum liegt jetzt bei 5,6</span>
                    </span>
                </h1>
            </div>
</div>
</div><!-- XHTML-Widget 212251135 - Start -->
            <script>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</script><!-- XHTML-Widget 212251135 - End -->
        </header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <script type="text/javascript">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.ikz-online.de/?widgetid=208732119&view=image-open&art=229209538&sec=20945&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<div class="content-extrawide  no-vspace">
	<div class="content-extrawide__column">
		<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="bibo1_localnews">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('bibo1_localnews')});</script>
									</div>
								</div>
									</div>
						</div>
</div><!-- XHTML-Widget 215674683 - Start -->
            <script>dataLayer.push({"pageConfig":"config.article.type.news.paid","event":"page_config"});</script><!-- XHTML-Widget 215674683 - End -->
        <div class="content-options clearfix  article__body_paid">
		<article class="article article--single-column  article--type-news article--subtype-news">
	<div class="article__header">
		<div class="article__field__multi  article__field__multi-news   ">
        <!-- Test  -->
<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

				<span class="article__header__kicker">Coronavirus</span>
				<h2 itemprop="headline" class="article__header__headline ispayedcontent">
					Corona: Neuinfektionsrate in Bochum liegt jetzt bei 5,6<span class='spacer'></span></h2>
			</div>
	</div>
<div class="author-social">
				<div class="author">
					<p rel="author" class="author__name">Jürgen Stahl</p>
					<time class="author__time">27.05.2020 - 17:41 Uhr</time>
					</div>
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Corona%3A+Neuinfektionsrate+in+Bochum+liegt+jetzt+bei+5%2C6%0Ahttps%3A%2F%2Fwww.ikz-online.de%2F229209538%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Corona: Neuinfektionsrate in Bochum liegt jetzt bei 5,6" data-url="https://www.ikz-online.de/229209538?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.ikz-online.de/229209538?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Corona: Neuinfektionsrate in Bochum liegt jetzt bei 5,6" data-url="https://www.ikz-online.de/229209538?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.ikz-online.de/staedte/bochum/corona-neuinfektionsrate-in-bochum-liegt-jetzt-bei-5-6-id229209538.html&subject=Corona: Neuinfektionsrate in Bochum liegt jetzt bei 5,6" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>jQuery(document).ready(function(){jQuery("#socialbar_fwid1").stickyContent();jQuery("#socialbar_fwid1 .print").print();});</script>
<script>var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    </div>
		</div>
<div class="socialbar " id="socialbar_fwid2" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Corona%3A+Neuinfektionsrate+in+Bochum+liegt+jetzt+bei+5%2C6%0Ahttps%3A%2F%2Fwww.ikz-online.de%2F229209538%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Corona: Neuinfektionsrate in Bochum liegt jetzt bei 5,6" data-url="https://www.ikz-online.de/229209538?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.ikz-online.de/229209538?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Corona: Neuinfektionsrate in Bochum liegt jetzt bei 5,6" data-url="https://www.ikz-online.de/229209538?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.ikz-online.de/staedte/bochum/corona-neuinfektionsrate-in-bochum-liegt-jetzt-bei-5-6-id229209538.html&subject=Corona: Neuinfektionsrate in Bochum liegt jetzt bei 5,6" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>jQuery(document).ready(function(){jQuery("#socialbar_fwid2 .print").print();});</script>
<script>var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    <div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        </div>
<figure class="hero-img  content--default-background no-vspace">
				<div class="hero-img__wrapper">
					<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.ikz-online.de/img/incoming/crop229113469/434397886-w940-cv16_9-q85/file7aa6dn6p4cwzptw518c9.jpg"></meta>
    <meta itemprop="width" content="940"></meta>
    <meta itemprop="height" content="528"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229113469/5047603289-w420-cv16_9-q85/file7aa6dn6p4cwzptw518c9.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229113469/6590244359-w640-cv16_9-q85/file7aa6dn6p4cwzptw518c9.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229113469/434397886-w940-cv16_9-q85/file7aa6dn6p4cwzptw518c9.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.ikz-online.de/resources/158884312/img/placeholder.png" alt="Bei 5,6 liegt aktuell die Rate der durch Tests bestätigten Corona-Neuinfektionen in Bochum." title="Bei 5,6 liegt aktuell die Rate der durch Tests bestätigten Corona-Neuinfektionen in Bochum." width="940" height="528" class=""/>
                            </picture>
                        </div>
		        <figcaption class="hero-img__caption">
    <div class="hero-img__text">
            <p>
                Bei 5,6 liegt aktuell die Rate der durch Tests bestätigten Corona-Neuinfektionen in Bochum.</p>
        </div>
    <p class="hero-img__credits">
            Foto:&nbsp;Volker Herold / FUNKE Foto Services</p>
    </figcaption>
</figure>
		</div>
	<div class="article__body">
		<div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Bochum</span>&nbsp;
				<span itemprop="description">Die Zahl der bestätigten Corona-Neuinfektionen in Bochum steigt nach vor nur moderat an. Sieben Patienten müssen in Kliniken behandelt werden.</span>
			</p>
		</div>
		<script type="text/javascript">jQuery(document).ready(function(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/pw-vgzm.1020093-229209538";});</script>
        <div id="piano_fade_container"></div>
                <div id="tp_paid" class="paywall-ld-ident">
            <p class='article__paragraph p_1 '>Die Zahl der bestätigten Corona-Infektionen in Bochum steigt weiterhin nur moderat an. Nach einer Sitzung des Krisenstabes am Mittwoch meldete die Stadt insgesamt 520 durch Tests nachgewiesene Infektionen seit Ausbruch der Pandemie. Am Dienstag waren es 517.</p><script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer ad--marker   ad-right pc_ltfaoomp">
									<div class="ad--marker-inner">
									<div id="mr1_localnews">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('mr1_localnews')});</script>
									</div>
								</div>
									</div>
						<p class='article__paragraph p_2 '>Aktuell ist - wie schon am Vortag - bei 45 Bochumern eine Erkrankung festgestellt worden. <a href="https://www.ikz-online.de/staedte/bochum/corona-stabile-zahlen-in-bochum-arzt-warnt-vor-leichtsinn-id228877151.html" title="">Die Zahl der Patienten, die stationär behandelt werden müssen, ist nach wie vor überschaubar:</a> Aktuell sind es sieben Covid-19-Patienten, davon einer auf der Intensivstation.</p><h2>Neuerkrankungsrate stiegt leicht an</h2><p class='article__paragraph p_3 '>456 Bochumer (plus drei) gelten mittlerweile als genesen, 18 sind an den Folgen des Virus verstorben. 184 Frauen und Männer müssen in Quarantäne ausharren.</p><!-- XHTML-Widget 227400013 - Start -->
            <div id="piano-newsletter-inline" class="block-header block-header--banner" style="clear: both; border: none"></div><!-- XHTML-Widget 227400013 - End -->
        <p class='article__paragraph p_4 '>Die Rate der Corona-Neuinfektionen in Bochum lag am Mittwoch bei 5,6 (Vortag 5,1).  Der von Politikern und Medizinern festgelegte kritische Wert liegt in Nordrhein-Westfalen bei 50. Ab diesem Wert muss darüber entschieden werden, ob vorgenommene Lockerungen der Corona-Beschränkungen wieder zurückgenommen werden. Davon ist Bochum trotz der leichten Zunahme derzeit weit entfernt.</p></div>
<script type="text/javascript">jQuery(".inline-table").inlineTable();</script>
<div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        </div>
<!-- XHTML-Widget 210840913 - Start -->
            <div class="mpcomment block-header block-header--full-size" style="margin-bottom:2em;">
<a class="block-header__link" href="#community-anchor" target="_self">Kommentare</a>
</div>
<script>jQuery(document).ready(function(){try{var kstr=jQuery(".community__headline").text();var cCommets=kstr.match(/^Leserkommentare (\()([0-9]{1,3})(\))$/)[2];jQuery(".mpcomment .block-header__link").text(parseInt(cCommets)===0?"jetzt den ersten Kommentar schreiben":"Kommentare ("+cCommets+")");}catch(err){console.log(err.message);}});</script>
<!-- ^Leserkommentare (\()([0-9]{1,3})(\))$ //-->
<style>
@media screen and (max-width: 768px){
	.mpcomment.block-header .block-header__link {
	    padding: .43em .4em .34em;
	    margin-top: .5em;
	    margin-bottom: .5em;
	    border: 1px solid #ddd;
	    margin-left: 0;
	}
}
</style><!-- XHTML-Widget 210840913 - End -->
        <div class="socialbar  right" id="socialbar_fwid3" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Corona%3A+Neuinfektionsrate+in+Bochum+liegt+jetzt+bei+5%2C6%0Ahttps%3A%2F%2Fwww.ikz-online.de%2F229209538%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Corona: Neuinfektionsrate in Bochum liegt jetzt bei 5,6" data-url="https://www.ikz-online.de/229209538?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.ikz-online.de/229209538?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Corona: Neuinfektionsrate in Bochum liegt jetzt bei 5,6" data-url="https://www.ikz-online.de/229209538?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.ikz-online.de/staedte/bochum/corona-neuinfektionsrate-in-bochum-liegt-jetzt-bei-5-6-id229209538.html&subject=Corona: Neuinfektionsrate in Bochum liegt jetzt bei 5,6" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>jQuery(document).ready(function(){jQuery("#socialbar_fwid3 .print").print();});</script>
<script>var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    </div>
</article></div>
<div class="content-options clearfix  print-hide">
		<aside class="inline-block--wide" data-widget="OUTBRAIN SmartFeed - XHTML Artikel News [NRW]">
					<div class="OUTBRAIN" data-src="https://www.ikz-online.de/229209538" data-widget-id="AR_4" data-ob-template="DE_IKZ.de">&nbsp;</div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></aside></div>
<div class="content-extrawide  content--alternative-background plusbox3col print-hide">
	<div class="content-extrawide__column">
		<div class="block-header block-header--default 
				block-header--full-size no-vspace block-header--font-big block-header--border-bottom">
		<a class="block-header__icon" href="https://www.ikz-online.de/digital-angebot/plus/neue-leser/" target="_self">
					Weitere exklusive Premium-Inhalte</a></div>
<div class="content--teaser--container clearfix    no-vspace">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid4">
					<ul class="carousel__list no-list-style" id="carousel-fwid4-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/panorama/sommer-urlaub-stornieren-wegen-corona-das-sind-die-optionen-reisewarnung-storno-mallorca-kanaren-id229151014.html" title="Sommer-Urlaub stornieren wegen Corona: Diese Optionen gibt es" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/panorama/crop229169460/1477609562-w420-cv16_9-q85/Sommer-Urlaub-Stornierung-Spanien-Kanaren.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/panorama/crop229169460/39702486-w640-cv16_9-q85/Sommer-Urlaub-Stornierung-Spanien-Kanaren.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/panorama/crop229169460/1723971965-w940-cv16_9-q85/Sommer-Urlaub-Stornierung-Spanien-Kanaren.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.ikz-online.de/resources/158884312/img/placeholder.png" alt="Wer in Corona-Zeiten seinen Pauschaulurlaub im Sommer stornieren, hat verschiedene Optionen." title="Wer in Corona-Zeiten seinen Pauschaulurlaub im Sommer stornieren, hat verschiedene Optionen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Reiserecht</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Sommer-Urlaub stornieren wegen Corona: Das sind die Optionen" class="teaser__headline ispayedcontent">Sommer-Urlaub stornieren wegen Corona: Das sind die Optionen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/sauer-und-siegerland/risiko-oder-nicht-welche-geburtsstation-setzt-auf-cytotec-id229189052.html" title="Risiko oder nicht: Welche Geburtsstation setzt auf Cytotec?" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229189050/2027601058-w420-cv16_9-q85/e9515f1a-9f6f-11ea-86e2-87814a52491b.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229189050/5300246590-w640-cv16_9-q85/e9515f1a-9f6f-11ea-86e2-87814a52491b.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229189050/2343978655-w940-cv16_9-q85/e9515f1a-9f6f-11ea-86e2-87814a52491b.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.ikz-online.de/resources/158884312/img/placeholder.png" alt="Wenn die Geburt eingeleitet werden muss, wird auf vielen Geburtsstationen das Medikament Cytotec ohne Zulassung eingesetzt. Über das Risiko gibt es unterschiedliche Ansichten. Das verunsichert Schwangere." title="Wenn die Geburt eingeleitet werden muss, wird auf vielen Geburtsstationen das Medikament Cytotec ohne Zulassung eingesetzt. Über das Risiko gibt es unterschiedliche Ansichten. Das verunsichert Schwangere." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Medizin</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Risiko oder nicht: Welche Geburtsstation setzt auf Cytotec?" class="teaser__headline ispayedcontent">Risiko oder nicht: Welche Geburtsstation setzt auf Cytotec?<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/meschede-und-umland/wegen-corona-dj-hilft-kneipe-in-meschede-mit-internet-party-id228790889.html" title="Wegen Corona: DJ hilft Kneipe in Meschede mit Internet-Party" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/meschede-und-umland/crop228790885/8517601513-w420-cv16_9-q85/6ae7fcf0-7031-11ea-9bcc-5ee03d801c4e.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/meschede-und-umland/crop228790885/5220248135-w640-cv16_9-q85/6ae7fcf0-7031-11ea-9bcc-5ee03d801c4e.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/meschede-und-umland/crop228790885/0653973380-w940-cv16_9-q85/6ae7fcf0-7031-11ea-9bcc-5ee03d801c4e.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.ikz-online.de/resources/158884312/img/placeholder.png" alt="DJ Benjamin Friedrich hilft dem „Bibulus“ in Meschede." title="DJ Benjamin Friedrich hilft dem „Bibulus“ in Meschede." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Hilfsaktion</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Wegen Corona: DJ hilft Kneipe in Meschede mit Internet-Party" class="teaser__headline ispayedcontent">Wegen Corona: DJ hilft Kneipe in Meschede mit Internet-Party<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/sauer-und-siegerland/rangliste-so-aktiv-ist-coronavirus-in-kreisen-und-staedten-id229181348.html" title="Rangliste: So aktiv ist Coronavirus in Kreisen und Städten" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229181346/708760602-w420-cv16_9-q85/fbe453ae-9e9c-11ea-8cc9-5a4d271251d9.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229181346/1530249046-w640-cv16_9-q85/fbe453ae-9e9c-11ea-8cc9-5a4d271251d9.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229181346/5563974291-w940-cv16_9-q85/fbe453ae-9e9c-11ea-8cc9-5a4d271251d9.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.ikz-online.de/resources/158884312/img/placeholder.png" alt="In einem Labor in Lüdenscheid werden Corona-Tests durchgeführt. " title="In einem Labor in Lüdenscheid werden Corona-Tests durchgeführt. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Rangliste: So aktiv ist Coronavirus in Kreisen und Städten" class="teaser__headline ispayedcontent">Rangliste: So aktiv ist Coronavirus in Kreisen und Städten<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/sauer-und-siegerland/wie-komiker-und-kabarettisten-die-corona-krise-erleben-id229181510.html" title="Darf man Witze über Corona machen? Komiker in der Krise" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229181508/2317603328-w420-cv16_9-q85/f9908254-9ea0-11ea-b96c-5beaee90f437.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229181508/7360244320-w640-cv16_9-q85/f9908254-9ea0-11ea-b96c-5beaee90f437.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229181508/371397925-w940-cv16_9-q85/f9908254-9ea0-11ea-b96c-5beaee90f437.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.ikz-online.de/resources/158884312/img/placeholder.png" alt="Ein herzhaftes Lachen ist auch in schwierigen Zeiten ganz wichtig." title="Ein herzhaftes Lachen ist auch in schwierigen Zeiten ganz wichtig." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Darf man Witze über Corona machen? Komiker in der Krise" class="teaser__headline ispayedcontent">Darf man Witze über Corona machen? Komiker in der Krise<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/wirtschaft/hella-wegen-corona-krise-milliardeneinbruch-beim-umsatz-id229182054.html" title="Hella: Wegen Corona-Krise Milliardeneinbruch beim Umsatz " class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/wirtschaft/crop229182052/9307609197-w420-cv16_9-q85/94e0f1da-9eab-11ea-8cc9-5a4d271251d9.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/wirtschaft/crop229182052/1400248451-w640-cv16_9-q85/94e0f1da-9eab-11ea-8cc9-5a4d271251d9.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/wirtschaft/crop229182052/1523976794-w940-cv16_9-q85/94e0f1da-9eab-11ea-8cc9-5a4d271251d9.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.ikz-online.de/resources/158884312/img/placeholder.png" alt="Beim Licht- und Elektronikspezialisten Hella hat sich die Corona-Krise bereits im dritten Geschäftsquartal (bis Ende Februar) bemerkbar gemacht. Umsatz und Ergebnis waren im Vergleich zum Vorjahreszeitraum rückläufig, wie der Autozulieferer am Donnerstag im westfälischen Lippstadt bei der Vorlage ausführlicher Zahlen mitteilte. " title="Beim Licht- und Elektronikspezialisten Hella hat sich die Corona-Krise bereits im dritten Geschäftsquartal (bis Ende Februar) bemerkbar gemacht. Umsatz und Ergebnis waren im Vergleich zum Vorjahreszeitraum rückläufig, wie der Autozulieferer am Donnerstag im westfälischen Lippstadt bei der Vorlage ausführlicher Zahlen mitteilte. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Erstmals keine Dividende</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Hella: Wegen Corona-Krise Milliardeneinbruch beim Umsatz" class="teaser__headline ispayedcontent">Hella: Wegen Corona-Krise Milliardeneinbruch beim Umsatz<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/panorama/sommer-urlaub-stornieren-wegen-corona-das-sind-die-optionen-reisewarnung-storno-mallorca-kanaren-id229151014.html" title="Sommer-Urlaub stornieren wegen Corona: Diese Optionen gibt es" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/panorama/crop229169460/1477609562-w420-cv16_9-q85/Sommer-Urlaub-Stornierung-Spanien-Kanaren.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/panorama/crop229169460/39702486-w640-cv16_9-q85/Sommer-Urlaub-Stornierung-Spanien-Kanaren.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/panorama/crop229169460/1723971965-w940-cv16_9-q85/Sommer-Urlaub-Stornierung-Spanien-Kanaren.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.ikz-online.de/resources/158884312/img/placeholder.png" alt="Wer in Corona-Zeiten seinen Pauschaulurlaub im Sommer stornieren, hat verschiedene Optionen." title="Wer in Corona-Zeiten seinen Pauschaulurlaub im Sommer stornieren, hat verschiedene Optionen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Reiserecht</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Sommer-Urlaub stornieren wegen Corona: Das sind die Optionen" class="teaser__headline ispayedcontent">Sommer-Urlaub stornieren wegen Corona: Das sind die Optionen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/sauer-und-siegerland/risiko-oder-nicht-welche-geburtsstation-setzt-auf-cytotec-id229189052.html" title="Risiko oder nicht: Welche Geburtsstation setzt auf Cytotec?" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229189050/2027601058-w420-cv16_9-q85/e9515f1a-9f6f-11ea-86e2-87814a52491b.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229189050/5300246590-w640-cv16_9-q85/e9515f1a-9f6f-11ea-86e2-87814a52491b.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229189050/2343978655-w940-cv16_9-q85/e9515f1a-9f6f-11ea-86e2-87814a52491b.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.ikz-online.de/resources/158884312/img/placeholder.png" alt="Wenn die Geburt eingeleitet werden muss, wird auf vielen Geburtsstationen das Medikament Cytotec ohne Zulassung eingesetzt. Über das Risiko gibt es unterschiedliche Ansichten. Das verunsichert Schwangere." title="Wenn die Geburt eingeleitet werden muss, wird auf vielen Geburtsstationen das Medikament Cytotec ohne Zulassung eingesetzt. Über das Risiko gibt es unterschiedliche Ansichten. Das verunsichert Schwangere." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Medizin</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Risiko oder nicht: Welche Geburtsstation setzt auf Cytotec?" class="teaser__headline ispayedcontent">Risiko oder nicht: Welche Geburtsstation setzt auf Cytotec?<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/sauer-und-siegerland/rangliste-so-aktiv-ist-coronavirus-in-kreisen-und-staedten-id229181348.html" title="Rangliste: So aktiv ist Coronavirus in Kreisen und Städten" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229181346/708760602-w420-cv16_9-q85/fbe453ae-9e9c-11ea-8cc9-5a4d271251d9.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229181346/1530249046-w640-cv16_9-q85/fbe453ae-9e9c-11ea-8cc9-5a4d271251d9.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229181346/5563974291-w940-cv16_9-q85/fbe453ae-9e9c-11ea-8cc9-5a4d271251d9.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.ikz-online.de/resources/158884312/img/placeholder.png" alt="In einem Labor in Lüdenscheid werden Corona-Tests durchgeführt. " title="In einem Labor in Lüdenscheid werden Corona-Tests durchgeführt. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Rangliste: So aktiv ist Coronavirus in Kreisen und Städten" class="teaser__headline ispayedcontent">Rangliste: So aktiv ist Coronavirus in Kreisen und Städten<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/sauer-und-siegerland/wie-komiker-und-kabarettisten-die-corona-krise-erleben-id229181510.html" title="Darf man Witze über Corona machen? Komiker in der Krise" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229181508/2317603328-w420-cv16_9-q85/f9908254-9ea0-11ea-b96c-5beaee90f437.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229181508/7360244320-w640-cv16_9-q85/f9908254-9ea0-11ea-b96c-5beaee90f437.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229181508/371397925-w940-cv16_9-q85/f9908254-9ea0-11ea-b96c-5beaee90f437.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.ikz-online.de/resources/158884312/img/placeholder.png" alt="Ein herzhaftes Lachen ist auch in schwierigen Zeiten ganz wichtig." title="Ein herzhaftes Lachen ist auch in schwierigen Zeiten ganz wichtig." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Darf man Witze über Corona machen? Komiker in der Krise" class="teaser__headline ispayedcontent">Darf man Witze über Corona machen? Komiker in der Krise<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/wirtschaft/hella-wegen-corona-krise-milliardeneinbruch-beim-umsatz-id229182054.html" title="Hella: Wegen Corona-Krise Milliardeneinbruch beim Umsatz " class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/wirtschaft/crop229182052/9307609197-w420-cv16_9-q85/94e0f1da-9eab-11ea-8cc9-5a4d271251d9.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/wirtschaft/crop229182052/1400248451-w640-cv16_9-q85/94e0f1da-9eab-11ea-8cc9-5a4d271251d9.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/wirtschaft/crop229182052/1523976794-w940-cv16_9-q85/94e0f1da-9eab-11ea-8cc9-5a4d271251d9.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.ikz-online.de/resources/158884312/img/placeholder.png" alt="Beim Licht- und Elektronikspezialisten Hella hat sich die Corona-Krise bereits im dritten Geschäftsquartal (bis Ende Februar) bemerkbar gemacht. Umsatz und Ergebnis waren im Vergleich zum Vorjahreszeitraum rückläufig, wie der Autozulieferer am Donnerstag im westfälischen Lippstadt bei der Vorlage ausführlicher Zahlen mitteilte. " title="Beim Licht- und Elektronikspezialisten Hella hat sich die Corona-Krise bereits im dritten Geschäftsquartal (bis Ende Februar) bemerkbar gemacht. Umsatz und Ergebnis waren im Vergleich zum Vorjahreszeitraum rückläufig, wie der Autozulieferer am Donnerstag im westfälischen Lippstadt bei der Vorlage ausführlicher Zahlen mitteilte. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Erstmals keine Dividende</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Hella: Wegen Corona-Krise Milliardeneinbruch beim Umsatz" class="teaser__headline ispayedcontent">Hella: Wegen Corona-Krise Milliardeneinbruch beim Umsatz<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/rhein-und-ruhr/so-denken-corona-kritiker-normalitaet-bei-impfung-nee-danke-id229165000.html" title="Corona-Kritiker: „Ich bin als Verschwörungstheoretiker verschrien“" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/rhein-und-ruhr/crop229164996/7307601468-w420-cv16_9-q85/ff64ae06-9c18-11ea-9854-1d085c480529.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/rhein-und-ruhr/crop229164996/7060248180-w640-cv16_9-q85/ff64ae06-9c18-11ea-9854-1d085c480529.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/rhein-und-ruhr/crop229164996/0163973871-w940-cv16_9-q85/ff64ae06-9c18-11ea-9854-1d085c480529.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.ikz-online.de/resources/158884312/img/placeholder.png" alt="Widerstand 2020 demonstrierte in Duisburg gegen die aktuell geltenden „Corona-Regeln." title="Widerstand 2020 demonstrierte in Duisburg gegen die aktuell geltenden „Corona-Regeln." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Widerstand2020</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Kritiker: „Ich bin als Verschwörungstheoretiker verschrien“" class="teaser__headline ispayedcontent">Kritiker: „Ich bin als Verschwörungstheoretiker verschrien“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/sauer-und-siegerland/in-corona-zeiten-boomt-das-campen-in-nrw-id229158986.html" title="Camping Kalberschnacke: Corona lässt Nachfrage explodieren" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop229158984/9867602414-w420-cv16_9-q85/93832632-9a91-11ea-8583-003d69ceb4e8.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop229158984/8430245234-w640-cv16_9-q85/93832632-9a91-11ea-8583-003d69ceb4e8.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop229158984/39739711-w940-cv16_9-q85/93832632-9a91-11ea-8583-003d69ceb4e8.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.ikz-online.de/resources/158884312/img/placeholder.png" alt="Am 20. Mai 2020 ist wieder viel Betrieb auf dem Campingplatz Gut Kalberschnacke im Sauerland bei Drolshagen. Nach wochenlanger Corona-Schließung freuen sich Urlauber nun wieder hier einige Urlaubstage verbringen zu können. Im Bild: Stellplätze auf dem Campingplatz-Gelände. " title="Am 20. Mai 2020 ist wieder viel Betrieb auf dem Campingplatz Gut Kalberschnacke im Sauerland bei Drolshagen. Nach wochenlanger Corona-Schließung freuen sich Urlauber nun wieder hier einige Urlaubstage verbringen zu können. Im Bild: Stellplätze auf dem Campingplatz-Gelände. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Camping Kalberschnacke: Corona lässt Nachfrage explodieren" class="teaser__headline ispayedcontent">Camping Kalberschnacke: Corona lässt Nachfrage explodieren<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/sauer-und-siegerland/corona-choere-koennen-bald-wieder-proben-theoretisch-id229158246.html" title="Corona: Chöre können bald wieder proben – theoretisch" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop229158244/4227604081-w420-cv16_9-q85/674094f0-9aab-11ea-8583-003d69ceb4e8.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop229158244/8460245567-w640-cv16_9-q85/674094f0-9aab-11ea-8583-003d69ceb4e8.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop229158244/320397812-w940-cv16_9-q85/674094f0-9aab-11ea-8583-003d69ceb4e8.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.ikz-online.de/resources/158884312/img/placeholder.png" alt="Die Chorszene ist kreativ. Doch an Konzerte ist noch lange nicht zu denken. " title="Die Chorszene ist kreativ. Doch an Konzerte ist noch lange nicht zu denken. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: Chöre können bald wieder proben – theoretisch" class="teaser__headline ispayedcontent">Corona: Chöre können bald wieder proben – theoretisch<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/sauer-und-siegerland/warum-fast-alle-corona-test-zentren-in-region-schliessen-id229159596.html" title="Warum fast alle Corona-Test-Zentren in Region schließen" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229159594/513760716-w420-cv16_9-q85/3b3541f2-9ac0-11ea-8583-003d69ceb4e8.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229159594/8930248932-w640-cv16_9-q85/3b3541f2-9ac0-11ea-8583-003d69ceb4e8.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229159594/4353973119-w940-cv16_9-q85/3b3541f2-9ac0-11ea-8583-003d69ceb4e8.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.ikz-online.de/resources/158884312/img/placeholder.png" alt="Das Corona-Test-Zentrum in Hagen-Altenhagen, das einem „Drive-in“ ähnelt – hier nimmt Dr. Christoph Lang einen Rachenabstrich – ist inzwischen geschlossen worden. " title="Das Corona-Test-Zentrum in Hagen-Altenhagen, das einem „Drive-in“ ähnelt – hier nimmt Dr. Christoph Lang einen Rachenabstrich – ist inzwischen geschlossen worden. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Warum fast alle Corona-Test-Zentren in Region schließen" class="teaser__headline ispayedcontent">Warum fast alle Corona-Test-Zentren in Region schließen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script>(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid4-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script>
<!-- XHTML-Widget 210167635 - Start -->
            <style>.plusbox3col a.bx-prev::before,.plusbox3col .bx-prev::before,.plusbox3col a.bx-prev::before,.plusbox3col .bx-prev::before,.plusbox3col a.bx-next::before,.plusbox3col .bx-next::before,.plusbox3col a.bx-next::before,.plusbox3col .bx-next::before{color:#fff;line-height:1.8em}@media screen and (min-width:769px){.plusbox3col .bx-pager{color:#fff;margin-bottom:7px;margin-top:-6px}}</style>

<script>jQuery(document).ready(function(){jQuery('.plusbox3col').removeClass('content--alternative-background');jQuery('.plusbox3col').addClass("content--publication-background");});</script><!-- XHTML-Widget 210167635 - End -->
        </div>
</div><div class="content-options clearfix ">
		<div class="block-header block-header--banner no-vspace"><a href="https://angebote.ikz-online.de/aktuell.html?utm_medium=display&amp;utm_source=display&amp;utm_term=funkenetzwerk&amp;utm_campaign=ikz.k2017.aktuelleprospekte.-.-.-&amp;utm_content=-" target="_self">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/origs211274823/2052013458-w420-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/origs211274823/4960798562-w640-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/origs211274823/6179227829-w940-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.ikz-online.de/resources/158884312/img/placeholder.png" alt="" title="" width="940" height="123" class=""/>
                            </picture>
                        </a></div></div>
<div class="content-with-sidebar clearfix  no-vspace">
	<div class="content">
				<div class="content__column">
					<div class="content-options clearfix  no-vspace">
		<div id="community-anchor"></div>
    <div class="community " data-plugin-community="">
        <div class="community__header community__header--comments">
            <span class="community__headline">Leserkommentare (0)</span>
            <a href="#" class="community__comment-form-opener">Kommentar schreiben</a>
            </div>
        <div class="community__header-forms" data-header-forms-url="https://www.ikz-online.de/?widgetid=208515655&view=header_forms&art=229209538&sec=20945"></div>
        <div id="comments_list" class="community__comments">
	<input type="hidden" name="isUserLoggedIn" value="false"/>
			<ul id="community-comments-list" class="community__comment-list community__comment-list--root" data-comment-ajax-url="https://www.ikz-online.de/?widgetid=208515655&view=show_comments&art=229209538&sec=20945"></ul>
		</div></div>
<script>jQuery('body').on('click','a.block-header__link',function(e){const targetSelector=jQuery('#community-anchor');const $target=jQuery(targetSelector);jQuery('html, body').animate({scrollTop:$target.offset().top},{duration:3000,step:function(now,fx){let newOffset=$target.offset().top;if(fx.end!==newOffset)fx.end=newOffset;}});});</script></div>
</div>
			</div>
			<div class="sidebar">
				<div class="sidebar__column">
					</div>
			</div>
		</div><div class="content-options clearfix  content--default-background print-hide">
		<div class="block-header block-header--default 
				block-header--full-size block-header--font-big block-header--border-bottom">
		<span class="block-header__icon">Aus der Rubrik</span></div>
<div class="content--teaser--container clearfix    no-vspace">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid5">
					<ul class="carousel__list no-list-style" id="carousel-fwid5-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/herne-wanne-eickel/herne-bochum-maenner-treten-jugendlichen-aus-linienbus-id229177196.html" title="Herne/Bochum: Männer treten Jugendlichen aus Linienbus" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229177194/0837608460-w420-cv16_9-q85/5a37ed68-9e65-11ea-8cc9-5a4d271251d9.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229177194/5070249188-w640-cv16_9-q85/5a37ed68-9e65-11ea-8cc9-5a4d271251d9.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229177194/8863973943-w940-cv16_9-q85/5a37ed68-9e65-11ea-8cc9-5a4d271251d9.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.ikz-online.de/resources/158884312/img/placeholder.png" alt="Mehrere Männer sollen in einem Bus auf dem Weg von Wanne nach Bochum einen Jugendlichen angegriffen haben. Die Polizei fahndet nun nach den Tätern." title="Mehrere Männer sollen in einem Bus auf dem Weg von Wanne nach Bochum einen Jugendlichen angegriffen haben. Die Polizei fahndet nun nach den Tätern." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Fahndung</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Herne/Bochum: Männer treten Jugendlichen aus Linienbus" class="teaser__headline ">Herne/Bochum: Männer treten Jugendlichen aus Linienbus</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/wattenscheid/in-wattenscheid-begann-die-stunde-null-1945-mit-einem-knall-id229174178.html" title="In Wattenscheid begann die Stunde Null 1945 mit einem Knall" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/wattenscheid/crop229174176/9027604350-w420-cv16_9-q85/e368d93e-9db7-11ea-8e88-0689ddb9d9d6.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/wattenscheid/crop229174176/9220243298-w640-cv16_9-q85/e368d93e-9db7-11ea-8e88-0689ddb9d9d6.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/wattenscheid/crop229174176/0113971947-w940-cv16_9-q85/e368d93e-9db7-11ea-8e88-0689ddb9d9d6.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.ikz-online.de/resources/158884312/img/placeholder.png" alt="Das Areal um Schulte-Kemna war vor 75 Jahren Schauplatz einer Tragödie in Wattenscheids westlichem Zipfel." title="Das Areal um Schulte-Kemna war vor 75 Jahren Schauplatz einer Tragödie in Wattenscheids westlichem Zipfel." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Stadtgeschichte</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="In Wattenscheid begann die Stunde Null 1945 mit einem Knall" class="teaser__headline ispayedcontent">In Wattenscheid begann die Stunde Null 1945 mit einem Knall<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/bochum/bochum-spd-begruesst-wohnbebauung-an-der-schlossstrasse-id229173846.html" title="Bochum: SPD begrüßt Wohnbebauung an der Schloßstraße" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/bochum/crop229173844/6457609374-w420-cv16_9-q85/320a2c08-9db5-11ea-8e88-0689ddb9d9d6.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/bochum/crop229173844/3810247022-w640-cv16_9-q85/320a2c08-9db5-11ea-8e88-0689ddb9d9d6.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/bochum/crop229173844/1423971777-w940-cv16_9-q85/320a2c08-9db5-11ea-8e88-0689ddb9d9d6.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.ikz-online.de/resources/158884312/img/placeholder.png" alt="Die Schloßstraße unterhalb der Hattinger Straße in Bochum: Hier soll ein Neubaugebiet mit 270 neuen Wohnungen entstehen." title="Die Schloßstraße unterhalb der Hattinger Straße in Bochum: Hier soll ein Neubaugebiet mit 270 neuen Wohnungen entstehen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Wohnungsbau</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Bochum: SPD begrüßt Wohnbebauung an der Schloßstraße" class="teaser__headline ispayedcontent">Bochum: SPD begrüßt Wohnbebauung an der Schloßstraße<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/hattingen/zeltfestival-ruhr-alle-2020er-shows-jetzt-im-naechsten-jahr-id229154158.html" title="Zeltfestival Ruhr: Alle 2020er-Shows jetzt im nächsten Jahr" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229154156/2167606334-w420-cv16_9-q85/67c44cf0-9a79-11ea-8583-003d69ceb4e8.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229154156/3050241314-w640-cv16_9-q85/67c44cf0-9a79-11ea-8583-003d69ceb4e8.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229154156/7433976069-w940-cv16_9-q85/67c44cf0-9a79-11ea-8583-003d69ceb4e8.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.ikz-online.de/resources/158884312/img/placeholder.png" alt="Das Zeltfestival Ruhr findet 2021 vom 20. August bis 5. September am Kemnader See im Städte-Dreieck Bochum-Hattingen-Witten statt. " title="Das Zeltfestival Ruhr findet 2021 vom 20. August bis 5. September am Kemnader See im Städte-Dreieck Bochum-Hattingen-Witten statt. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Zeltfestival</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Zeltfestival Ruhr: Alle 2020er-Shows jetzt im nächsten Jahr" class="teaser__headline ">Zeltfestival Ruhr: Alle 2020er-Shows jetzt im nächsten Jahr</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/corona-in-bochum-behoerden-nehmen-den-schlachthof-ins-visier-id229087857.html" title="Schlachthof Bochum: Infizierten-Zahl steigt auf 25 Arbeiter" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/frontpage/crop229089371/3547609050-w420-cv16_9-q85/f4392954-934d-11ea-ad06-1c48aef10750.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/frontpage/crop229089371/1880248598-w640-cv16_9-q85/f4392954-934d-11ea-ad06-1c48aef10750.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/frontpage/crop229089371/4463973353-w940-cv16_9-q85/f4392954-934d-11ea-ad06-1c48aef10750.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.ikz-online.de/resources/158884312/img/placeholder.png" alt="Schlachthof Bochum: Bei Corona-Tests sind von den Behörden infizierte Mitarbeiter ausgemacht worden, laut Stadt Bochum 22. Auch die Unterkünfte der Beschäftigten wurden untersucht." title="Schlachthof Bochum: Bei Corona-Tests sind von den Behörden infizierte Mitarbeiter ausgemacht worden, laut Stadt Bochum 22. Auch die Unterkünfte der Beschäftigten wurden untersucht." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Schlachthof Bochum: Infizierten-Zahl steigt auf 25 Arbeiter" class="teaser__headline ispayedcontent">Schlachthof Bochum: Infizierten-Zahl steigt auf 25 Arbeiter<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/wattenscheid/corona-in-bochum-demo-auf-altem-markt-in-wattenscheid-id229086901.html" title="Bochum: Demo unter Corona-Regeln in Wattenscheid-City" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/wattenscheid/crop229086897/8487608232-w420-cv16_9-q85/42801a32-92c7-11ea-ad30-62e413e4a023.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/wattenscheid/crop229086897/4250241416-w640-cv16_9-q85/42801a32-92c7-11ea-ad30-62e413e4a023.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/wattenscheid/crop229086897/775397635-w940-cv16_9-q85/42801a32-92c7-11ea-ad30-62e413e4a023.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.ikz-online.de/resources/158884312/img/placeholder.png" alt="In einem abgesperrten Bereich auf dem Alter Markt in der Innenstadt von Bochum-Wattenscheid haben am Samstag (9. Mai) Bürger gegen die Umgestaltungen am Ehrenmal und Stadtgarten demonstriert." title="In einem abgesperrten Bereich auf dem Alter Markt in der Innenstadt von Bochum-Wattenscheid haben am Samstag (9. Mai) Bürger gegen die Umgestaltungen am Ehrenmal und Stadtgarten demonstriert." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Anwohner-Initiative</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Bochum: Demo unter Corona-Regeln in Wattenscheid-City" class="teaser__headline ispayedcontent">Bochum: Demo unter Corona-Regeln in Wattenscheid-City<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/herne-wanne-eickel/herne-radfahrer-80-bei-verkehrsunfall-schwer-verletzt-id229086051.html" title="Herne: Radfahrer (80) bei Verkehrsunfall schwer verletzt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229086049/2807607345-w420-cv16_9-q85/fdaf5da6-92bb-11ea-aa8a-9d76b9ef5635.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229086049/5450242303-w640-cv16_9-q85/fdaf5da6-92bb-11ea-aa8a-9d76b9ef5635.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229086049/8613979748-w940-cv16_9-q85/fdaf5da6-92bb-11ea-aa8a-9d76b9ef5635.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.ikz-online.de/resources/158884312/img/placeholder.png" alt="In der Herner Innenstadt ist ein Radfahrer angefahren worden. Er verletzte sich schwer. (Symbolbild)" title="In der Herner Innenstadt ist ein Radfahrer angefahren worden. Er verletzte sich schwer. (Symbolbild)" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Polizei</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Herne: Radfahrer (80) bei Verkehrsunfall schwer verletzt" class="teaser__headline ">Herne: Radfahrer (80) bei Verkehrsunfall schwer verletzt</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/hattingen/comedy-im-autokino-mit-straeter-bender-appelt-und-ausbilder-id229074983.html" title="Comedy im Autokino mit Sträter, Bender, Appelt und Ausbilder" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/hattingen/crop229074979/8017607374-w420-cv16_9-q85/4fbd4b6c-9118-11ea-af3f-9884fcb17626.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/hattingen/crop229074979/4750242274-w640-cv16_9-q85/4fbd4b6c-9118-11ea-af3f-9884fcb17626.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/hattingen/crop229074979/9423979777-w940-cv16_9-q85/4fbd4b6c-9118-11ea-af3f-9884fcb17626.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.ikz-online.de/resources/158884312/img/placeholder.png" alt="Torsten Sträter wird mit anderen beim Comedy-Abend im Autokino am Kemnader See auftreten." title="Torsten Sträter wird mit anderen beim Comedy-Abend im Autokino am Kemnader See auftreten." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">„Lachen am Lenkrad“</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Comedy im Autokino mit Sträter, Bender, Appelt und Ausbilder" class="teaser__headline ">Comedy im Autokino mit Sträter, Bender, Appelt und Ausbilder</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/herne-wanne-eickel/herne-junge-frau-in-u-35-von-unbekanntem-sexuell-belaestigt-id229068749.html" title="Herne: Junge Frau in U 35 von Unbekanntem sexuell belästigt " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229068743/8987604516-w420-cv16_9-q85/0e6d062c-9067-11ea-80ca-2dad9a85d541.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229068743/1310243132-w640-cv16_9-q85/0e6d062c-9067-11ea-80ca-2dad9a85d541.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229068743/2573972113-w940-cv16_9-q85/0e6d062c-9067-11ea-80ca-2dad9a85d541.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.ikz-online.de/resources/158884312/img/placeholder.png" alt="In der U 35 hat ein unbekannter Mann eine Hernerin sexuell belästigt." title="In der U 35 hat ein unbekannter Mann eine Hernerin sexuell belästigt." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Blaulicht</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Herne: Junge Frau in U 35 von Unbekanntem sexuell belästigt" class="teaser__headline ">Herne: Junge Frau in U 35 von Unbekanntem sexuell belästigt</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/wattenscheid/wattenscheider-radler-erhalten-anschluss-an-radschnellweg-id229046589.html" title="Wattenscheider Radler erhalten Anschluss an Radschnellweg" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229046587/1507608968-w420-cv16_9-q85/2f05c680-8eaa-11ea-889d-d6af014d9439.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229046587/7210248680-w640-cv16_9-q85/2f05c680-8eaa-11ea-889d-d6af014d9439.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229046587/0093976565-w940-cv16_9-q85/2f05c680-8eaa-11ea-889d-d6af014d9439.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.ikz-online.de/resources/158884312/img/placeholder.png" alt="Der neue Radweg RS 1 verläuft in Richtung Essen hinter dem Lohrheidestadion. Im Bereich der Hollandstraße ist er zur Zeit abgetrennt und wird von Baufahrzeugen der Emschergenossenschaft genutzt. " title="Der neue Radweg RS 1 verläuft in Richtung Essen hinter dem Lohrheidestadion. Im Bereich der Hollandstraße ist er zur Zeit abgetrennt und wird von Baufahrzeugen der Emschergenossenschaft genutzt. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Radschnellweg RS1</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Wattenscheider Radler erhalten Anschluss an Radschnellweg" class="teaser__headline ispayedcontent">Wattenscheider Radler erhalten Anschluss an Radschnellweg<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/rhein-und-ruhr/bochumer-aerztin-fuehrt-familie-eines-covid-patienten-zusammen-id229044517.html" title="Bochumer Ärztin führt Familie eines Covid-Patienten zusammen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/rhein-und-ruhr/crop229044515/9387606154-w420-cv16_9-q85/0256f24a-8e2c-11ea-92b3-ad553803ff48.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/rhein-und-ruhr/crop229044515/3020241494-w640-cv16_9-q85/0256f24a-8e2c-11ea-92b3-ad553803ff48.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/rhein-und-ruhr/crop229044515/4073976249-w940-cv16_9-q85/0256f24a-8e2c-11ea-92b3-ad553803ff48.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.ikz-online.de/resources/158884312/img/placeholder.png" alt="Claudio Facoetti spricht das erste Mal mit seiner Tochter – per Skype. Die Ärztin Ines Siglienti übersetzt für die Presse den ersten Teil der Zusammenkunft." title="Claudio Facoetti spricht das erste Mal mit seiner Tochter – per Skype. Die Ärztin Ines Siglienti übersetzt für die Presse den ersten Teil der Zusammenkunft." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona-Schicksal</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Bochumer Ärztin führt Familie eines Covid-Patienten zusammen" class="teaser__headline ispayedcontent">Bochumer Ärztin führt Familie eines Covid-Patienten zusammen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/wattenscheid/wattenscheid-drk-sucht-helfer-fuer-bundesfreiwilligendienst-id229042467.html" title="Wattenscheid: DRK sucht Helfer für Bundesfreiwilligendienst" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229042461/257760798-w420-cv16_9-q85/bcc950d4-8e11-11ea-92b3-ad553803ff48.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229042461/6890248446-w640-cv16_9-q85/bcc950d4-8e11-11ea-92b3-ad553803ff48.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229042461/4313973201-w940-cv16_9-q85/bcc950d4-8e11-11ea-92b3-ad553803ff48.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.ikz-online.de/resources/158884312/img/placeholder.png" alt="Die Buftis beim DRK Wattenscheid versorgen auch in Corona-Zeiten die Senioren; etwa beim Fahrdienst und dem „Essen auf Rädern“." title="Die Buftis beim DRK Wattenscheid versorgen auch in Corona-Zeiten die Senioren; etwa beim Fahrdienst und dem „Essen auf Rädern“." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Service</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Wattenscheid: DRK sucht Helfer für Bundesfreiwilligendienst" class="teaser__headline ">Wattenscheid: DRK sucht Helfer für Bundesfreiwilligendienst</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/wattenscheid/wie-ein-wattenscheider-die-corona-krise-in-ghana-erlebt-id229038383.html" title="Wie ein Wattenscheider die Corona-Krise in Ghana erlebt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/wattenscheid/crop229038381/3957605858-w420-cv16_9-q85/bdadd1da-8ddc-11ea-92b3-ad553803ff48.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/wattenscheid/crop229038381/8060241790-w640-cv16_9-q85/bdadd1da-8ddc-11ea-92b3-ad553803ff48.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/wattenscheid/crop229038381/5153976545-w940-cv16_9-q85/bdadd1da-8ddc-11ea-92b3-ad553803ff48.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.ikz-online.de/resources/158884312/img/placeholder.png" alt="Sophia und Marco Stanitzek: Das Ehepaar hat in Ghana ein Ausbildungscenter gegründet. Unterricht findet wegen der Corona-Krise aktuell nicht statt." title="Sophia und Marco Stanitzek: Das Ehepaar hat in Ghana ein Ausbildungscenter gegründet. Unterricht findet wegen der Corona-Krise aktuell nicht statt." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Wie ein Wattenscheider die Corona-Krise in Ghana erlebt" class="teaser__headline ispayedcontent">Wie ein Wattenscheider die Corona-Krise in Ghana erlebt<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/bochum/coronapause-vorbei-bochumer-friseur-oeffnet-um-0-uhr-salon-id229036981.html" title="Coronapause vorbei – Bochumer Friseur öffnet um 0 Uhr Salon" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229036979/7317607384-w420-cv16_9-q85/file7af5sapf6s0n8st9joj.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229036979/8570249160-w640-cv16_9-q85/file7af5sapf6s0n8st9joj.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229036979/3593979739-w940-cv16_9-q85/file7af5sapf6s0n8st9joj.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.ikz-online.de/resources/158884312/img/placeholder.png" alt="Ab 0 Uhr strömen die ersten Kunden wieder in den Bochumer Friseursalon „Zottelbude“ an der Brückstraße. So auch André Wolodkiewiz, dem Friseur Jörg Gallinat den ersten Haarschnitt seit der Coronapause verpasst." title="Ab 0 Uhr strömen die ersten Kunden wieder in den Bochumer Friseursalon „Zottelbude“ an der Brückstraße. So auch André Wolodkiewiz, dem Friseur Jörg Gallinat den ersten Haarschnitt seit der Coronapause verpasst." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Coronapause vorbei – Bochumer Friseur öffnet um 0 Uhr Salon" class="teaser__headline ispayedcontent">Coronapause vorbei – Bochumer Friseur öffnet um 0 Uhr Salon<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/bochum/bochum-corona-angst-patienten-scheuen-zahnarztbesuch-id229024071.html" title="Bochum: Corona-Angst – Patienten scheuen Zahnarztbesuch " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/bochum/crop229024069/3627601470-w420-cv16_9-q85/ef233bc8-8af4-11ea-aaf9-3d5f4166db28.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/bochum/crop229024069/5160248178-w640-cv16_9-q85/ef233bc8-8af4-11ea-aaf9-3d5f4166db28.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/bochum/crop229024069/7323973423-w940-cv16_9-q85/ef233bc8-8af4-11ea-aaf9-3d5f4166db28.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.ikz-online.de/resources/158884312/img/placeholder.png" alt="In einer Bochumer Zahnarztpraxis tragen die Zahnärzte und Zahnarzthelfer Mundschutz und Gesichtsschild bei der Arbeit." title="In einer Bochumer Zahnarztpraxis tragen die Zahnärzte und Zahnarzthelfer Mundschutz und Gesichtsschild bei der Arbeit." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Bochum: Corona-Angst – Patienten scheuen Zahnarztbesuch" class="teaser__headline ispayedcontent">Bochum: Corona-Angst – Patienten scheuen Zahnarztbesuch<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/politik/bochum-viele-abiturienten-bleiben-auf-abiball-kosten-sitzen-id229022755.html" title="Bochum: Viele Abiturienten bleiben auf Abiball-Kosten sitzen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229022753/1287603614-w420-cv16_9-q85/e48df436-8ae1-11ea-aaf9-3d5f4166db28.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229022753/7030244034-w640-cv16_9-q85/e48df436-8ae1-11ea-aaf9-3d5f4166db28.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229022753/9873971211-w940-cv16_9-q85/e48df436-8ae1-11ea-aaf9-3d5f4166db28.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.ikz-online.de/resources/158884312/img/placeholder.png" alt="Jedes Jahr investieren die Bochumer Abiturjahrgänge viel Geld, Planung und Energie in ihre Abschlussfeiern. In der Coronakrise sind diese ersatzlos gestrichen." title="Jedes Jahr investieren die Bochumer Abiturjahrgänge viel Geld, Planung und Energie in ihre Abschlussfeiern. In der Coronakrise sind diese ersatzlos gestrichen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Schule</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Bochum: Viele Abiturienten bleiben auf Abiball-Kosten sitzen" class="teaser__headline ispayedcontent">Bochum: Viele Abiturienten bleiben auf Abiball-Kosten sitzen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/rhein-und-ruhr/bochum-friseure-oeffnen-wieder-kunden-droht-termin-not-id229021981.html" title="Bochum: Friseure öffnen wieder – Kunden droht Termin-Not" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229021979/7927607688-w420-cv16_9-q85/a240e60e-8ad9-11ea-aaf9-3d5f4166db28.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229021979/5710249960-w640-cv16_9-q85/a240e60e-8ad9-11ea-aaf9-3d5f4166db28.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229021979/9333975285-w940-cv16_9-q85/a240e60e-8ad9-11ea-aaf9-3d5f4166db28.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.ikz-online.de/resources/158884312/img/placeholder.png" alt="Jörg Gallinat hat für die Wiedereröffnung seines Friseursalons „Zottelbude“ an der Brückstraße in Bochum provisorische Trennwände aus Baumarkt-Materialien gebaut." title="Jörg Gallinat hat für die Wiedereröffnung seines Friseursalons „Zottelbude“ an der Brückstraße in Bochum provisorische Trennwände aus Baumarkt-Materialien gebaut." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Bochum: Friseure öffnen wieder – Kunden droht Termin-Not" class="teaser__headline ispayedcontent">Bochum: Friseure öffnen wieder – Kunden droht Termin-Not<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/rhein-und-ruhr/corona-wie-die-geschlossenen-zoos-ihre-tiere-beschaeftigen-id229021431.html" title="Corona: Wie die geschlossenen Zoos ihre Tiere beschäftigen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229021429/2857604668-w420-cv16_9-q85/0a3fe14e-87b8-11ea-b163-04f725992593.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229021429/7100244980-w640-cv16_9-q85/0a3fe14e-87b8-11ea-b163-04f725992593.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229021429/6283977071-w940-cv16_9-q85/0a3fe14e-87b8-11ea-b163-04f725992593.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.ikz-online.de/resources/158884312/img/placeholder.png" alt="Nichts los im Zoo: Da kommen die Wölfe lieber mal gucken." title="Nichts los im Zoo: Da kommen die Wölfe lieber mal gucken." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Pandemie</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: Wie die geschlossenen Zoos ihre Tiere beschäftigen" class="teaser__headline ispayedcontent">Corona: Wie die geschlossenen Zoos ihre Tiere beschäftigen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/bochum/bochum-autofahrer-lobt-einsatz-so-macht-polizei-spass-id229015323.html" title="Bochum: Autofahrer lobt Einsatz - &#034;So macht Polizei Spaß&#034;" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229015321/9167607384-w420-cv16_9-q85/file6ybuwiwsbad2txexwa2.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229015321/0420249160-w640-cv16_9-q85/file6ybuwiwsbad2txexwa2.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229015321/5443979739-w940-cv16_9-q85/file6ybuwiwsbad2txexwa2.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.ikz-online.de/resources/158884312/img/placeholder.png" alt="Zwei Minuten nach dem Notruf war die Streifenwagenbesatzung am Einsatzort in Bochum." title="Zwei Minuten nach dem Notruf war die Streifenwagenbesatzung am Einsatzort in Bochum." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Polizeistreife</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Bochum: Autofahrer lobt Einsatz - &#034;So macht Polizei Spaß&#034;" class="teaser__headline ispayedcontent">Bochum: Autofahrer lobt Einsatz - &#034;So macht Polizei Spaß&#034;<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/duisburg/gefaelschte-spd-wahlplakate-zentrale-ermittlungskommission-id228989607.html" title="67 gefälschte SPD-Wahlplakate in NRW: Ermittlungen dauern an" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228989605/4697602379-w420-cv16_9-q85/8fd1ba82-87b6-11ea-b163-04f725992593.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228989605/51902427-w640-cv16_9-q85/8fd1ba82-87b6-11ea-b163-04f725992593.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228989605/9193974782-w940-cv16_9-q85/8fd1ba82-87b6-11ea-b163-04f725992593.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.ikz-online.de/resources/158884312/img/placeholder.png" alt="Wegen Dutzender gefälschter SPD-Plakate ermittelt weiter der Staatsschutz. Auf den vermeintlichen Wahlkampfplakaten standen Parolen wie Bleib&#039; zuhause! Meide soziale Kontakte! Halte Abstand! Wir zuerst. Insgesamt wurden in NRW 67 solcher Plakate entdeckt. " title="Wegen Dutzender gefälschter SPD-Plakate ermittelt weiter der Staatsschutz. Auf den vermeintlichen Wahlkampfplakaten standen Parolen wie Bleib&#039; zuhause! Meide soziale Kontakte! Halte Abstand! Wir zuerst. Insgesamt wurden in NRW 67 solcher Plakate entdeckt. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Staatsschutz</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="67 gefälschte SPD-Wahlplakate in NRW: Ermittlungen dauern an" class="teaser__headline ">67 gefälschte SPD-Wahlplakate in NRW: Ermittlungen dauern an</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/wattenscheid/wattenscheid-hoentrop-fraktion-draengt-weiter-au-tempo-30-id228988881.html" title="Wattenscheid-Höntrop: Fraktion drängt weiter auf Tempo 30" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/wattenscheid/crop228988877/0397601998-w420-cv16_9-q85/1eb37690-863c-11ea-9fa4-019821b91a00.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/wattenscheid/crop228988877/4040245650-w640-cv16_9-q85/1eb37690-863c-11ea-9fa4-019821b91a00.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/wattenscheid/crop228988877/5363979595-w940-cv16_9-q85/1eb37690-863c-11ea-9fa4-019821b91a00.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.ikz-online.de/resources/158884312/img/placeholder.png" alt="Die Höntroper Straße, zwischen den Einmündungen Op de Veih und Mattenburg mit querenden Fußgängern. Hier wünscht die Politik eine Verlängerung der 30er Zone; die Verwaltung lehnt ab." title="Die Höntroper Straße, zwischen den Einmündungen Op de Veih und Mattenburg mit querenden Fußgängern. Hier wünscht die Politik eine Verlängerung der 30er Zone; die Verwaltung lehnt ab." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Höntroper Straße</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Wattenscheid-Höntrop: Fraktion drängt weiter auf Tempo 30" class="teaser__headline ispayedcontent">Wattenscheid-Höntrop: Fraktion drängt weiter auf Tempo 30<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/wattenscheid/am-bochumer-westkreuz-waechst-jetzt-die-gruene-oase-id228988803.html" title="Am Bochumer Westkreuz wächst jetzt die grüne Oase" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228988797/0477607656-w420-cv16_9-q85/7f92de1c-87ac-11ea-98c5-7cdcf860550b.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228988797/2880241992-w640-cv16_9-q85/7f92de1c-87ac-11ea-98c5-7cdcf860550b.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228988797/06939759-w940-cv16_9-q85/7f92de1c-87ac-11ea-98c5-7cdcf860550b.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.ikz-online.de/resources/158884312/img/placeholder.png" alt="Junge Bäume hat Straßen NRW an der Wattenscheider- / Hansastraße, wo ehemals ein Autohof geplant war, neu gepflanzt." title="Junge Bäume hat Straßen NRW an der Wattenscheider- / Hansastraße, wo ehemals ein Autohof geplant war, neu gepflanzt." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Nachbarin Natur</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Am Bochumer Westkreuz wächst jetzt die grüne Oase" class="teaser__headline ispayedcontent">Am Bochumer Westkreuz wächst jetzt die grüne Oase<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/bochum/bochum-diebe-stehlen-schuelern-die-spielgeraete-fuer-die-pause-id228980591.html" title="Bochum: Diebe stehlen Schülern die Spielgeräte für die Pause" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228980589/2157606994-w420-cv16_9-q85/1c88a328-8627-11ea-9fa4-019821b91a00.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228980589/942024654-w640-cv16_9-q85/1c88a328-8627-11ea-9fa4-019821b91a00.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228980589/0743974591-w940-cv16_9-q85/1c88a328-8627-11ea-9fa4-019821b91a00.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.ikz-online.de/resources/158884312/img/placeholder.png" alt="Schulleiter Matthias Michels (links) und Jürgen Bordt, Vorsitzender des Fördervereins, stehen vor dem leeren Schuppen, in dem die Pausen-Fahrgeräte der Paul-Dohrmann-Schule in Bochum-Altenbochum standen. " title="Schulleiter Matthias Michels (links) und Jürgen Bordt, Vorsitzender des Fördervereins, stehen vor dem leeren Schuppen, in dem die Pausen-Fahrgeräte der Paul-Dohrmann-Schule in Bochum-Altenbochum standen. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Einbruch</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Bochum: Diebe stehlen Schülern die Spielgeräte für die Pause" class="teaser__headline ispayedcontent">Bochum: Diebe stehlen Schülern die Spielgeräte für die Pause<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/wattenscheid/im-wattenscheider-norden-entsteht-neuer-wohnraum-id228977907.html" title="Im Wattenscheider Norden entsteht neuer Wohnraum" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228977901/7367603626-w420-cv16_9-q85/a0dd536a-8610-11ea-9fa4-019821b91a00.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228977901/8030246022-w640-cv16_9-q85/a0dd536a-8610-11ea-9fa4-019821b91a00.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228977901/0933971267-w940-cv16_9-q85/a0dd536a-8610-11ea-9fa4-019821b91a00.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.ikz-online.de/resources/158884312/img/placeholder.png" alt="Neubau Baustelle Aschenbruch 76 Wattenscheid Günnigfeld Foto Uli Kolmann" title="Neubau Baustelle Aschenbruch 76 Wattenscheid Günnigfeld Foto Uli Kolmann" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Wohnungsbau</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Im Wattenscheider Norden entsteht neuer Wohnraum" class="teaser__headline ispayedcontent">Im Wattenscheider Norden entsteht neuer Wohnraum<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/wattenscheid/wattenscheid-verkehrsfuehrung-fuer-den-toom-baumarkt-steht-id228973045.html" title="Wattenscheid: Verkehrsführung für den Toom-Baumarkt steht" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228973043/7407604242-w420-cv16_9-q85/8ac1af98-82f7-11ea-a7fa-1a68a075443f.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228973043/9030243406-w640-cv16_9-q85/8ac1af98-82f7-11ea-a7fa-1a68a075443f.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228973043/6433971839-w940-cv16_9-q85/8ac1af98-82f7-11ea-a7fa-1a68a075443f.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.ikz-online.de/resources/158884312/img/placeholder.png" alt="Hier wird die Zufahrt auf den Parkplatz des künftigen Toom-Baumarktes entstehen. Die Verkehrsführung zur Erschließung steht." title="Hier wird die Zufahrt auf den Parkplatz des künftigen Toom-Baumarktes entstehen. Die Verkehrsführung zur Erschließung steht." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Berliner Straße</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Wattenscheid: Verkehrsführung für den Toom-Baumarkt steht" class="teaser__headline ispayedcontent">Wattenscheid: Verkehrsführung für den Toom-Baumarkt steht<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/wattenscheid/wattenscheider-spenden-schenken-augenlicht-in-aller-welt-id228968121.html" title="Wattenscheider Spenden schenken Augenlicht in aller Welt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228968119/938760540-w420-cv16_9-q85/2dabeebc-8537-11ea-b16b-955fa060d8f4.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228968119/8770249108-w640-cv16_9-q85/2dabeebc-8537-11ea-b16b-955fa060d8f4.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228968119/0633972943-w940-cv16_9-q85/2dabeebc-8537-11ea-b16b-955fa060d8f4.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.ikz-online.de/resources/158884312/img/placeholder.png" alt="Die Nachuntersuchung bestätigt es: Mazaga Mahorosho (r.) wurde erfolgreich am Grauen Star operiert. Auch dank der Spenden aus Wattenscheid" title="Die Nachuntersuchung bestätigt es: Mazaga Mahorosho (r.) wurde erfolgreich am Grauen Star operiert. Auch dank der Spenden aus Wattenscheid" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Entwicklungshilfe</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Wattenscheider Spenden schenken Augenlicht in aller Welt" class="teaser__headline ">Wattenscheider Spenden schenken Augenlicht in aller Welt</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/bochum/bochum-kind-3-laeuft-auf-strasse-und-wird-schwer-verletzt-id228967757.html" title="Bochum: Kind (3) läuft auf Straße und wird schwer verletzt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228761089/0027601185-w420-cv16_9-q85/file79n5kn9qldi1e1bns1nmt.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228761089/9940248463-w640-cv16_9-q85/file79n5kn9qldi1e1bns1nmt.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228761089/3473973588-w940-cv16_9-q85/file79n5kn9qldi1e1bns1nmt.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.ikz-online.de/resources/158884312/img/placeholder.png" alt="Ein Junge (3) ist in Bochum-Höntrop von einem Auto erfasst worden. Das Kind wurde bei dem Unfall schwer verletzt, Lebensgefahr besteht nicht. (Symbolbild)" title="Ein Junge (3) ist in Bochum-Höntrop von einem Auto erfasst worden. Das Kind wurde bei dem Unfall schwer verletzt, Lebensgefahr besteht nicht. (Symbolbild)" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Polizei</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Bochum: Kind (3) läuft auf Straße und wird schwer verletzt" class="teaser__headline ">Bochum: Kind (3) läuft auf Straße und wird schwer verletzt</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/wattenscheid/wattenscheid-stadtfest-faellt-aus-weinfest-auf-der-kippe-id228962591.html" title="Wattenscheid: Stadtfest fällt aus, Weinfest auf der Kippe" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228962583/8947604147-w420-cv16_9-q85/06061aae-847e-11ea-8ac3-afa8d8032d0f.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228962583/2810243501-w640-cv16_9-q85/06061aae-847e-11ea-8ac3-afa8d8032d0f.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228962583/1803971744-w940-cv16_9-q85/06061aae-847e-11ea-8ac3-afa8d8032d0f.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.ikz-online.de/resources/158884312/img/placeholder.png" alt="Hunderte Besucher von Nah und Fern kamen zum Auftakt des Stadtfestes „WAT 602“ im vergangenen Juni zum Alten Markt in Wattenscheid. Hier ein Foto vom ersten Abend, an dem die Party-Fraktion den Leuten einheizte." title="Hunderte Besucher von Nah und Fern kamen zum Auftakt des Stadtfestes „WAT 602“ im vergangenen Juni zum Alten Markt in Wattenscheid. Hier ein Foto vom ersten Abend, an dem die Party-Fraktion den Leuten einheizte." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Wattenscheid: Stadtfest fällt aus, Weinfest auf der Kippe" class="teaser__headline ispayedcontent">Wattenscheid: Stadtfest fällt aus, Weinfest auf der Kippe<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/wattenscheid/corona-wattenscheider-schueler-drohen-mit-schul-boykott-id228960527.html" title="Corona: Wattenscheider Schüler drohen mit Schul-Boykott" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/wattenscheid/crop228960525/2047603615-w420-cv16_9-q85/57e36570-846f-11ea-8ac3-afa8d8032d0f.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/wattenscheid/crop228960525/9210246033-w640-cv16_9-q85/57e36570-846f-11ea-8ac3-afa8d8032d0f.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/wattenscheid/crop228960525/8703976018-w940-cv16_9-q85/57e36570-846f-11ea-8ac3-afa8d8032d0f.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.ikz-online.de/resources/158884312/img/placeholder.png" alt="Die Märkische Schule an der Saarlandstraße in Wattenscheid aus der Vogelperspektive. Auch hier soll ab Donnerstag – zumindest eingeschränkt – wieder unterrichtet werden." title="Die Märkische Schule an der Saarlandstraße in Wattenscheid aus der Vogelperspektive. Auch hier soll ab Donnerstag – zumindest eingeschränkt – wieder unterrichtet werden." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Schule</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: Wattenscheider Schüler drohen mit Schul-Boykott" class="teaser__headline ispayedcontent">Corona: Wattenscheider Schüler drohen mit Schul-Boykott<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/wattenscheid/corona-damit-die-heimarbeit-moeglichst-entspannt-verlaeuft-id228954209.html" title="Corona: Damit die Heimarbeit möglichst entspannt verläuft" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/wattenscheid/crop228954205/7787608556-w420-cv16_9-q85/e7c3fe6e-83cc-11ea-bf33-e64797c7bfb6.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/wattenscheid/crop228954205/4600249092-w640-cv16_9-q85/e7c3fe6e-83cc-11ea-bf33-e64797c7bfb6.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/wattenscheid/crop228954205/6373976153-w940-cv16_9-q85/e7c3fe6e-83cc-11ea-bf33-e64797c7bfb6.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.ikz-online.de/resources/158884312/img/placeholder.png" alt="Beim Homeoffice auch mal im Stehen arbeiten: Dazu rät Sven Adomat, Geschäftsführer einer Eppendorfer Praxis für Sporttherapie und Gesundheitstraining." title="Beim Homeoffice auch mal im Stehen arbeiten: Dazu rät Sven Adomat, Geschäftsführer einer Eppendorfer Praxis für Sporttherapie und Gesundheitstraining." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Gesundheitstipps</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: Damit die Heimarbeit möglichst entspannt verläuft" class="teaser__headline ispayedcontent">Corona: Damit die Heimarbeit möglichst entspannt verläuft<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script>(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid5-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script></div>
<div class="block-header block-header--default 
				block-header--full-size print-hide block-header--font-big block-header--border-bottom">
		<a class="block-header__icon" href="https://www.ikz-online.de/video/" target="_self">
					Video</a></div>
<div class="content--teaser--container clearfix  padding-b-desktop  no-vspace padding-rl-mobile print-hide">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid6">
					<ul class="carousel__list no-list-style" id="carousel-fwid6-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/politik/eine-demokratische-zumutung-das-coronavirus-wird-deutschlands-bevorstehende-eu-ratspraesidentschaft-praegen-id229211202.html" data-video-article-id="229211202" data-open-target="lightbox" title="&#034;Eine demokratische Zumutung&#034;: Das Coronavirus wird Deutschlands bevorstehende EU-Ratspräsidentschaft prägen" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/politik/crop229211200/0650652232-w420-cv3_2-q85/Eine-demokratische-Zumutung-Das-Coronavirus-wird-Deutschlands-bevorstehende-EU-Ratspraesidentschaft-praegen.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/politik/crop229211200/311641456-w640-cv3_2-q85/Eine-demokratische-Zumutung-Das-Coronavirus-wird-Deutschlands-bevorstehende-EU-Ratspraesidentschaft-praegen.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/politik/crop229211200/8896629877-w940-cv3_2-q85/Eine-demokratische-Zumutung-Das-Coronavirus-wird-Deutschlands-bevorstehende-EU-Ratspraesidentschaft-praegen.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.ikz-online.de/resources/158884312/img/placeholder.png" alt="Eine demokratische Zumutung: Das Coronavirus wird Deutschlands bevorstehende EU-Ratspräsidentschaft prägen" title="Eine demokratische Zumutung: Das Coronavirus wird Deutschlands bevorstehende EU-Ratspräsidentschaft prägen" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="&#034;Eine demokratische Zumutung&#034;: Das Coronavirus wird…" class="teaser__headline ">&#034;Eine demokratische Zumutung&#034;: Das Coronavirus wird…</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/video/merkel-warnt-vor-corona-gefahr-in-privatraeumen-id229210054.html" data-video-article-id="229210054" data-open-target="lightbox" title="Merkel warnt vor Corona-Gefahr in Privaträumen" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/video/crop229210052/6540658586-w420-cv3_2-q85/Merkel-warnt-vor-Corona-Gefahr-in-Privatraeumen.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/video/crop229210052/4726416810-w640-cv3_2-q85/Merkel-warnt-vor-Corona-Gefahr-in-Privatraeumen.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/video/crop229210052/1056626231-w940-cv3_2-q85/Merkel-warnt-vor-Corona-Gefahr-in-Privatraeumen.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.ikz-online.de/resources/158884312/img/placeholder.png" alt="Merkel warnt vor Corona-Gefahr in Privaträumen" title="Merkel warnt vor Corona-Gefahr in Privaträumen" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Merkel warnt vor Corona-Gefahr in Privaträumen" class="teaser__headline ">Merkel warnt vor Corona-Gefahr in Privaträumen</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/politik/trump-droht-social-media-plattformen-mit-schliessung-id229210016.html" data-video-article-id="229210016" data-open-target="lightbox" title="Trump droht Social-Media-Plattformen mit Schließung" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/politik/crop229210014/5600653838-w420-cv3_2-q85/Trump-droht-Social-Media-Plattformen-mit-Schliessung.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/politik/crop229210014/9946415614-w640-cv3_2-q85/Trump-droht-Social-Media-Plattformen-mit-Schliessung.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/politik/crop229210014/5496626193-w940-cv3_2-q85/Trump-droht-Social-Media-Plattformen-mit-Schliessung.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.ikz-online.de/resources/158884312/img/placeholder.png" alt="Trump droht Social-Media-Plattformen mit Schließung" title="Trump droht Social-Media-Plattformen mit Schließung" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Trump droht Social-Media-Plattformen mit Schließung" class="teaser__headline ">Trump droht Social-Media-Plattformen mit Schließung</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/video/eu-750-milliarden-plan-gegen-die-corona-krise-id229208648.html" data-video-article-id="229208648" data-open-target="lightbox" title="EU: 750 Milliarden-Plan gegen die Corona-Krise" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/politik/crop229208642/9740656092-w420-cv3_2-q85/EU-750-Milliarden-Plan-gegen-die-Corona-Krise.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/politik/crop229208642/5176414316-w640-cv3_2-q85/EU-750-Milliarden-Plan-gegen-die-Corona-Krise.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/politik/crop229208642/3056623737-w940-cv3_2-q85/EU-750-Milliarden-Plan-gegen-die-Corona-Krise.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.ikz-online.de/resources/158884312/img/placeholder.png" alt="EU: 750 Milliarden-Plan gegen die Corona-Krise" title="EU: 750 Milliarden-Plan gegen die Corona-Krise" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="EU: 750 Milliarden-Plan gegen die Corona-Krise" class="teaser__headline ">EU: 750 Milliarden-Plan gegen die Corona-Krise</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/sauer-und-siegerland/nach-dem-feuer-an-der-piepenstockstrasse-id229207788.html" data-video-article-id="229207788" data-open-target="lightbox" title="Nach dem Feuer an der Piepenstockstraße" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop229207786/9340655268-w420-cv3_2-q85/Nach-dem-Feuer-an-der-Piepenstockstrasse.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop229207786/0116413492-w640-cv3_2-q85/Nach-dem-Feuer-an-der-Piepenstockstrasse.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop229207786/9806622913-w940-cv3_2-q85/Nach-dem-Feuer-an-der-Piepenstockstrasse.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.ikz-online.de/resources/158884312/img/placeholder.png" alt="Nach dem Feuer an der Piepenstockstraße" title="Nach dem Feuer an der Piepenstockstraße" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Sauer- und Siegerland</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Nach dem Feuer an der Piepenstockstraße" class="teaser__headline ">Nach dem Feuer an der Piepenstockstraße</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/politik/antisemitische-straftaten-auf-rekordniveau-id229207088.html" data-video-article-id="229207088" data-open-target="lightbox" title="Antisemitische Straftaten auf Rekordniveau" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/politik/crop229207086/1000657952-w420-cv3_2-q85/Antisemitische-Straftaten-auf-Rekordniveau.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/politik/crop229207086/5516419728-w640-cv3_2-q85/Antisemitische-Straftaten-auf-Rekordniveau.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/politik/crop229207086/847662307-w940-cv3_2-q85/Antisemitische-Straftaten-auf-Rekordniveau.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.ikz-online.de/resources/158884312/img/placeholder.png" alt="Antisemitische Straftaten auf Rekordniveau" title="Antisemitische Straftaten auf Rekordniveau" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Antisemitische Straftaten auf Rekordniveau" class="teaser__headline ">Antisemitische Straftaten auf Rekordniveau</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/video/brutaler-polizeieinsatz-gegen-afroamerikaner-entsetzen-in-den-usa-id229195434.html" data-video-article-id="229195434" data-open-target="lightbox" title="Brutaler Polizeieinsatz gegen Afroamerikaner: Entsetzen in den USA" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/politik/crop229195432/9940658295-w420-cv3_2-q85/Brutaler-Polizeieinsatz-gegen-Afroamerikaner-Entsetzen-in-den-USA.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/politik/crop229195432/14664171-w640-cv3_2-q85/Brutaler-Polizeieinsatz-gegen-Afroamerikaner-Entsetzen-in-den-USA.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/politik/crop229195432/099662650-w940-cv3_2-q85/Brutaler-Polizeieinsatz-gegen-Afroamerikaner-Entsetzen-in-den-USA.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.ikz-online.de/resources/158884312/img/placeholder.png" alt="Brutaler Polizeieinsatz gegen Afroamerikaner: Entsetzen in den USA" title="Brutaler Polizeieinsatz gegen Afroamerikaner: Entsetzen in den USA" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Brutaler Polizeieinsatz gegen Afroamerikaner: Entsetzen in…" class="teaser__headline ">Brutaler Polizeieinsatz gegen Afroamerikaner: Entsetzen in…</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/video/streit-zwischen-bild-und-drosten-darum-geht-es-id229194542.html" data-video-article-id="229194542" data-open-target="lightbox" title="Streit zwischen „Bild“ und Drosten - darum geht es" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/politik/crop229194540/3520656211-w420-cv3_2-q85/Streit-zwischen-Bild-und-Drosten-darum-geht-es.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/politik/crop229194540/9146414435-w640-cv3_2-q85/Streit-zwischen-Bild-und-Drosten-darum-geht-es.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/politik/crop229194540/3376623440-w940-cv3_2-q85/Streit-zwischen-Bild-und-Drosten-darum-geht-es.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.ikz-online.de/resources/158884312/img/placeholder.png" alt="Streit zwischen „Bild“ und Drosten - darum geht es" title="Streit zwischen „Bild“ und Drosten - darum geht es" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Streit zwischen „Bild“ und Drosten - darum geht es" class="teaser__headline ">Streit zwischen „Bild“ und Drosten - darum geht es</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/politik/hongkong-polizei-schiesst-mit-pfeffermunition-auf-demonstranten-id229190722.html" data-video-article-id="229190722" data-open-target="lightbox" title="Hongkong: Polizei schießt mit Pfeffermunition auf Demonstranten" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/politik/crop229190720/7710656860-w420-cv3_2-q85/Hongkong-Polizei-schiesst-mit-Pfeffermunition-auf-Demonstranten.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/politik/crop229190720/2506415084-w640-cv3_2-q85/Hongkong-Polizei-schiesst-mit-Pfeffermunition-auf-Demonstranten.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/politik/crop229190720/4696624505-w940-cv3_2-q85/Hongkong-Polizei-schiesst-mit-Pfeffermunition-auf-Demonstranten.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.ikz-online.de/resources/158884312/img/placeholder.png" alt="Hongkong: Polizei schießt mit Pfeffermunition auf Demonstranten" title="Hongkong: Polizei schießt mit Pfeffermunition auf Demonstranten" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Hongkong: Polizei schießt mit Pfeffermunition auf…" class="teaser__headline ">Hongkong: Polizei schießt mit Pfeffermunition auf…</span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script>(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid6-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script>
</main>

            <footer class="footer">
                <div class="content-options clearfix  no-vspace footer_desktop">
		<div class="footer__tabs tabs">
		<div class="tabs__head">
			<div class="tabs__item  tabs__item--active tabs__item--left footer__headline">
					<a href="https://www.ikz-online.de/" class="block-header__icon ">Funke Mediengruppe</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.ikz-online.de/" class="block-header__icon ">Anzeigen</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.ikz-online.de/" class="block-header__icon ">Service</a>
</div>

				<div class="tabs__item  tabs__item--right footer__headline">
					<a href="https://www.ikz-online.de/" class="block-header__icon ">Online Werben</a>
</div>

				</div>
		<div class="tabs__content">
			<div class="tabs-content__item tabs-content__item--active">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.funkemediennrw.de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE MEDIEN NRW</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE MEDIENGRUPPE</a>
</li>
	<li>
			<a href="https://www.funkemediasalesnrw.de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE Media Sales NRW</a>
</li>
	<li>
			<a href="https://www.zeitungsdruck-online.de/" target="_blank" rel="noopener" class="menu__list-link ">Online-Druckerei</a>
</li>
	<li>
			<a href="http://www.reviersport.de/" target="_blank" rel="noopener" class="menu__list-link ">RevierSport</a>
</li>
	<li>
			<a href="https://www.globista.de" target="_blank" rel="noopener" class="menu__list-link ">GLOBISTA Reisen</a>
</li>
	<li>
			<a href="http://www.lokalkompass.de/" target="_blank" rel="noopener" class="menu__list-link ">Lokalkompass</a>
</li>
	<li>
			<a href="http://www.westfunk.de/startseite.html" target="_blank" rel="noopener" class="menu__list-link ">Westfunk</a>
</li>
	<li>
			<a href="http://www.klartext-verlag.de/" target="_blank" rel="noopener" class="menu__list-link ">Klartext Verlag</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener" class="menu__list-link ">Jobs bei uns</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/cleverpush" target="_blank" rel="noopener" class="menu__list-link ">Push-Service</a>
</li>
	<li>
			<a href="https://waz.trauer.de/" target="_blank" rel="noopener" class="menu__list-link ">Traueranzeigen</a>
</li>
	<li>
			<a href="https://jobsnrw.de" target="_blank" rel="noopener" class="menu__list-link ">Jobs in NRW</a>
</li>
	<li>
			<a href="https://www.ikz-online.de/expertenverzeichnis/" class="menu__list-link ">Expertenverzeichnis</a>
</li>
	<li>
			<a href="http://waz.immowelt.de/" target="_blank" rel="noopener" class="menu__list-link ">Immobilien</a>
</li>
	<li>
			<a href="http://zeig-dich.net/" target="_blank" rel="noopener" class="menu__list-link ">ZEIG DICH! Arbeitgeber</a>
</li>
	<li>
			<a href="https://anzeigen.ikz-online.de/" target="_blank" rel="noopener" class="menu__list-link ">Inserieren</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/kundenservice/mein_revier" target="_blank" rel="noopener" class="menu__list-link ">IKZ-Aboservice</a>
</li>
	<li>
			<a href="https://www.ikz-online.de/digital-angebot/digitale-zeitung-lesen/" class="menu__list-link ">E-Paper</a>
</li>
	<li>
			<a href="/angebot-abo/" target="_blank" rel="noopener" class="menu__list-link ">Abo</a>
</li>
	<li>
			<a href="/spiele/gewinnspiele/" target="_blank" rel="noopener" class="menu__list-link ">Gewinnspiele</a>
</li>
	<li>
			<a href="https://leserladen.ikz-online.de/" target="_blank" rel="noopener" class="menu__list-link ">Shop</a>
</li>
	<li>
			<a href="https://www.ikz-online.de/leserlaeden_leserservices/" class="menu__list-link ">IKZ vor Ort</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/#digitaldownload" target="_blank" rel="noopener" class="menu__list-link ">Mediadaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/medien/#digital" target="_blank" rel="noopener" class="menu__list-link ">Leistungsdaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/" target="_blank" rel="noopener" class="menu__list-link ">Werbeformen</a>
</li>
	</ul>
</div>

				</div>
	</div>
<script>(function($){$(".footer__tabs").tabs({"bodyClass":"tabs-content__item","tabClass":"tabs__item","triggerEvent":"click"});})(jQuery);</script></div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary"></div>
		<div class="small-print__summary"></div>
		<div class="desktop-only footer__social footer__social--desktop">
	<a href="https://www.facebook.com/IKZ.Online/" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="https://www.twitter.com/derwesten" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.ikz-online.de/staedte/bochum/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div><ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.ikz-online.de/extra/kontakt/so-erreichen-sie-uns-id208353657.html" class="small-print__list__item__link ">Kontakt</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.ikz-online.de/ikz-info/impressum-ihr-kontakt-zum-ikz-id208769979.html" class="small-print__list__item__link ">Impressum</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.ikz-online.de/extra/faq/ihre-fragen-unsere-antworten-id208777613.html" class="small-print__list__item__link ">Hilfe</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="/datenschutz" class="small-print__list__item__link ">Datenschutz</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.ikz-online.de/extra/datenschutz/nutzungsbedingungen-id208815737.html" class="small-print__list__item__link ">Nutzungsbedingungen</a>
</li>
	</ul>
		<div class="mobile-only">
	<a class="button button--primary button--large" href="#">zum Seitenanfang</a>
</div>
<div class="mobile-only footer__social--mobile footer__social">
	<a href="https://www.facebook.com/IKZ.Online/" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="https://www.twitter.com/derwesten" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.ikz-online.de/staedte/bochum/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div>
<div class="footer__credits">
	<small class="small-print__copy desktop-only">© 2020 Funke Mediengruppe</small>
	<a href="https://www.ikz-online.de/" title="Zur Startseite" class="footer__logo"><img loading="lazy" lazyload="1" src="https://www.ikz-online.de/resources/158884312/img/logo-head-sticky.svg" class="footer__logo-img" alt="IKZ"/>
			</a>
<small class="small-print__copy mobile-only">© 2020 Funke Mediengruppe</small>
</div></div>
</div>
<aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script type="text/javascript">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</script></aside><div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
			<div class="cookie-note--wrapper">
				<div class="cookie-note__button">OK</div>
						<p class="cookie-note__text">
								Diese Website verwendet Cookies. Cookies gewährleisten den vollen Funktionsumfang unseres Angebots, ermöglichen die Personalisierung von Inhalten und können für die Ausspielung von Werbung oder zu Analysezwecken gesetzt werden. Lesen Sie auch unsere &nbsp;<a href="/extra/datenschutz/datenschutzerklaerung-id2226128.html">Datenschutz-Erklärung!</a>
						</p>
					</div>
		</div>

		<script>jQuery(window).on("load",function(){jQuery(".cookie-note").cookieNotification();});</script>
<!-- XHTML-Widget 211995153 - Start -->
            <script>var getUrlParameter=function getUrlParameter(sParam){var sPageURL=decodeURIComponent(window.location.search.substring(1)),sURLVariables=sPageURL.split('&'),sParameterName,i;for(i=0;i<sURLVariables.length;i++){sParameterName=sURLVariables[i].split('=');if(sParameterName[0]===sParam){return sParameterName[1]===undefined?true:sParameterName[1];}}};function loadCommentsPage(){var pageParamComments=getUrlParameter('page'),$community=jQuery(".community"),$commentRoot=jQuery(".community__comment-list--root",$community),ajaxUrl=$commentRoot.data("comment-ajax-url");if(pageParamComments!=undefined){jQuery.ajax({type:"POST",url:ajaxUrl,data:{"page":pageParamComments},success:function(html){$commentRoot.html(html);}});}}jQuery(document).ready(function(){loadCommentsPage();setTimeout(loadCommentsPage,1000);setTimeout(loadCommentsPage,5000);setTimeout(loadCommentsPage,10000);});</script><!-- XHTML-Widget 211995153 - End -->
        <!-- XHTML-Widget 212681229 - Start -->
            <script>var breakingNewsHeader=jQuery(".header");jQuery(window).on("scroll touchend",function(){if(jQuery(window).scrollTop()>breakingNewsHeader.outerHeight()){breakingNewsHeader.addClass("breaking-news-sticky");breakingNewsHeader.removeClass("breaking-news-not-sticky");}else{breakingNewsHeader.addClass("breaking-news-not-sticky");breakingNewsHeader.removeClass("breaking-news-sticky");}});</script>

<style>.pub-bmo .breaking-news-not-sticky .teaser--breaking-news,.pub-hao .breaking-news-not-sticky .teaser--breaking-news{top:190px!important}.pub-nrw24 .breaking-news-not-sticky .teaser--breaking-news{top:130px!important}.pub-mgt24 .breaking-news-not-sticky .teaser--breaking-news{top:150px!important}.pub-bgz .teaser--breaking-news{top:155px}.pub-bgz .breaking-news-not-sticky .teaser--breaking-news{top:155px!important}.pub-bmo .breaking-news-sticky .teaser--breaking-news,.pub-hao .breaking-news-sticky .teaser--breaking-news,.pub-bgz .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}.pub-nrw24 .breaking-news-sticky .teaser--breaking-news,.pub-mgt24 .breaking-news-sticky .teaser--breaking-news,.pub-news38 .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:470px!important}.pub-bzv-bz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-not-sticky .teaser--breaking-news{top:245px!important}.pub-nrw-waz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-not-sticky .teaser--breaking-news{top:290px!important}.pub-bzv-bz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-sticky .teaser--breaking-news,.pub-nrw-waz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}</style><!-- XHTML-Widget 212681229 - End -->
        <!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>.links{margin-top:20px}.links a{margin-right:10px}.links a:last-child{margin:0}article{display:none}p{color:#000}img{opacity:0}p{display:none}img{display:none}.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff;top:10px;left:0}p{background-color:#000}.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding:40px;text-align:center}.no-js h2{font-size:36px;line-height:50px}.no-js span{font-size:27px;line-height:40px;color:#454545}@media only screen and (max-width:450px){.no-js h2{font-size:25px;line-height:50px}.no-js span{font-size:20px;line-height:40px;color:#454545}}@media only screen and (max-width:335px){.no-js h2{font-size:22px;line-height:50px}}</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich  nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        <!-- XHTML-Widget 228274233 - Start -->
            <div id="plus-banner--sticky-bottom" class="sticky-hidden"></div>

<style>#plus-banner--sticky-bottom{position:fixed;width:100%;left:0;bottom:0;height:50px;overflow:hidden;transition:.2s all ease;display:none;z-index:100}#plus-banner--sticky-bottom.expanded{height:auto;background: ##EEEEEE}@media screen and (max-width:47.9375em){#plus-banner--sticky-bottom{display:block}}#plus-banner--sticky-bottom.sticky-hidden{display:none}.cleverpush-bell{display:none}#paywall-mobile-user:checked ~ #plus-banner--sticky-bottom {display:none}</style>

<script>jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function receiveMessage(event){if(!(event.data.message==='togglePlusBannerStickyBottom'||event.data.message==='openLoginContainer'))return;jQuery('#plus-banner--sticky-bottom').toggleClass('expanded');if(event.data.message==='openLoginContainer'){jQuery('.header-top-button--login').click();}}if(showPlusBanner){jQuery('#plus-banner--sticky-bottom').removeClass('sticky-hidden');window.addEventListener('message',receiveMessage);}});</script><!-- XHTML-Widget 228274233 - End -->
        </footer>
        </div>
    </div>

    <div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 27.05.2020 um 23:11:11 in 1137ms - Server: escenic-nrw-69b6c9db9c-jfxrx - Wireframe: default - BuildBranch: unknown - Service:  --><!--scriptUrls: [] -->
    <script type="text/javascript">var _sf_startpt=(new Date()).getTime(),device='';</script>
</body>
<!-- NetFritz -->
</html>
