E-Mobilität

Ladestation defekt: Elektrobusse fahren derzeit nicht

Ende Juni starteten die E-Busse – hier an der Ladestation in Sterkrade – ihren Einsatz zwischen Bottrop und Oberhausen.

Ende Juni starteten die E-Busse – hier an der Ladestation in Sterkrade – ihren Einsatz zwischen Bottrop und Oberhausen.

Foto: Gerd Wallhorn / FUNKE Foto Services

Bottrop / Oberhausen.  Seit Ende Juni rollen Elektrobusse zwischen Bottrop und Oberhausen. Doch derzeit müssen sie im Depot bleiben. Das sagt die Vestische dazu.

Die Elektrobusse, die eigentlich auf der Linie 979 zwischen Bottrop und Sterkrade eingesetzt werden, müssen derzeit im Depot bleiben. Die Ladestation am Sterkrader Bahnhof ist defekt. Deshalb rollen auf der Linie im Moment konventionelle Dieselfahrzeuge.

Die Stoag, der diese Ladestation gehört, arbeite jedoch mit Hochdruck an dem Problem, sagt Vestische-Sprecher Christoph van Bürk auf Nachfrage. An der Station zapfen die Busse die Stromleitung der Straßenbahn an. Allerdings gebe es dort einen Defekt in den Elektroden. Die Stoag stehe dazu schon in engem Austausch mit der Firma, die die Ladestation gebaut hat.

Laden an der Steckdose ist keine Alternative im Alltagsbetrieb

Die Fahrzeuge stattdessen an der konventionellen Steckdose zu laden, sei keine Alternative, so van Bürk. Der Ladevorgang dauere dann mehrere Stunden und die Energie reicht auch nur für rund 60 Kilometer. „Das reicht letztlich dann nur für zwei Fahrten.“

Der Vestische-Sprecher warb jedoch um Verständnis für die Schwierigkeiten. Letztlich handele es sich bei dem Betrieb der Linie mit E-Bussen um ein Projekt, bei dem die neue Technik erprobt werden soll. „Wir wollen das Potenzial der E-Busse erproben aber auch möglich Fallstricke entdecken.“ Wer derartige Pionierarbeit leiste, müsse solche Probleme einkalkulieren, sagt van Bürk.

Wann die Ladestation wieder in Ordnung ist und die E-Busse wieder rollen, ist noch nicht absehbar.

Leserkommentare (1) Kommentar schreiben