<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Duisburger Salvatorkirche: Turmsanierung wird viel g&uuml;nstiger  |  ikz-online.de  | </title>
    <meta name="description" content="Das Gerüst wird abgebaut. Die Turmsanierung der Duisburger Salvatorkirche soll im Mai abgeschlossen sein und viel weniger als geplant kosten.   "/>
    <meta name="keywords" content="Mai,Duisburg,Instandsetzung,Euro,Krise,Baustelle,Sanierung,Kirche"/>
        <script>
                
                var metaDataKeywords = "Mai,Duisburg,Instandsetzung,Euro,Krise,Baustelle,Sanierung,Kirche";
            </script>
        <meta name="robots" content="index,follow"/>
                <!-- metaDataRobots = index,follow -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.waz.de/staedte/duisburg/duisburger-salvatorkirche-turmsanierung-wird-viel-guenstiger-id228801595.html" />
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.ikz-online.de/staedte/duisburg/duisburger-salvatorkirche-turmsanierung-wird-viel-guenstiger-id228801595.html" />
        <link rel="shortcut icon" href="https://www.ikz-online.de/resources/1584452161/img/favicon.ico" type="image/x-icon" />
        <link rel="icon" href="https://www.ikz-online.de/resources/1584452161/img/favicon.ico" type="image/vnd.microsoft.icon" />
    <link rel="apple-touch-icon-precomposed" href="https://www.ikz-online.de/resources/1584452161/img/apple-touch-icon.png" />
    <script>
            var isLinkRelRendered = false;
        </script>
    <link rel="stylesheet" href="https://www.ikz-online.de/resources/1584452161/css/styles.min.css" type="text/css" />

<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css">
<link rel="stylesheet" href="//files1.derwesten.de/flashmm/css_relaunch2016/styles-overwrite.min.css?jkuzidsdfsdfuo" type="text/css" />
					<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.ikz-online.de/resources/1584452161/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.ikz-online.de/resources/1584452161/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.ikz-online.de/resources/1584452161/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.ikz-online.de/resources/1584452161/js/plugins.min.js"></script>
<script src="https://www.ikz-online.de/resources/1584452161/js/main.min.js"></script>

<meta name="pocket-site-verification" content="290067e95649b53ce5ec4ed5a65b71"/> 
<link rel="amphtml" href="https://www.ikz-online.de/staedte/duisburg/duisburger-salvatorkirche-turmsanierung-wird-viel-guenstiger-id228801595.html?service=amp"/> 
<meta name="news_keywords" content="Mai,Duisburg,Instandsetzung,Euro,Krise,Baustelle,Sanierung,Kirche"/> 
<meta property="og:title" content="Duisburger Salvatorkirche: Turmsanierung wird viel g&uuml;nstiger"/> 
<meta property="og:description" content="Das Gerüst wird abgebaut. Die Turmsanierung der Duisburger Salvatorkirche soll im Mai abgeschlossen sein und viel weniger als geplant kosten. "/> 
<meta property="og:url" content="https://www.ikz-online.de/staedte/duisburg/duisburger-salvatorkirche-turmsanierung-wird-viel-guenstiger-id228801595.html"/> 
<meta property="og:type" content="article"/> 
<meta property="og:image" content="https://img.ikz-online.de/img/incoming/crop228801593/6982608505-w820-cv16_9-q85/7f9009bc-71c7-11ea-95e2-ba700deca31e.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta name="DC.date.issued" content="2020-03-29T16:19:34+02:00"/> 
<meta name="last-modified" content="2020-03-29T16:19:34+02:00"/> 
<meta name="copyright" content="(c) 2017 FUNKE MEDIEN NRW GmbH"/> 
<meta property="pc" content="free"/> 
<meta name="p-state" content="free"/> 
<meta property="article:content_tier" content="free"/> 
<!-- XHTML-Widget 208855833 - Start -->
            <meta name="google-site-verification" content="MfrzUz6_-14xMatAn0Jv4D8aE02zyNaBwGZT-DJPiM0" /><!-- XHTML-Widget 208855833 - End -->
        <!-- XHTML-Widget 210102519 - Start -->
            <meta name="google-site-verification" content="IWAkpyBJbmr9PnL9E8c8yjvXwJp06SF_PXJWclJgbE0" /><!-- XHTML-Widget 210102519 - End -->
        <!-- XHTML-Widget 212664315 - Start -->
            <meta name="google-site-verification" content="" /><!-- XHTML-Widget 212664315 - End -->
        <style>

                /* XHTML-Widget 208996517 - Start */ 
	.teaser--background .teaser__headline {
		font-size: 2.125em;
	}

	@media screen and (max-width: 47.9375em) {
		.teaser--background .teaser__headline {
			font-size: 1.65em;
		}
	}

	.teaser-list .teaser__identifier {
    		font-size: 1.6em;
	}

	.teaser-list .teaser--small .teaser__headline {
    		font-size: 1em;
	}

	.block-header .block-header__icon, .block-header.block-header--type-b .block-header__icon, .block-header.block-header--full-size .block-header__icon {
    		font-size: 1.5em;
	}
	
	.teaser--hero .teaser__body {
		margin-left: 0;
	}

	.teaser--hero.teaser--background .teaser__button {
		display: none;
	}

	.content-triple__column .teaser--medium.teaser--background .teaser__headline  {
		font-size: 1.25em;
	}

	/* Piano Stylings */
	#piano_fade_container {
		display: none;
	}

	.paywall-container {
		clear: both;
		overflow: hidden;
	}

	.paywall-container * {
		display: none;
	}

	.paywall-container div.tp-container-inner,
	.paywall-container div.tp-container-inner iframe {
		display: block;
	}
	/* Piano Stylings end */


	/* FDSUPPORT-8852   Quickfix to avoid misuse of comment-function */
	label[for="recommend_article_comment"].lightbox--recommend-article__form__label, 
	#recommend_article_comment {
		display: none;
	}
  
	/* remove after FDN-863 */
	.block-header,
	.block-header.block-header--type-b,
	.block-header.block-header--full-size {
		margin-left: 0;
	}
	
	  /* FDSUPPORT-8852   END */
	  
	/* Space if piano Banner is on page */
	@media screen and (max-width: 47.9375em) {
		.footer .small-print {
		   margin-bottom: 3rem;
		}
	}
	
	.hero-carousel.carousel-ajax img {
		min-height: 250px !important;
		max-height: inherit !important;
	}
 /* XHTML-Widget 208996517 - End */
            
</style>
<!-- Google Tag Manager -->
    <script>
        
        if (typeof metaDataKeywords === 'undefined' || metaDataKeywords === null) {
            var metaDataKeywords = '';
        }

        
        var loggedIn = readCookie("sso") || '';
        loggedIn =  ("" != loggedIn ? "true" : "false");
        window.dataLayer = window.dataLayer || [];
        
                window.dataLayer.push({
                    'pageType': 'Artikel'
                    ,'pageURL': 'https:\/\/www.ikz-online.de\/staedte\/duisburg\/duisburger-salvatorkirche-turmsanierung-wird-viel-guenstiger-id228801595.html'
                    ,'pageCategory': 'St\u00E4dte'
                    ,'pageCategory02': 'Duisburg'
                    ,'pageCategory03': ''
                    ,'sectionId': '20875'
                    ,'sectionId02': '21205'
                    ,'sectionId03': ''
                    ,'pageAGOF-IVW': 'nrw-ikz-staedte-art'
                    ,'pageAsmi': '\/()'
                    ,'isLoggedIn': loggedIn
                    
                    ,'pageArticleID': '228801595'
                    ,'pageContentType': 'Nachricht'
                    ,'pageSourcePublication': 'nrw-multiconfig'
                    ,'pageTitle': 'Duisburger Salvatorkirche: Turmsanierung wird viel g\u00FCnstiger'
                    ,'pageTitleOriginal': 'Duisburger Salvatorkirche: Turmsanierung wird viel g\u00FCnstiger'
                    ,'pageDescription': 'Das Ger\u00FCst wird abgebaut. Die Turmsanierung der Duisburger Salvatorkirche soll im Mai abgeschlossen sein und viel weniger als geplant kosten. '
                    ,'pageKeywords': metaDataKeywords
                    ,'pageHashtags': ''
                    ,'pageTags': 'Mai, Duisburg, Instandsetzung, Euro, Krise, Baustelle, Sanierung, Kirche, Euro, Sanierung'
                    ,'pageFirstPublished': '2020-03-29 16:19:34'
                    ,'pagePublished': '2020-03-29 16:19:34'
                    ,'pageModified': '2020-03-29 16:19:34'
                    ,'pageDate': '2020-03-29'
                    ,'pageDay': '29'
                    ,'pageMonth': '03'
                    ,'pageYear': '2020'
                    ,'pageAuthor': ''
                    ,'pageSource': 'meth01a'
                    ,'isPaidContent': 'false'
                    ,'pageLengthWords': '158'
                    ,'characterLength': '955'
                    ,'pagePictures': '1'
                    ,'pageVideos': '0'
                    ,'pageFirstClickFree': 'false'
                    ,'pagePrio': '4 - Normal'
                    ,'videoPosition_opener': 'false'
                    ,'videoPosition_inline': 'false'
                    ,'picturePosition_opener': 'true'
                    ,'picturePosition_inline': 'false'
                    ,'internalLink': 'true'
                    ,'externalLink': 'false'
                    ,'internalLink_count': '5'
                    ,'externalLink_count': '0'
                    ,'socialEmbeddings': 'false'
                    ,'socialEmbeddings_count': '0'
                    ,'pageCanonical': 'https://www.waz.de/staedte/duisburg/duisburger-salvatorkirche-turmsanierung-wird-viel-guenstiger-id228801595.html'
                    
                });
            

        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NX9J9Q8');
    </script>
    <!-- End Google Tag Manager -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
        var iam_data = {
            "st": "westeins",
            "cp": "nrw-ikz-staedte-art",
            "sv": "in",
            "co": "",
            "sc": "yes"
        }
        iom.c(iam_data, 1);
</script>
<!--/SZM -->
<!-- XHTML-Widget 228523401 - Start -->
            <script async src="https://csm.cxpublic.com/funkedigital.js"></script>
<script>
    window.googletag = window.googletag || {cmd: []};
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['invoke', function() {
        var segments = cX.getUserSegmentIds({ persistedQueryId: 'b31d361e72bdb0294c94d12dbf4b0b3b78adda37', callback:function (cXsegmentIds) {

            googletag.cmd.push(function () {
                googletag.pubads().setTargeting('cxsegments', cXsegmentIds);
            });
        }});
    }]);
</script><!-- XHTML-Widget 228523401 - End -->
        <script async>
        tp = window.tp || [];
        tp.push(["setAid", "qrPu7RttTE"]);
        tp.push(["setEndpoint", "https://buy.tinypass.com/api/v3"]);
        tp.push(['setUseTinypassAccounts', false]);
        tp.push(["setCustomVariable", "default", "true"]);

    if (window.fdpConfig === undefined) {
        window.fdpConfig = {};
    }
    window.fdpConfig['pianoResources'] = [];
    window.fdpConfig['pianoConfigParamValue'] = "";

    var pianoUserRefUrl = '/secure/sso/dispatch/piano-userRef',
        syncPixelBaseUrl = 'https://api.suse.funkedigital.de/public/pushpiano';

    jQuery.ajax({
        type: "POST",
        url: pianoUserRefUrl,
        data: "{}",
        dataType: "json",
        contentType: "application/json;charset=UTF-8",
        xhrFields: {
            withCredentials: true
        },
        success: function (data) {
            if (data.userRef) {
                tp.push(['setUserRef', data.userRef]);
                var syncPixel = document.createElement('img');
                syncPixel.src = syncPixelBaseUrl + '/IKZ/' + data.userRef;
            }
        },
        error: function() {
            console.log("FDP ERROR - Something is wrong with Piano Head Script!")
        },
        complete: function() {
            (function(src) {
                var a = document.createElement("script");
                a.type = "text/javascript";
                a.async = true;
                a.src = src;
                var b = document.getElementsByTagName("script")[0];
                b.parentNode.insertBefore(a, b)
            })("https://cdn.tinypass.com/api/tinypass.min.js");
        }
    });
</script>
<!-- XHTML-Widget 213146709 - Start -->
            <script>
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    }
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script><!-- XHTML-Widget 213146709 - End -->
        <!-- XHTML-Widget 209266639 - Start -->
            <style>
#adl_sb_table{
width:980px;
}
@media (max-width: 1000px) {
    #adl_sb_table{
        width:100%;
    }
}
</style>
<script>
omsv_centered=true;
oms_screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
adlWallPaperLeft= (oms_screen_width/2)+(980/2)
</script><!-- XHTML-Widget 209266639 - End -->
        <!-- XHTML-Widget 227261679 - Start -->
            <script>
    if (typeof window.dataLayer !== 'undefined' && window.dataLayer.length > 0) {
        if (window.dataLayer[0].isLoggedIn === 'false' && window.dataLayer[0].isPaidContent === 'true') {
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            googletag.cmd.push(function () {
                googletag.pubads().setTargeting('paywall','true');
            });
        }
    }
</script><!-- XHTML-Widget 227261679 - End -->
        <!-- XHTML-Widget 227298629 - Start -->
            <script>
    // window.yieldlove_prevent_autostart = true;
    var yl_device = (/Mobi/i).test(navigator.userAgent) ? 'm' : 'd';
    var yl_siteId, yl_site, yl_host = window.location.hostname;
    yl_site = '';
    
    if(/waz/.test(yl_host)){
        yl_site = 'waz.de';
    } else if(/wp.de/.test(yl_host)){
        yl_site = 'wp.de';
    } else if(/wr.de/.test(yl_host)){
        yl_site = 'wr.de';
    } else if(/ikz-online/.test(yl_host)){
        yl_site = 'ikz-online.de';
    } else if(/nrz/.test(yl_host)){
        yl_site = 'nrz.de';
    }


    if(yl_site && window.location.pathname.toString().indexOf("sport") > -1 && window.location.pathname.toString().length == 7) {
        yl_siteId = yl_site + '_d_sport';
    }else if(yl_site && window.location.pathname.toString().match(/\/$/)){
        yl_siteId = yl_site + '_{device}_home';
    }else if (yl_site){
        yl_siteId = yl_site + '_{device}_article';
    }
    if(yl_siteId) {
        window.yieldlove_site_id = yl_siteId.replace('{device}', yl_device);
        var s = document.createElement('script');
        s.src = '//cdn-a.yieldlove.com/yieldlove-bidder.js?' + yieldlove_site_id;
        s.type = 'text/javascript';
        document.getElementsByTagName('head')[0].appendChild(s);
        window.googletag = window.googletag || { cmd: [] };
        googletag.cmd.push(function () { googletag.pubads().disableInitialLoad() });
    }
</script><!-- XHTML-Widget 227298629 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script>
    window.grumi = {
            cfg: {
                advs: {
                    '81845557' : true,
                    '4726472858' : true,
                    '4681250111' : true,
                    '4542042416' : true,
                    '4726473101' : true,
                    '4552504063' : true,
                    '4739968300' : true,
                    '4644629671' : true,
                    '4680292542' : true,
                    '4546432208' : true,
                    '4773752044' : true,
                    '4673052409' : true,
                    '4687717362' : true,
                    '50076877' : true,
                    '63577357' : true,
                    '50224237' : true
                },
                pubIds: {
                    'ca-pub-8685022799332292': true
                },
                pbGlobal: 'pbjsYLHH'
            },
        key: '7ee86014-6f98-446b-880d-7f8c1cd4db04'
    };
</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async></script><!-- Custom Ad Widget 227639635 - End -->
    <script>
                    var gptAdSlots = [];
                    </script>
                <script>
                            var oms_site = "oms.ikz-online.de",
                                oms_zone = "localnews";
                        </script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                        <script>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</script>
                    <!-- XHTML-Widget 216483099 - Start -->
            <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    if (screen.width >= 1300) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','1300');
        });
    } else if (screen.width >= 1280) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','1280');
        });
    } else if (screen.width >= 414) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','414');
        });
    } else if (screen.width >= 375) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','375');
        });
    }
    if (window.innerWidth >= 1500) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1500');
        });
    } else if (window.innerWidth >= 1300) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1300');
        });
    } else if (window.innerWidth >= 1280) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1280');
        });
    } else if (window.innerWidth >= 414) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','414');
        });
    } else if (window.innerWidth >= 375) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','375');
        });
    }
    googletag.cmd.push(function () { 
        googletag.pubads().setTargeting("advelvet", (Math.floor(Math.random() * 20) + 1) + ""); 
    });
</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 210960925 - Start -->
            <script>
/* HBo: Quickfix um das Cookie-Layer für 9000 weitere Tage verschwinden zu lassen - FDC-1410
*/
jQuery(document).ready(function() {
  if( readCookie("acceptcookies") === "yes" ) {
    createCookie("acceptcookies", "yes", 9000 );
    //console.log("acceptcookies auf 9000 Tage verlängert.");
  }
//  else {
//    console.log("acceptcookies ist nicht da.");
//  }
});
</script><!-- XHTML-Widget 210960925 - End -->
        <!-- XHTML-Widget 221104169 - Start -->
            <script>
    (function() {
        let s   = document.createElement('script');
        s.type  = 'text/javascript';
        s.async = true;
        s.src   = '//d.nativendo.de/cds/delivery/init?c=oms_zone&w=localnews';
        let sc  = document.getElementsByTagName('script')[0];
        sc.parentNode.insertBefore(s, sc);
    })();
</script><!-- XHTML-Widget 221104169 - End -->
        <!-- XHTML-Widget 215689981 - Start -->
            <script>
/*jslint evil: true */
/* globals readCookie */

"use strict";

(function ($) {

	$(document).ready(function () {

		function isLoggedIn() {
			return !!window.readCookie(ssoCookieName);
		}

		function ssoSuccessCallback( result ) {
			function imgCallback() {
				if ( ++pixelCounter >= numberOfPixels ) {
					reloadPage();
				}
			}

			if ( typeof result.evolverCookie === "string" ) {
				var $pixels = $(result.evolverCookie),
						numberOfPixels = $pixels.length,
						pixelCounter = 0;

				$("body").append( $pixels );

				$pixels.on({
					"load": imgCallback,
					"error": imgCallback
				});
			}
		}

		function reloadPage() {
			location.reload();
			// window.location.hash = "#comments";
		}

		var $document = $(document),
			$loginButton = $(".header-top-abo--login"),
			$profileButton = $(".header-top-abo--profile"),
			$loginButtonText = $(".header-top-abo-text", $loginButton),
			$overlay = $(".header-overlay"),
			config = window.headerWidgetConfig, // TODO implement proper initialisation
			overlayVisibleClass = "header-overlay--visible",
			ssoCookieName = "sso_data",
			ssoRegisteredCookieName = "sso_uie_biscuit",
			aboCookieName = "fpcacc",
			unknownErrorMsg = "Es ist ein Fehler aufgetreten. Bitte versuchen Sie es erneut.",
			profileBoxIsOpen = false;

		if (isLoggedIn()) {
			$loginButton.addClass("logout");
			$loginButton.attr("title", "Abmelden");
			$loginButtonText.text("Abmelden");
			$profileButton.show();
		}
		else {
			$profileButton.hide();
		}


		function Decrypt(txt) {
		   var x = 0;
		    var key = 100; //Any integer value
		    var result="";    
		    for(x=0; x<txt.length; x++) {
		        result += String.fromCharCode(key^txt.charCodeAt(x));
		    }
			return(result);
		}
		

		window.addEventListener("message", function (event) {
		
			if (event.origin !== "https://buy.tinypass.com") {
				return;
			}

			if(event.data.split("||")[0] == "DO_LOGIN"){
				var $form = $(this),
					emailField = $("#email"),
					passwordField = $("#password");
				
				var loginstr = event.data.split("||")[1];
				var declogin = Decrypt(loginstr);
				
				var loginArr = declogin.split("&");
				var username = decodeURIComponent(loginArr[0].split("=")[1]);
				var passwd = decodeURIComponent(loginArr[1].split("=")[1]);
				var rem = (loginArr[2])? "true" : "false";
				
				console.log(rem);
				
				$.ajax({
					type: "POST",
					xhrFields: {
						withCredentials: true
					},
					data: {
						userName: username,
						password: passwd,
						remember: rem
					},
					url: "https://" + window.location.hostname + "/secure/sso/login",
					success: ssoSuccessCallback,
					error: function (e) {
						var responseJSON = e.responseJSON,
							errorMsg = responseJSON ? responseJSON.message : unknownErrorMsg,
							errorCode = typeof responseJSON === "undefined" ? 0 : responseJSON.code;
						
						if (errorCode === 10007) {
							errorMsg = "Bitte klicken sie den Link in Ihrer Registrierungs-E-Mail.";
						}
						else if (errorCode === 10001 || errorCode === 10002) {
							errorMsg = "Benutzername und/oder Passwort nicht korrekt.";
						}
						else if (errorCode === 10090) {
							errorMsg = "Bitte geben Sie Benutzername und Passwort an.";
						}
						var iframeId = event.data.split("||")[2];
						var iframe_elem = document.getElementById(iframeId);
						iframe_elem.contentWindow.postMessage('ERROR_MSG||'+errorMsg, "https://buy.tinypass.com");
					}
				});
			}

			if(event.data.split("||")[0] == "DO_REGISTER"){
				doPianoRegister();
			}

			if(event.data.split("||")[0] == "DO_REQUESTUSERNAME"){
				doPianoRequestUsername();
			}

		}, false);
		
	});

})(jQuery);
</script><!-- XHTML-Widget 215689981 - End -->
        <!-- XHTML-Widget 215689975 - Start -->
            <script>



function receiveMessage(event)
{
  if (event.origin !== "https://buy.tinypass.com")
    return;
    
  if(event.data.split("||")[0] == "GTM-EVENT"){
  	var GTMJSON = event.data.split("||")[1];
  	/*alert(GTMJSON);*/
  	var gtm_obj = JSON.parse(GTMJSON); 

  	dataLayer.push(gtm_obj);
  	
 	/* Bei LIVE Rollout in CSS Overwrite übernehmen */
	jQuery(".article__body_paid #tp_opacity_container").css("display", "none");
	jQuery(".article__body_paid #tp_paid").css("top", "0");
	jQuery(".article__body_paid #tp_paid").css("margin-top", "-125px");

	/* Kill Class für Werbemittel */
  	jQuery(".pc_ltfaoomp").css("display", "none");
  	
  	
   }
  /*
  if(event.data.split("||")[0] == "LOGIN-EVENT"){
  	window.scrollTo(0, 0);
	jQuery( "#header-top-abo-text" ).trigger( "click" );
   }
  */
}

window.addEventListener("message", receiveMessage, false);
</script><!-- XHTML-Widget 215689975 - End --><!--cssUrls: [] -->
    <style type="text/css">
        </style>
    </head>
<body class="pub-nrw-ikz">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NGPP53C&pageType=Artikel&pageUrl=https:\/\/www.ikz-online.de\/staedte\/duisburg\/duisburger-salvatorkirche-turmsanierung-wird-viel-guenstiger-id228801595.html&pageCategory=St\u00E4dte&pageCategory02=Duisburg&pageCategory03=&sectionId=20875&sectionId02=21205&sectionId03=&pageAGOF-IVW=nrw-ikz-staedte-art&pageAsmi=\/()&isLoggedIn=&pageArticleID=228801595&pageContentType=Nachricht&pageSourcePublication=nrw-multiconfig&pageTitle=Duisburger Salvatorkirche: Turmsanierung wird viel g\u00FCnstiger&pageTitleOriginal=Duisburger Salvatorkirche: Turmsanierung wird viel g\u00FCnstiger&pageDescription=Das Ger\u00FCst wird abgebaut. Die Turmsanierung der Duisburger Salvatorkirche soll im Mai abgeschlossen sein und viel weniger als geplant kosten. &pageKeywords=&pageHashtags=&pageTags=Mai, Duisburg, Instandsetzung, Euro, Krise, Baustelle, Sanierung, Kirche, Euro, Sanierung&pagePublished=2020-03-29 16:19:34&pageModified=2020-03-29 16:19:34&pageDate=2020-03-29&pageDay=29&pageMonth=03&pageYear=2020&pageAuthor=&pageSource=meth01a&isPaidContent=false&pageLengthWords=158&pagePictures=1&pageVideos=0&pageFirstClickFree=false&pagePrio=4 - Normal"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=228801595&amp;type=article&amp;ctxId=21205&amp;pubId=51&amp;cat=news&amp;meta=&amp;title=Duisburger+Salvatorkirche%3A+Turmsanierung+wird+viel+g%C3%BCnstiger&amp;url=https%3A%2F%2Fwww.ikz-online.de%2Fstaedte%2Fduisburg%2Fduisburger-salvatorkirche-turmsanierung-wird-viel-guenstiger-id228801595.html" width="1" height="1" alt="" style="display: none;" />
<!-- XHTML-Widget 208362031 - Start -->
            <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=118315841649065";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><!-- XHTML-Widget 208362031 - End -->
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name": "Duisburger Salvatorkirche: Turmsanierung wird viel günstiger",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https:\/\/www.ikz-online.de\/staedte\/duisburg\/duisburger-salvatorkirche-turmsanierung-wird-viel-guenstiger-id228801595.html"
            },
            "datePublished": "2020-03-29T16:19+0100",
            "dateModified" : "2020-03-29T16:19+0100",
            "headline": "Duisburger Salvatorkirche: Turmsanierung wird viel günstiger",
            "keywords":[""],
            "description": "Das Gerüst wird abgebaut. Die Turmsanierung der Duisburger Salvatorkirche soll im Mai abgeschlossen sein und viel weniger als geplant kosten. ",
            "alternativeHeadline" : "Duisburger Salvatorkirche: Turmsanierung wird viel günstiger",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"IKZ",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https:\/\/www.ikz-online.de\/resources\/1584452161\/img\/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https:\/\/img.ikz-online.de\/img\/incoming\/crop228801593\/3164225335-w1200-cv3_2-q85\/7f9009bc-71c7-11ea-95e2-ba700deca31e.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Redaktion"
            }
            
        }
        </script>
    <!-- piano_old.jsp -->
<script async="async" src="//cdn.tinypass.com/api/tinypass.min.js"></script>
<script>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</script>
<style>

                /* XHTML-Widget 215994111 - Start */ .header .header-top-button {
    padding: .6em .46em;
    margin-right: 0;
}

.header #paywall-header-logedin:checked ~ .header-top-buttons-logedin,
.header #paywall-header-logedin:not(:checked) ~ .header-top-buttons-logedout {
	top: -3em;
} /* XHTML-Widget 215994111 - End */
            
</style>
<div class="page-wrapper">
        <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sb1_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
									<div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
									<div id="sb1_localnews">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('sb1_localnews')});
											</script>
									</div>
								</div>
									</div></div>
						<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sky1_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
									<div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
									<div id="sky1_localnews">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('sky1_localnews')});
											</script>
									</div>
								</div>
									</div></div>
						<!-- XHTML-Widget 227627135 - Start -->
            <script>
window.addEventListener('load',function(){
    var noStickySky = noStickySky || false;
    if (typeof jQuery !== 'undefined' && !noStickySky) {
        jQuery(function() {
            var sky = jQuery('div[id^=sky1_]'),
                sky1 = jQuery('#fd_dfp_sky1'),
                skyInitialPos = sky.offset(),
                skyInitialPos1 = sky.offset(),
                scrollhandler = function () {
                    var scrollTop = jQuery(window).scrollTop();
                    if (jQuery(sky).offset().top - scrollTop <= 0) {
                        jQuery(sky).css({'position':'fixed', 'top':0, 'z-index': '999'});
                    }
                    if (scrollTop < skyInitialPos1.top || scrollTop < 350) {
                        jQuery(sky).css({'position':'static', 'top':'auto', 'z-index': '999'});
                    }
                };
            jQuery(window).bind('scroll', scrollhandler);
            
            window.noStickySky = function () {
                var sky = jQuery('div[id^=sky1_]');
                jQuery(window).unbind('scroll', scrollhandler);
                jQuery(sky).css({'position':'static', 'top':'auto', 'z-index': '999'});
            }
        });
    }
});
</script><!-- XHTML-Widget 227627135 - End -->
        <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "outofpage_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
									<div class="ad--marker-inner">
									<div id="outofpage_localnews">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('outofpage_localnews')});
											</script>
									</div>
								</div>
									</div>
						<div class="page theme-default">
            <header class="header  header--solid">
                <aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script type="text/javascript">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</script></aside><div class="block-header block-header--banner right"><a href="http://www.funkemediennrw.de" target="_blank">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/archiv-daten/origs208355991/4172014866-w420-h960-q85/funke-medien-nrw.png" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/archiv-daten/origs208355991/6860799970-w640-h960-q85/funke-medien-nrw.png" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/archiv-daten/origs208355991/191922763-w940-h960-q85/funke-medien-nrw.png" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1584452161/img/placeholder.png" alt="" title="" width="201" height="15" class=""/>
                            </picture>
                        </a></div>
<div class="header-overlay"></div>

<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
				Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
				<span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<div class="row">
			<button class="button button--secondary form__logout-button-mobile form__logout">Abmelden</button>
			<button class="button button--tertiary form__profile-button-mobile" onclick="doPianoCallMyProfile(); return false;">Mein Account</button>
		</div>
	</form>
</div>

<nav class="nav-meta">
	<a href="https://www.ikz-online.de/wetter/"
    class="compact-weather temperature"
    data-simpleopenweather-city="Essen"
    data-compact-weather
    data-compact-weather-proxy-path="//www.waz.de/nr/proxy/"
    data-compact-weather-city="Essen"
    data-compact-weather-plz="45127"
    
>0 °C</a><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.ikz-online.de/"  target="_blank" class=" nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://anzeigen.ikz-online.de/"  target="_blank">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/"  target="_blank">ZEIG DICH!</a>
</li>
									<li>
										<a href="http://ikz.immowelt.de/"  target="_blank">Immobilien</a>
</li>
									<li>
										<a href="https://www.ikz-online.de/expertenverzeichnis/" >Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/"  target="_blank">Trauer</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="#"  target="_blank" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://ruhrgebietjobs.de/"  target="_blank">Jobs im Ruhrgebiet</a>
</li>
									<li>
										<a href="https://jobsniederrhein.de/"  target="_blank">Jobs am Niederrhein</a>
</li>
									<li>
										<a href="https://jobssauerland.de/"  target="_blank">Jobs im Sauerland</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/"  target="_blank">Jobs bei uns</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.ikz-online.de/aktuell.html"  target="_blank" class=" nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.ikz-online.de/aktuell.html"  target="_blank">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.ikz-online.de/anzeigen.html"  target="_blank">Angebote</a>
</li>
									</ul>
						</li>			
			<li class=" nav-main__item--level1">
					<a href="/ikz-info/wir-ueber-uns"  class=" nav-main__link--level1 ">Wir über uns</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php"  target="_blank" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="/kundenservice/aboservice"  target="_blank" class=" nav-main__link--level1 ">IKZ-Aboservice</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.ikz-online.de/digital-angebot/digitale-zeitung-lesen/"  class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/"  target="_blank" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul><a href="" title="Anmelden" id="header-top-abo" class="header-top-abo header-top-abo--login">
			<span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
		</a>
		
		<a href="" style="display: none;" class="header-top-abo header-top-abo--profile" onclick="doPianoCallMyProfile(); return false;">
			<span class="header-top-abo-text">Mein Account</span>
		</a>
	</nav>
<div class="content-wide  no-vspace header__logo-row  header_feature">
	<div class="content-wide__column">
		<div class="block-header block-header--dropdown no-vspace left" data-persist-list-selection data-persist-list-selection-name="scity" data-should-reload="true" data-toggle-self-pane data-toggle-is-overlay>
	<span data-toggle-self class="block-header__icon">Ausgabe</span>
		<span data-toggle-self data-chosen-entry-label class="block-header__link">Bitte wählen</span>
	<ul class="block-header__sub">
			<li class="block-header__sub-item" data-more-label="Iserlohn" data-more-item="staedte.iserlohn">
		<a class="block-header__sub-link" href="https://www.ikz-online.de/staedte/iserlohn/" target="_self" data-toggle-self>Iserlohn</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Hemer" data-more-item="staedte.hemer">
		<a class="block-header__sub-link" href="https://www.ikz-online.de/staedte/hemer/" target="_self" data-toggle-self>Hemer</a>
			</li><li data-toggle-self class="block-header__close">Abbrechen</li>
		</ul>
	</div>
<!-- header/default.jsp -->
<!-- header/header_old.jsp -->
<div class="header-top">

    <button class="nav-main-toggle"></button>

    <a href="https://www.ikz-online.de/"  title="Zur Startseite" class="header-top-logo-wrapper header-solid--show"><img src="https://www.ikz-online.de/resources/1584452161/img/logo-head.svg" class="header-top-logo" alt="NRW" />
    </a>
<a href="https://www.ikz-online.de/"  title="Zur Startseite" class="header-top-logo-wrapper header-solid--hide"><img src="https://www.ikz-online.de/resources/1584452161/img/logo-head-sticky.svg" class="header-top-logo" alt="NRW" />
    </a>
<a href="https://www.ikz-online.de/suche/"  title="Suche" class="header-mobile-search"></a>
<a href="https://www.funkemediennrw.de/"  title="Funke Medien NRW" class="header-top-group-logo"><img src="https://www.ikz-online.de/resources/1584452161/img/logo-head-group.svg" alt="Funke Medien NRW" />
    </a>
</div>

<script type="text/javascript">
    // headerLogin.js wird benutzt
    window.headerWidgetConfig = {
        loginUrl : "https://www.ikz-online.de/?widgetid=208355653&view=login_box_bzv&art=228801595&sec=21205"
    }
</script>
<div class="block-header block-header--banner no-vspace right header-banner"><a href="https://angebote.ikz-online.de/aktuell.html?utm_medium=display&amp;utm_source=display&amp;utm_term=funkenetzwerk&amp;utm_campaign=ikz.k2017.aktuelleprospekte.-.-.-&amp;utm_content=-" target="_blank">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/origs211222487/624201403-w420-h960-q85/headerfeature-prospektchannel-markenportal-162x61.png" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/origs211222487/6920795507-w640-h960-q85/headerfeature-prospektchannel-markenportal-162x61.png" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/origs211222487/4939224774-w940-h960-q85/headerfeature-prospektchannel-markenportal-162x61.png" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1584452161/img/placeholder.png" alt="" title="" width="162" height="61" class=""/>
                            </picture>
                        </a></div>
<!-- XHTML-Widget 227425219 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>
	#plus-banner {
		position: absolute;
		top: 83px;
		right: 0;
		width: 85px;
	     height: 55px;
	     z-index: 100;
	     overflow: hidden;
	     background: transparent;
	}

	.plus-banner-hidden {
		display: none;	
	}

	#plus-banner .tp-container-inner {
		height: 55px!important;
		overflow: hidden;
	}

	.header--sticky #plus-banner {
		display: none;	
	}

	#plus-banner--sticky {
		position: absolute;
		width: 980px;
		left: 0;
		top: 42px;
		height: 46px;	
		overflow: hidden;
	}

	.header--sticky #plus-banner--sticky {
		display: block;
	}

	#plus-banner--subscribed,
	#plus-banner--sticky {
		display: none;
	}

	.header--sticky #plus-banner--sticky.sticky-hidden {
		display: none;
	}

	@media screen and (max-width: 47.9375em) {
		.header--sticky #plus-banner--sticky {
			display: none;
		}

		#plus-banner, plus-banner--subscribed { 
		    	top: 6px;
		   	right: 62px;
		    	width: 68px;
		    	height: 45px;
		}
		.pub-nrw-wp .header-top-logo {
			height: 1.5em;
		}
		.pub-nrw-wp #plus-banner {
			width: 54px;
			right: 62px;
		}
		.pub-nrw-wp .header-top-group-logo{
			left: 65px;
		}
		.pub-nrw-wp .header .header-top-logo:last-child {
               margin-right: 8px;
          }
          .pub-nrw-wr .header-top-logo {
			height: 1.4em;
		}
		.pub-nrw-wr #plus-banner {
			width: 54px;
			right: 62px;
		}
          .pub-nrw-wr .header-top-group-logo{
			left: 65px;
		}
		.pub-nrw-wr .header .header-top-logo:last-child {
               margin-right: 8px;
          }
	}
</style>

<script>
	jQuery(document).ready(function(){	
		var showPlusBannerVal = "true";
		var showPlusBanner = showPlusBannerVal == 'true';

		function receiveMessage(event) {
			if (event.data.message !== 'hidePlusBannerSticky')
			return;
			jQuery('#plus-banner--sticky').addClass('sticky-hidden');
			createCookie('hide-plus-banner-sticky', true, event.data.expires);
		}

		if (showPlusBanner) {
			jQuery('.header .content-wide .block-header--banner').css({
				position: 'absolute', 
				right: '125px',
			    	width: '120px',
			   	top: '88px'
			});
			jQuery('#plus-banner').removeClass('plus-banner-hidden');
			if (!readCookie('hide-plus-banner-sticky') && !jQuery('#plus-banner--sticky').hasClass('has-plus')) {
          		jQuery('#plus-banner--sticky').removeClass('sticky-hidden');
          		window.addEventListener('message', receiveMessage);
        		}
		}
	});
</script><!-- XHTML-Widget 227425219 - End -->
        </div>
</div><div class="search--header">
        <div class="search__body">
            <form action="https://www.ikz-online.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff" />
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.ikz-online.de/"  class=" nav-main__link--level1 ">News</a>
</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.ikz-online.de/staedte/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/staedte/"  class=" nav-main__link--level1 nav-main__anchor--active">Lokales</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.ikz-online.de/staedte/iserlohn/" >Iserlohn</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.ikz-online.de/staedte/iserlohn/blaulicht/" >Blaulicht</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.ikz-online.de/staedte/letmathe/" >Letmathe</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.ikz-online.de/staedte/letmathe/blaulicht/" >Blaulicht</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.ikz-online.de/staedte/hemer/" >Hemer</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.ikz-online.de/staedte/hemer/blaulicht/" >Blaulicht</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.ikz-online.de/region/suedwestfalen/" >Südwestfalen</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/staedte/"  class="nav-main__link--more nav-main__anchor--active">Weitere Städte</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/politik/"  class=" nav-main__link--level1 ">Politik</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.ikz-online.de/politik/landespolitik/" >Landespolitik</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/meinung/" >Meinung</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/politik/schule-und-campus/" >Schule und Campus</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/sport/"  class=" nav-main__link--level1 ">Sport</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/bvb/" >BVB</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/s04/" >Schalke 04</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/vfl/" >VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/msv/" >MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/gladbach/" >Gladbach</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/fortuna/" >Fortuna</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/" >Fußball</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/1-bundesliga/" >1. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/2-bundesliga/" >2. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/3-liga/" >3. Liga</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/dfb-pokal/" >DFB-Pokal</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/bvb/" >BVB</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/s04/" >Schalke 04</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/gladbach/" >Gladbach</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/msv/" >MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/vfl/" >VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/rwe/" >RWE</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/rwo/" >RWO</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/lokalsport/" >Lokalsport</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/sportmix/" >Weitere Sportarten</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.ikz-online.de/sport/handball/" >Handball</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/basketball/" >Basketball</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/eishockey/" >Eishockey</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/motorsport/" >Motorsport</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/tippspiel/" >Tippspiel</a>
</li>
<li class="">
	<a href="http://sportdaten.ikz-online.de" >Liveticker</a>
</li>
<li class="">
	<a href="http://sporttabellen.ikz-online.de" >Sporttabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/panorama/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/panorama/"  class=" nav-main__link--level1 ">Panorama</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.ikz-online.de/panorama/blaulicht/" >Blaulicht</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/panorama/gericht/" >Gericht</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/panorama/tierisches/" >Tierisches</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/panorama/wissenschaft/" >Wissenschaft</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/wirtschaft/"  class=" nav-main__link--level1 ">Wirtschaft</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.ikz-online.de/wirtschaft/verbraucher/" >Verbraucher</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/wirtschaft/geld/" >Geld</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/wirtschaft/wirtschaft-in-nrw/" >Wirtschaft in NRW</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/wirtschaft/startups-in-nrw/" >Startups in NRW</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/expertenverzeichnis/"  class="ad--marker ">Experten</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/kultur/"  class=" nav-main__link--level1 ">Kultur</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.ikz-online.de/kultur/kino/" >Kino</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/kultur/fernsehen/" >Fernsehen</a>
</li>
<li class="">
	<a href="http://tv.ikz-online.de" >TV-Programm</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/kultur/musik/" >Musik</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/kultur/literatur/" >Literatur</a>
</li>
<li class="">
	<a href="http://ruhrticket.wlec.ag/index.php"  target="_blank">Tickets</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/leben/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/leben/"  class=" nav-main__link--level1 ">Leben</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.ikz-online.de/leben/digital/" >Digital</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/mediacampus/" >Mediacampus</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/gesundheit/" >Gesundheit</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/auto/" >Auto</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/wochenende/" >Familie</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/leben/drinnendraussen/" >Drinnen &amp; Draußen</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/wohnen/" >Wohnen</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/leben/mein-dienstag/"  class="ad--marker ">Wohnen &amp; Leben</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/expertenverzeichnis/"  class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/spiele/" >Spiele</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.ikz-online.de/spiele/sudoku/" >Sudoku</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.ikz-online.de/spiele/westlotto/"  class="ad--marker ">Westlotto</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/reise/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/reise/"  class=" nav-main__link--level1 ">Reise</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.ikz-online.de/reise/deutschland/" >Deutschland</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/reise/europa/" >Europa</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/reise/kreuzfahrten/" >Kreuzfahrten</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/reise/ratgeber/" >Ratgeber</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/reise/weltweit/" >Weltweit</a>
</li>
<li class="">
	<a href="http://service.ikz-online.de/reisekataloge/" >Reisekataloge</a>
</li>
<li class="">
	<a href="http://columbus-essen.de/leserreisen/"  target="_blank">Leserreisen</a>
</li>
<li class="">
	<a href="https://www.globista.de"  target="_blank">GLOBISTA Reisen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class=" nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/kids/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/kids/"  class=" nav-main__link--level1 ">Kindernachrichten</a>
</span>

					</li>
				<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.ikz-online.de/video/"  class=" nav-main__link--level1 ">Video</a>
</li>			
			</ul><form class="nav-search" action="https://www.ikz-online.de/suche/" data-toggle-self-pane="">
            <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
            <button class="nav-search__submit" type="submit"></button>
            <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
            <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
        </form>

        <div class="nav-meta-column">
	<ul class="nav-meta nav-meta--service-mobile"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.ikz-online.de/"  target="_blank" class=" nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://anzeigen.ikz-online.de/"  target="_blank">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/"  target="_blank">ZEIG DICH!</a>
</li>
									<li>
										<a href="http://ikz.immowelt.de/"  target="_blank">Immobilien</a>
</li>
									<li>
										<a href="https://www.ikz-online.de/expertenverzeichnis/" >Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/"  target="_blank">Trauer</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="#"  target="_blank" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://ruhrgebietjobs.de/"  target="_blank">Jobs im Ruhrgebiet</a>
</li>
									<li>
										<a href="https://jobsniederrhein.de/"  target="_blank">Jobs am Niederrhein</a>
</li>
									<li>
										<a href="https://jobssauerland.de/"  target="_blank">Jobs im Sauerland</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/"  target="_blank">Jobs bei uns</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.ikz-online.de/aktuell.html"  target="_blank" class=" nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.ikz-online.de/aktuell.html"  target="_blank">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.ikz-online.de/anzeigen.html"  target="_blank">Angebote</a>
</li>
									</ul>
						</li>			
			<li class=" nav-main__item--level1">
					<a href="/ikz-info/wir-ueber-uns"  class=" nav-main__link--level1 ">Wir über uns</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php"  target="_blank" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="/kundenservice/aboservice"  target="_blank" class=" nav-main__link--level1 ">IKZ-Aboservice</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.ikz-online.de/digital-angebot/digitale-zeitung-lesen/"  class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/"  target="_blank" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul></div></nav>

<script>

    (function ($) {
        $(".header").navigation({iconClassOpen: "open", iconClassClose: "close"});
        $(".nav-main").menuFlyout({lazyOffset: 300});
    })(jQuery);

</script>
<div class="content-wide  no-vspace nav-secondary">
	<div class="content-wide__column">
		<div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.ikz-online.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Startseite</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.ikz-online.de/staedte/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Städte</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.ikz-online.de/staedte/duisburg/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Duisburg</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    </span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Duisburger Salvatorkirche: Turmsanierung wird viel günstiger</span>
                    </span>
                </h1>
            </div>
</div>
</div><!-- XHTML-Widget 212251135 - Start -->
            <script src="https://files1.derwesten.de/flashmm/RWP/js/iframeResizer.min.js"></script><!-- XHTML-Widget 212251135 - End -->
        </header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <script type="text/javascript">
	function openImageLightbox(options) {
		var opts = jQuery.extend({
			imageId: null,
			caption: null,
			portrait: null,
			imageCrop: null,
			shareUrl: ""
		}, options);

		var addShareUrlToLayer = function ($container) {
			$container.find(".lightbox").attr("data-share-url", opts.shareUrl);
		};

		if (opts.imageId) {
			var url = "https://www.ikz-online.de/?widgetid=208732119&view=image-open&art=228801595&sec=21205&imageId=" + opts.imageId;

			if (opts.caption) {
				url += "&caption=" + encodeURIComponent(opts.caption);
			}

			if (typeof opts.portrait === 'boolean') {
				url += "&portrait=" + (opts.portrait);
			}

			if (opts.imageCrop) {
				url += "&imageCrop=" + (opts.imageCrop);
			}

			openLayer({
				"method": "GET",
				"url": url
			}, addShareUrlToLayer);
		}
	}

	function imageLightbox(imageId, caption, portrait, imageCrop) {
		openImageLightbox({
			imageId: imageId,
			caption: caption,
			portrait: portrait,
			imageCrop: imageCrop
		});
	}
</script>
<div class="content-extrawide  no-vspace">
	<div class="content-extrawide__column">
		<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "bibo1_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="bibo1_localnews">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('bibo1_localnews')});
											</script>
									</div>
								</div>
									</div>
						</div>
</div><!-- XHTML-Widget 215674663 - Start -->
            <script>
	dataLayer.push({"pageConfig":"config.article.type.news","event":"page_config"});
</script><!-- XHTML-Widget 215674663 - End -->
        <!-- XHTML-Widget 214771945 - Start -->
            <!-- XHTML-Widget 214771945 - End -->
        <!-- XHTML-Widget 208642633 - Start -->
            <!-- XHTML-Widget 208642633 - End -->
        <article class="article  article--type-news article--subtype-news" >
			<div class="article__header">
				<div class="article__field__multi  article__field__multi-news   ">
        <!-- Test  -->
<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

				<span class="article__header__kicker">Turmsanierung</span>
				<h2 itemprop="headline" class="article__header__headline ">
					Duisburger Salvatorkirche: Turmsanierung wird viel günstiger</h2>
			</div>
	</div>
<div class="author-social">
				<div class="author">
					<p  rel="author" class="author__name"></p>
					<time class="author__time">29.03.2020 - 16:19 Uhr</time>
					</div>
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Duisburger+Salvatorkirche%3A+Turmsanierung+wird+viel+g%C3%BCnstiger%0Ahttps%3A%2F%2Fwww.ikz-online.de%2F228801595%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare%26__pwh%3Du%2FBTZkm%2FH7h2darHk%2BTCBQ%3D%3D" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Duisburger Salvatorkirche: Turmsanierung wird viel günstiger" data-url="https://www.ikz-online.de/228801595?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=u/BTZkm/H7h2darHk+TCBQ==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.ikz-online.de/228801595?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=u/BTZkm/H7h2darHk+TCBQ== -->
				<div class="share-button twitter" title="Twitter" data-text="Duisburger Salvatorkirche: Turmsanierung wird viel günstiger" data-url="https://www.ikz-online.de/228801595?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=u/BTZkm/H7h2darHk+TCBQ==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.ikz-online.de/staedte/duisburg/duisburger-salvatorkirche-turmsanierung-wird-viel-guenstiger-id228801595.html&subject=Duisburger Salvatorkirche: Turmsanierung wird viel günstiger" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
					jQuery("#socialbar_fwid1").stickyContent();
				
				jQuery("#socialbar_fwid1 .print").print();
			});
		
</script>
<script>
            var canonicalUrl = jQuery("link[rel=canonical]").attr("href");

            jQuery(window).on("load", function() {
                var graphUrl = "https://graph.facebook.com/v3.3/?id=" + canonicalUrl + "&fields=engagement&access_token=" + "1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";

                jQuery.get(graphUrl, function(data) {
                    if (data.engagement !== undefined) {
                        jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);
                    }
                }).fail(function() {
                    console.log('Retrieving Facebook share count failed!');
                });
            });
        </script>
    </div>
		</div>
<div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        </div>
<figure class="hero-img  content--default-background no-vspace">
				<div class="hero-img__wrapper">
					<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.ikz-online.de/img/incoming/crop228801593/7233974874-w940-cv16_9-q85/7f9009bc-71c7-11ea-95e2-ba700deca31e.jpg"></meta>
    <meta itemprop="width" content="940"></meta>
    <meta itemprop="height" content="528"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228801593/3517607277-w420-cv16_9-q85/7f9009bc-71c7-11ea-95e2-ba700deca31e.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228801593/387024371-w640-cv16_9-q85/7f9009bc-71c7-11ea-95e2-ba700deca31e.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228801593/7233974874-w940-cv16_9-q85/7f9009bc-71c7-11ea-95e2-ba700deca31e.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1584452161/img/placeholder.png" alt="Schon bald wird die Duisburger Salvatorkirche nach der Turmsanierung ohne Gerüst sein." title="Schon bald wird die Duisburger Salvatorkirche nach der Turmsanierung ohne Gerüst sein." width="940" height="528" class=""/>
                            </picture>
                        </div>
		        <figcaption class="hero-img__caption">
    <div class="hero-img__text">
            <p>
                Schon bald wird die Duisburger Salvatorkirche nach der Turmsanierung ohne Gerüst sein.</p>
        </div>
    <p class="hero-img__credits">
            Foto:&nbsp;Ev. Kirchenkreis Duisburg</p>
    </figcaption>
</figure>
		</div>
			<aside class="sidebar article__aside">
				<div class="sidebar__column">
					<div class="content-options clearfix ">
		<div class="content-options clearfix ">
		<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "mr1_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker werbung ">
									<div class="ad--marker-inner">
									<div id="mr1_localnews">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('mr1_localnews')});
											</script>
									</div>
								</div>
									</div></div>
<div class="content-options clearfix ">
		<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "mr2_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="mr2_localnews">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('mr2_localnews')});
											</script>
									</div>
								</div>
									</div></div></div>
</div>
			</aside>
			<div class="article__body" itemprop="articleBody">
				<div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Duisburg.</span>&nbsp;
				<span itemprop="description">Das Gerüst wird abgebaut. Die Turmsanierung der Duisburger Salvatorkirche soll im Mai abgeschlossen sein und viel weniger als geplant kosten. </span>
			</p>
		</div>
		<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "inimage_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
									<div class="ad--marker-inner">
									<div id="inimage_localnews">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('inimage_localnews')});
											</script>
									</div>
								</div>
									</div>
						<script type="text/javascript">
                <!--
                jQuery(document).ready(function() {
                    var vgwort_image = new Image();
                    vgwort_image.src = "https://waz.met.vgwort.de/na/vgzm.1020093-228801595";
                });
                //-->
            </script>
        <p class='article__paragraph p_1 '>Der Turm der <strong>Duisburger Salvatorkirche</strong> steht bald wieder ohne Gerüst. Zwei Teams kümmern sich vor Ort um den Abbau. Das Presbyterium der Evangelischen Kirchengemeinde Alt-Duisburg, freut sich nicht nur über die Instandsetzung, sondern auch über die Gesamtkosten. Die werden demnach „wahrscheinlich in einem bedeutsamen Maße unterhalb der veranschlagten Bausumme von rund 3 Millionen Euro liegen“, heißt es im Gemeindebrief.</p><!-- XHTML-Widget 227400013 - Start -->
            <div id="piano-newsletter-inline" class="block-header block-header--banner" style="clear: both; border: none"></div><!-- XHTML-Widget 227400013 - End -->
        <p class='article__paragraph p_2 '></p><div class="inline-block inline-block--teaser inline-block--info-label inline-block--left"><div class="content--teaser--container clearfix    content--default-background padding-rl" id="fwid2" data-url="https://www.ikz-online.de/?widgetid=208355417&view=teaser&art=226640439&sec=21205">
	<div class="collapsable__content">

	<article class="teaser teaser--medium  teaser--default teaser--img-right text-left">

		<a href="https://www.ikz-online.de/staedte/duisburg/der-salvatorturm-ist-duisburgs-hoechste-baustelle-id226640439.html"  title="Der Salvatorturm ist Duisburgs höchste Baustelle" class="teaser__link" data-widget="Widget_Infobox [NRW MP]"><div class="block-header block-header--full-size block-header--font-small block-header--border-bottom" >
				<span class="block-header__icon">Salvatorkirche</span>
			</div>
		<div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--right teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop226640437/3460655808-w420-cv3_2-q85/e722e138-b2d4-11e9-a9a3-71c33d7fcc50.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop226640437/4616417584-w640-cv3_2-q85/e722e138-b2d4-11e9-a9a3-71c33d7fcc50.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop226640437/2716628163-w940-cv3_2-q85/e722e138-b2d4-11e9-a9a3-71c33d7fcc50.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1584452161/img/placeholder.png" alt="Drohnenfoto: Geschichte über die Bauarbeiten an der Salvatorkirche am 29.07.2019, Foto: Zoltan Leskovar / FUNKE Foto Services" title="Drohnenfoto: Geschichte über die Bauarbeiten an der Salvatorkirche am 29.07.2019, Foto: Zoltan Leskovar / FUNKE Foto Services" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="headline-wrapper">
            <span itemprop="name" content="Der Salvatorturm ist Duisburgs höchste Baustelle" class="teaser__headline ispayedcontent">Der Salvatorturm ist Duisburgs höchste Baustelle<span class='spacer'></span></span>
        </span>
    </div></a>
</article></div>
</div></div><p class='article__paragraph p_2 '>Zum jetzigen Zeitpunkt geht das Leitungsorgan der Gemeinde davon aus, dass die <a href="https://www.ikz-online.de/staedte/duisburg/der-salvatorturm-ist-duisburgs-hoechste-baustelle-id226640439.html" title="www.waz.de">Turmsanierung</a> an der Salvatorkirche nach gut sechs Jahren im Mai 2020 abgeschlossen ist. Die Gemeinde will diesen erfreulichen Anlass nutzen, im Rahmen des Pfingstfestes das Hauptportal wieder zu öffnen und die Fertigstellung der Sanierung des 60 Meter hohen Turmes der <a href="https://www.ikz-online.de/video/clips/sanierung-des-turms-der-salvatorkirche-id226634901.html" title="www.waz.de">Salvatorkirche</a> dankbar zu feiern.</p><script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "po1_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
									<div class="ad--marker-inner">
									<div id="po1_localnews">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('po1_localnews')});
											</script>
									</div>
								</div>
									</div>
						<h2>Duisburger Festgottesdienst im Mai in Zeiten von Corona noch fraglich</h2><p class='article__paragraph p_3 '>Ob es beim Festgottesdienst am Pfingstsonntag, 31. Mai , um 11 Uhr in der <a href="https://www.ikz-online.de/staedte/duisburg/so-sicher-ist-die-duisburger-salvatorkirche-id216980821.html" title="www.waz.de">Kirche</a> bleiben kann, hängt allerdings maßgeblich von den weiteren Entwicklungen hinsichtlich der <a href="https://www.ikz-online.de/staedte/duisburg/coronavirus-duisburg-newsblog-zahlen-infizierte-infos-ansammlungsverbot-covid19-ausgangssperre-liveticker-link-id228678429.html" title="www.waz.de">Corona-Krise</a> ab.</p><script type="text/javascript">
	jQuery( ".inline-table" ).inlineTable();
</script>
<div class="socialbar  right" id="socialbar_fwid3" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Duisburger+Salvatorkirche%3A+Turmsanierung+wird+viel+g%C3%BCnstiger%0Ahttps%3A%2F%2Fwww.ikz-online.de%2F228801595%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare%26__pwh%3Du%2FBTZkm%2FH7h2darHk%2BTCBQ%3D%3D" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Duisburger Salvatorkirche: Turmsanierung wird viel günstiger" data-url="https://www.ikz-online.de/228801595?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=u/BTZkm/H7h2darHk+TCBQ==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.ikz-online.de/228801595?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=u/BTZkm/H7h2darHk+TCBQ== -->
				<div class="share-button twitter" title="Twitter" data-text="Duisburger Salvatorkirche: Turmsanierung wird viel günstiger" data-url="https://www.ikz-online.de/228801595?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=u/BTZkm/H7h2darHk+TCBQ==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.ikz-online.de/staedte/duisburg/duisburger-salvatorkirche-turmsanierung-wird-viel-guenstiger-id228801595.html&subject=Duisburger Salvatorkirche: Turmsanierung wird viel günstiger" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
				jQuery("#socialbar_fwid3 .print").print();
			});
		
</script>
<script>
            var canonicalUrl = jQuery("link[rel=canonical]").attr("href");

            jQuery(window).on("load", function() {
                var graphUrl = "https://graph.facebook.com/v3.3/?id=" + canonicalUrl + "&fields=engagement&access_token=" + "1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";

                jQuery.get(graphUrl, function(data) {
                    if (data.engagement !== undefined) {
                        jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);
                    }
                }).fail(function() {
                    console.log('Retrieving Facebook share count failed!');
                });
            });
        </script>
    <!-- XHTML-Widget 209856607 - Start -->
            <div id="offer_below_article" style="width:100%;"></div><!-- XHTML-Widget 209856607 - End -->
        <!-- XHTML-Widget 215997657 - Start -->
            <div id="videointelligence">
	<script type="text/javascript">
        if (!/waz.de\/kids\//.test(window.location.href) && 'false' !== 'true') {
          (function (v,i) {
            var scp = v.createElement("script"),
            config = {
              ChannelID: '5bbc7998073ef4040d5e36c0',
              AdUnitType: '2',
              PublisherID: '791102549852275',
              PlacementID: 'pltNuj2nNHIC94Wl8lc',
              DivID: '',
              IAB_Category: 'IAB12',
              Keywords: '',
              Language: 'de-de',
              BG_Color: '',
              Text_Color: '',
              Font: '',
              FontSize: '',
            };
            scp.src='https://s.vi-serve.com/tagLoader.js';
            scp.type = "text/javascript";
            scp.onload = function() {
              i[btoa('video intelligence start')].init(config);
            };
            (v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);
          })(document, window);
        }
	</script>
</div><!-- XHTML-Widget 215997657 - End -->
        <div class="content-options clearfix  print-hide">
		<div class="block-header block-header--default 
				block-header--full-size no-vspace block-header--font-small block-header--border-top">
		<span class="block-header__icon">Mehr zum Thema</span></div>
<div class="content--teaser--container clearfix   ">

	<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid4">

		<ul class="carousel__list no-list-style" id="carousel-fwid4-slider">

			<li class="carousel__item" style="width: 50.0%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/duisburg/der-salvatorturm-ist-duisburgs-hoechste-baustelle-id226640439.html"  title="Der Salvatorturm ist Duisburgs höchste Baustelle" class="teaser__link" data-widget="Widget_MehrZumThema [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop226640437/380760281-w420-cv16_9-q85/e722e138-b2d4-11e9-a9a3-71c33d7fcc50.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop226640437/0000247367-w640-cv16_9-q85/e722e138-b2d4-11e9-a9a3-71c33d7fcc50.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop226640437/7423972122-w940-cv16_9-q85/e722e138-b2d4-11e9-a9a3-71c33d7fcc50.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1584452161/img/placeholder.png" alt="Drohnenfoto: Geschichte über die Bauarbeiten an der Salvatorkirche am 29.07.2019, Foto: Zoltan Leskovar / FUNKE Foto Services" title="Drohnenfoto: Geschichte über die Bauarbeiten an der Salvatorkirche am 29.07.2019, Foto: Zoltan Leskovar / FUNKE Foto Services" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Salvatorkirche</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Der Salvatorturm ist Duisburgs höchste Baustelle" class="teaser__headline ispayedcontent">Der Salvatorturm ist Duisburgs höchste Baustelle<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 50.0%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/duisburg/so-sicher-ist-die-duisburger-salvatorkirche-id216980821.html"  title="So sicher ist die Duisburger Salvatorkirche" class="teaser__link" data-widget="Widget_MehrZumThema [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/archiv-daten/crop216980723/9737604435-w420-cv16_9-q85/doc74yl8de98nk17s2ug1di9-MASTER.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/archiv-daten/crop216980723/4160245213-w640-cv16_9-q85/doc74yl8de98nk17s2ug1di9-MASTER.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/archiv-daten/crop216980723/310397458-w940-cv16_9-q85/doc74yl8de98nk17s2ug1di9-MASTER.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1584452161/img/placeholder.png" alt="Der Turm der Salvatorkirche wurde für die Bauarbeiten eingerüstet." title="Der Turm der Salvatorkirche wurde für die Bauarbeiten eingerüstet." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Brand-Katastrophe</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="So sicher ist die Duisburger Salvatorkirche" class="teaser__headline ispayedcontent">So sicher ist die Duisburger Salvatorkirche<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			</ul>
	</div>
</div>

<script>

(function(){

	var $listItems = {};
	var pagerType = "long";
	var opts = {
			slideWidth: 5000,
			slideMargin: 20,
			minSlides: 2,
			maxSlides: 2,
			shrinkItems: true,
			moveSlides: 2,
			adaptiveHeight: false,
			pagerType: pagerType,

			prevText: "",
			nextText: "",
	};
	var slider = {};

	jQuery(document).ready(function() {
		slider = jQuery("#carousel-fwid4-slider").bxSlider(opts);
	});

	jQuery(window).load(function(){
		slider.reloadSlider();
	});

})();


</script></div>
</div>
		</article>
	<div class="content-options clearfix  print-hide">
		<aside class="inline-block--wide" data-widget="OUTBRAIN SmartFeed - XHTML Artikel News [NRW]">
					<div class="OUTBRAIN" data-src="https://www.ikz-online.de/228801595" data-widget-id="AR_4" data-ob-template="DE_IKZ.de">&nbsp;</div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></aside></div>
<div class="content-options clearfix ">
		<div class="block-header block-header--banner no-vspace"><a href="https://angebote.ikz-online.de/aktuell.html?utm_medium=display&amp;utm_source=display&amp;utm_term=funkenetzwerk&amp;utm_campaign=ikz.k2017.aktuelleprospekte.-.-.-&amp;utm_content=-" target="_self">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/origs211274823/2052013458-w420-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/origs211274823/4960798562-w640-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/origs211274823/6179227829-w940-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1584452161/img/placeholder.png" alt="" title="" width="940" height="123" class=""/>
                            </picture>
                        </a></div></div>
<div class="content-with-sidebar clearfix  no-vspace">
	<div class="content">
				<div class="content__column">
					<div class="content-options clearfix  no-vspace">
		<!-- XHTML-Widget 214161841 - Start -->
            <a name="mpcomments" id="mpcomments" style="display:block; position: absolute; z-index: -999; margin-top: -60px;"></a><!-- XHTML-Widget 214161841 - End -->
        <div id="community-anchor"></div>
    <div class="community " data-plugin-community="">
        <div class="community__header community__header--comments">
            <span class="community__headline">Leserkommentare (0)</span>
            <a href="#" class="community__comment-form-opener">Kommentar schreiben</a>
            </div>
        <div class="community__header-forms" data-header-forms-url="https://www.ikz-online.de/?widgetid=208515655&view=header_forms&art=228801595&sec=21205"></div>
        <div id="comments_list" class="community__comments">
	<input type="hidden" name="isUserLoggedIn" value="false" />
			<ul id="community-comments-list" class="community__comment-list community__comment-list--root" data-comment-ajax-url="https://www.ikz-online.de/?widgetid=208515655&view=show_comments&art=228801595&sec=21205"></ul>
		</div></div>
<script>
    jQuery('body').on('click', 'a.block-header__link', function (e) {
        // Get the hash. In this example, "#myDestinationAnchor".
        const targetSelector = jQuery('#community-anchor');
        const $target = jQuery(targetSelector);

        // Animate the scroll to the destination...
        jQuery('html, body').animate(
            {
                scrollTop: $target.offset().top // Scroll to this location.
            }, {
                // Set the duration long enough to allow time
                // to lazy load the elements.
                duration: 3000,

                // At each animation step, check whether the target has moved.
                step: function (now, fx) {

                    // Where is the target now located on the page?
                    // i.e. its location will change as images etc. are lazy loaded
                    let newOffset = $target.offset().top;

                    // If where we were originally planning to scroll to is not
                    // the same as the new offset (newOffset) then change where
                    // the animation is scrolling to (fx.end).
                    if (fx.end !== newOffset)
                        fx.end = newOffset;
                }
            }
        );
    });
</script></div>
</div>
			</div>
			<div class="sidebar">
				<div class="sidebar__column">
					<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "hpad1_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="hpad1_localnews">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('hpad1_localnews')});
											</script>
									</div>
								</div>
									</div>
						</div>
			</div>
		</div><div class="content-options clearfix  content--default-background print-hide">
		<div class="block-header block-header--default 
				block-header--full-size block-header--font-big block-header--border-bottom">
		<span class="block-header__icon">Aus der Rubrik</span></div>
<div class="content--teaser--container clearfix    no-vspace">

	<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid5">

		<ul class="carousel__list no-list-style" id="carousel-fwid5-slider">

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/duisburg/west/duisburg-stellwerkhof-wirt-geht-mit-suppenkueche-auf-tour-id228801793.html"  title="Duisburg: Stellwerkhof-Wirt geht mit Suppenküche auf Tour" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/west/crop228801787/3237601866-w420-cv16_9-q85/66011a4c-71b1-11ea-a465-2447e9b19184.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/west/crop228801787/7340247782-w640-cv16_9-q85/66011a4c-71b1-11ea-a465-2447e9b19184.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/west/crop228801787/8993974269-w940-cv16_9-q85/66011a4c-71b1-11ea-a465-2447e9b19184.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1584452161/img/placeholder.png" alt="Not macht erfinderisch: Leonie Driesen und Sohn Maurice vor ihrer mobilen Suppenküche.  " title="Not macht erfinderisch: Leonie Driesen und Sohn Maurice vor ihrer mobilen Suppenküche.  " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona-Krise</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Duisburg: Stellwerkhof-Wirt geht mit Suppenküche auf Tour" class="teaser__headline ispayedcontent">Duisburg: Stellwerkhof-Wirt geht mit Suppenküche auf Tour<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/duisburg/duisburg-was-die-verbesserungen-des-nahverkehrsplans-kosten-id228801343.html"  title="Duisburg: Was die Verbesserungen des Nahverkehrsplans kosten" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228801337/2627604978-w420-cv16_9-q85/b8ee4944-71c2-11ea-95e2-ba700deca31e.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228801337/8570242670-w640-cv16_9-q85/b8ee4944-71c2-11ea-95e2-ba700deca31e.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228801337/8523977425-w940-cv16_9-q85/b8ee4944-71c2-11ea-95e2-ba700deca31e.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1584452161/img/placeholder.png" alt="Auch mehr und zum Teil größere Schulbusse sollen in Duisburg nach den Osterferien zum Einsatz kommen." title="Auch mehr und zum Teil größere Schulbusse sollen in Duisburg nach den Osterferien zum Einsatz kommen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Nahverkehr</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Duisburg: Was die Verbesserungen des Nahverkehrsplans kosten" class="teaser__headline ispayedcontent">Duisburg: Was die Verbesserungen des Nahverkehrsplans kosten<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/duisburg/corona-so-rigoros-gehen-supermaerkte-gegen-hamsterkaeufe-vor-id228800167.html"  title="Corona: So rigoros gehen Supermärkte gegen Hamsterkäufe vor" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228800163/1197604432-w420-cv16_9-q85/91378fa8-70ed-11ea-a5b2-b7ccf529a2fd.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228800163/2600245216-w640-cv16_9-q85/91378fa8-70ed-11ea-a5b2-b7ccf529a2fd.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228800163/0223976835-w940-cv16_9-q85/91378fa8-70ed-11ea-a5b2-b7ccf529a2fd.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1584452161/img/placeholder.png" alt="Leere Regale: Nudeln und Toilettenpapier sind in fast allen Duisburger Supermärkten wegen der Coronakrise knapp." title="Leere Regale: Nudeln und Toilettenpapier sind in fast allen Duisburger Supermärkten wegen der Coronakrise knapp." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Neue Allgemeinverfügung</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: So rigoros gehen Supermärkte gegen Hamsterkäufe vor" class="teaser__headline ispayedcontent">Corona: So rigoros gehen Supermärkte gegen Hamsterkäufe vor<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/duisburg/corona-warn-app-nina-gibt-entwarnung-fuer-duisburg-heraus-id228800019.html"  title="Corona: Warn-App Nina gibt Entwarnung für Duisburg heraus" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/duisburg/crop228800017/7437603644-w420-cv16_9-q85/80c0d5ca-71ac-11ea-936c-de36efc72b15.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/duisburg/crop228800017/5540246004-w640-cv16_9-q85/80c0d5ca-71ac-11ea-936c-de36efc72b15.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/duisburg/crop228800017/6583971249-w940-cv16_9-q85/80c0d5ca-71ac-11ea-936c-de36efc72b15.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1584452161/img/placeholder.png" alt="Irritierte mit einer Entwarnung zum Coronavirus: Die Notfall-App NINA." title="Irritierte mit einer Entwarnung zum Coronavirus: Die Notfall-App NINA." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Warn-App</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: Warn-App Nina gibt Entwarnung für Duisburg heraus" class="teaser__headline ispayedcontent">Corona: Warn-App Nina gibt Entwarnung für Duisburg heraus<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/duisburg/corona-so-schoen-strahlt-duisburgs-stadtwerke-turm-in-weiss-id228799753.html"  title="Corona: So schön strahlt Duisburgs Stadtwerke-Turm in Weiß" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/duisburg/crop228799597/4057604180-w420-cv16_9-q85/f54f662c-71a7-11ea-936c-de36efc72b15.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/duisburg/crop228799597/8570245468-w640-cv16_9-q85/f54f662c-71a7-11ea-936c-de36efc72b15.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/duisburg/crop228799597/249397713-w940-cv16_9-q85/f54f662c-71a7-11ea-936c-de36efc72b15.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1584452161/img/placeholder.png" alt="Als Zeichen der Dankbarkeit für alle Alltagshelden in der Corona-Krise erstrahlt der Duisburger Stadtwerke-Turm drei Wochen lang in Weiß." title="Als Zeichen der Dankbarkeit für alle Alltagshelden in der Corona-Krise erstrahlt der Duisburger Stadtwerke-Turm drei Wochen lang in Weiß." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: So schön strahlt Duisburgs Stadtwerke-Turm in Weiß" class="teaser__headline ">Corona: So schön strahlt Duisburgs Stadtwerke-Turm in Weiß</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/duisburg/coronavirus-duisburg-newsblog-zahlen-infizierte-infos-ansammlungsverbot-covid19-ausgangssperre-liveticker-link-id228678429.html"  title="Corona: Duisburger Stadtwerketurm leuchtet jetzt abends weiß" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/duisburg/crop228799597/4057604180-w420-cv16_9-q85/f54f662c-71a7-11ea-936c-de36efc72b15.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/duisburg/crop228799597/8570245468-w640-cv16_9-q85/f54f662c-71a7-11ea-936c-de36efc72b15.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/duisburg/crop228799597/249397713-w940-cv16_9-q85/f54f662c-71a7-11ea-936c-de36efc72b15.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1584452161/img/placeholder.png" alt="Als Zeichen der Solidarität für den Einsatz vieler Menschen in der Corona-Krise leuchtet der Stadtwerke-Turm in Duisburg seit Samstag in den Abendstunden in Weiß. " title="Als Zeichen der Solidarität für den Einsatz vieler Menschen in der Corona-Krise leuchtet der Stadtwerke-Turm in Duisburg seit Samstag in den Abendstunden in Weiß. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Newsblog</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: Duisburger Stadtwerketurm leuchtet jetzt abends weiß" class="teaser__headline ispayedcontent">Corona: Duisburger Stadtwerketurm leuchtet jetzt abends weiß<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/duisburg/corona-gueterzug-aus-wuhan-auf-dem-weg-nach-duisburg-id228799129.html"  title="Corona: Güterzug aus Wuhan auf dem Weg nach Duisburg  " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/duisburg/crop228799127/7837602986-w420-cv16_9-q85/3c386082-719b-11ea-95e2-ba700deca31e.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/duisburg/crop228799127/6720244662-w640-cv16_9-q85/3c386082-719b-11ea-95e2-ba700deca31e.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/duisburg/crop228799127/208397583-w940-cv16_9-q85/3c386082-719b-11ea-95e2-ba700deca31e.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1584452161/img/placeholder.png" alt="Über die neue Seidenstraße sollen nun wieder Züge aus Wuhan den Duisburger Hafen erreichen." title="Über die neue Seidenstraße sollen nun wieder Züge aus Wuhan den Duisburger Hafen erreichen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: Güterzug aus Wuhan auf dem Weg nach Duisburg" class="teaser__headline ">Corona: Güterzug aus Wuhan auf dem Weg nach Duisburg</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/duisburg/corona-ordnungsamt-macht-eiscafe-dicht-lieferung-erlaubt-id228793859.html"  title="Corona: Ordnungsamt macht Eiscafé dicht – Lieferung erlaubt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228793857/4627601165-w420-cv16_9-q85/b4e7b748-7043-11ea-9bcc-5ee03d801c4e.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228793857/7960246483-w640-cv16_9-q85/b4e7b748-7043-11ea-9bcc-5ee03d801c4e.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228793857/3983978762-w940-cv16_9-q85/b4e7b748-7043-11ea-9bcc-5ee03d801c4e.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1584452161/img/placeholder.png" alt="Jürgen Kuhn und Sandra Poth suchten eigentlich bereits einen Nachfolger für Rheineis und verlängerten dann doch um eine Saison. Nun setzten sich engagierte Kunden ein, dass sie doch einen Lieferservice anbieten dürfen. " title="Jürgen Kuhn und Sandra Poth suchten eigentlich bereits einen Nachfolger für Rheineis und verlängerten dann doch um eine Saison. Nun setzten sich engagierte Kunden ein, dass sie doch einen Lieferservice anbieten dürfen. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: Ordnungsamt macht Eiscafé dicht – Lieferung erlaubt" class="teaser__headline ispayedcontent">Corona: Ordnungsamt macht Eiscafé dicht – Lieferung erlaubt<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/duisburg/nord/duisburg-alliierte-nahmen-hamborn-vor-75-jahren-ein-id228793041.html"  title=" Duisburg: Alliierte nahmen Hamborn vor 75 Jahren ein" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228793039/6057608146-w420-cv16_9-q85/a44577e4-7017-11ea-b7d4-c58f75f03a4e.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228793039/4880241502-w640-cv16_9-q85/a44577e4-7017-11ea-b7d4-c58f75f03a4e.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228793039/012397549-w940-cv16_9-q85/a44577e4-7017-11ea-b7d4-c58f75f03a4e.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1584452161/img/placeholder.png" alt="Fliegerbomben hatten bei Luftangriffen der Alliierten im Juni 1944 einen Großteil der Gebäude in Hamborn zerstört. Verschont blieb allerdings die Marxloher Kirche St. Peter an der Mittelstraße." title="Fliegerbomben hatten bei Luftangriffen der Alliierten im Juni 1944 einen Großteil der Gebäude in Hamborn zerstört. Verschont blieb allerdings die Marxloher Kirche St. Peter an der Mittelstraße." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Zweiter Weltkrieg</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Duisburg: Alliierte nahmen Hamborn vor 75 Jahren ein" class="teaser__headline ispayedcontent">Duisburg: Alliierte nahmen Hamborn vor 75 Jahren ein<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/duisburg/abitur-in-duisburg-fuer-schulen-bleiben-viele-fragen-offen-id228791833.html"  title="Abitur in Duisburg: Für Schulen bleiben viele Fragen offen " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228791831/5307606056-w420-cv16_9-q85/465d2aa2-7038-11ea-b7d4-c58f75f03a4e.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228791831/4140243592-w640-cv16_9-q85/465d2aa2-7038-11ea-b7d4-c58f75f03a4e.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228791831/1333978837-w940-cv16_9-q85/465d2aa2-7038-11ea-b7d4-c58f75f03a4e.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1584452161/img/placeholder.png" alt="Abitur mit Abstand: Auch bei den Prüfungen in den Schulen sollen die Verhaltensregeln zum Infektionsschutz gelten." title="Abitur mit Abstand: Auch bei den Prüfungen in den Schulen sollen die Verhaltensregeln zum Infektionsschutz gelten." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Bildung</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Abitur in Duisburg: Für Schulen bleiben viele Fragen offen" class="teaser__headline ispayedcontent">Abitur in Duisburg: Für Schulen bleiben viele Fragen offen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/duisburg/duisburger-tritt-mit-seinem-vater-bei-heimwerker-show-an-id228790997.html"  title="Duisburger tritt mit seinem Vater bei Heimwerker-Show an" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/duisburg/crop228790991/5517608482-w420-cv16_9-q85/1cc082a6-7016-11ea-b7d4-c58f75f03a4e.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/duisburg/crop228790991/2210241166-w640-cv16_9-q85/1cc082a6-7016-11ea-b7d4-c58f75f03a4e.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/duisburg/crop228790991/6313976411-w940-cv16_9-q85/1cc082a6-7016-11ea-b7d4-c58f75f03a4e.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1584452161/img/placeholder.png" alt="Der Duisburger Marc Braun (l.) tritt mit seinem Vater Wolf-Dieter bei einer neuen Heimwerker-Show auf SAT.1 an." title="Der Duisburger Marc Braun (l.) tritt mit seinem Vater Wolf-Dieter bei einer neuen Heimwerker-Show auf SAT.1 an." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Fernsehen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Duisburger tritt mit seinem Vater bei Heimwerker-Show an" class="teaser__headline ispayedcontent">Duisburger tritt mit seinem Vater bei Heimwerker-Show an<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/duisburg/west/corona-johanniter-krankenhaus-in-rheinhausen-ist-geruestet-id228790973.html"  title="Corona: Johanniter-Krankenhaus in Rheinhausen ist gerüstet" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/west/crop228790969/0727606147-w420-cv16_9-q85/b1b43a6a-7020-11ea-8c8e-8577054ea663.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/west/crop228790969/4130243501-w640-cv16_9-q85/b1b43a6a-7020-11ea-8c8e-8577054ea663.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/west/crop228790969/8453978746-w940-cv16_9-q85/b1b43a6a-7020-11ea-8c8e-8577054ea663.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1584452161/img/placeholder.png" alt="Bollwerk in Zeiten der Corona-Krise. Das Johanniter-Krankenhaus in Duisburg-Rheinhausen ist mit Schutzkleidung noch gut ausgerüstet. " title="Bollwerk in Zeiten der Corona-Krise. Das Johanniter-Krankenhaus in Duisburg-Rheinhausen ist mit Schutzkleidung noch gut ausgerüstet. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Pandemie</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: Johanniter-Krankenhaus in Rheinhausen ist gerüstet" class="teaser__headline ispayedcontent">Corona: Johanniter-Krankenhaus in Rheinhausen ist gerüstet<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/duisburg/corona-stadtwerketurm-erstrahlt-in-weiss-fuer-alltagshelden-id228790595.html"  title="Corona: Stadtwerketurm erstrahlt in Weiß für Alltagshelden" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228790593/9817602103-w420-cv16_9-q85/7c67e700-7032-11ea-b7d4-c58f75f03a4e.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228790593/5200247545-w640-cv16_9-q85/7c67e700-7032-11ea-b7d4-c58f75f03a4e.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228790593/1603974506-w940-cv16_9-q85/7c67e700-7032-11ea-b7d4-c58f75f03a4e.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1584452161/img/placeholder.png" alt="So soll der Stadtwerketurm in Duisburg am Samstag, 28. März, ab 21.30 Uhr erstmals erstrahlen." title="So soll der Stadtwerketurm in Duisburg am Samstag, 28. März, ab 21.30 Uhr erstmals erstrahlen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Stadtwerke</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: Stadtwerketurm erstrahlt in Weiß für Alltagshelden" class="teaser__headline ">Corona: Stadtwerketurm erstrahlt in Weiß für Alltagshelden</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/rhein-und-ruhr/was-bringen-die-corona-hilfen-den-betroffenen-wirklich-id228790311.html"  title="Was bringen die Corona-Hilfen den Betroffenen wirklich?" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/rhein-und-ruhr/crop228790601/9897609550-w420-cv16_9-q85/b8948508-7032-11ea-b7d4-c58f75f03a4e.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/rhein-und-ruhr/crop228790601/83702498-w640-cv16_9-q85/b8948508-7032-11ea-b7d4-c58f75f03a4e.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/rhein-und-ruhr/crop228790601/5083971953-w940-cv16_9-q85/b8948508-7032-11ea-b7d4-c58f75f03a4e.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1584452161/img/placeholder.png" alt="Uwe Pews, Sicherheitstechniker aus Duisburg, sieht sich in seiner wirtschaftlichen Existenz bedroht - trotz Corona-Zuschuss." title="Uwe Pews, Sicherheitstechniker aus Duisburg, sieht sich in seiner wirtschaftlichen Existenz bedroht - trotz Corona-Zuschuss." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Pandemie-Paket</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Was bringen die Corona-Hilfen den Betroffenen wirklich?" class="teaser__headline ispayedcontent">Was bringen die Corona-Hilfen den Betroffenen wirklich?<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/duisburg/corona-duisburger-familie-wartet-weiter-auf-einen-rueckflug-id228790123.html"  title="Corona: Duisburger Familie wartet weiter auf einen Rückflug" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/duisburg/crop228790115/9547608556-w420-cv16_9-q85/85c4962e-702b-11ea-9bcc-5ee03d801c4e.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/duisburg/crop228790115/1040249092-w640-cv16_9-q85/85c4962e-702b-11ea-9bcc-5ee03d801c4e.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/duisburg/crop228790115/0953976153-w940-cv16_9-q85/85c4962e-702b-11ea-9bcc-5ee03d801c4e.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1584452161/img/placeholder.png" alt="Ahlam Gandura-Kourich mit Sohn Malik, beide noch entspannt in Duisburg, kurz vor dem Flug nach Marokko. Inzwischen ist die Stimmung vor Ort auf dem Tiefpunkt. " title="Ahlam Gandura-Kourich mit Sohn Malik, beide noch entspannt in Duisburg, kurz vor dem Flug nach Marokko. Inzwischen ist die Stimmung vor Ort auf dem Tiefpunkt. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: Duisburger Familie wartet weiter auf einen Rückflug" class="teaser__headline ispayedcontent">Corona: Duisburger Familie wartet weiter auf einen Rückflug<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/duisburg/duisburg-fuenf-autos-brennen-in-beeck-brandstiftung-id228789553.html"  title="Duisburg: Fünf Autos brennen in Beeck – Brandstiftung" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228789551/2467605608-w420-cv16_9-q85/22924c20-7028-11ea-b7d4-c58f75f03a4e.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228789551/0710244040-w640-cv16_9-q85/22924c20-7028-11ea-b7d4-c58f75f03a4e.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228789551/1373978011-w940-cv16_9-q85/22924c20-7028-11ea-b7d4-c58f75f03a4e.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1584452161/img/placeholder.png" alt="In Duisburg-Beeck haben Unbekannte fünf Autos in Brand gesetzt.  " title="In Duisburg-Beeck haben Unbekannte fünf Autos in Brand gesetzt.  " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Pkw-Brände</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Duisburg: Fünf Autos brennen in Beeck – Brandstiftung" class="teaser__headline ">Duisburg: Fünf Autos brennen in Beeck – Brandstiftung</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/duisburg/duisburg-engpass-auf-a40-strassen-nrw-beseitigt-schaeden-id228789475.html"  title="Duisburg: Engpass auf A40 – Straßen NRW beseitigt Schäden" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228789473/269760194-w420-cv16_9-q85/399bbfc4-7027-11ea-b7d4-c58f75f03a4e.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228789473/0880247842-w640-cv16_9-q85/399bbfc4-7027-11ea-b7d4-c58f75f03a4e.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228789473/6783972597-w940-cv16_9-q85/399bbfc4-7027-11ea-b7d4-c58f75f03a4e.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1584452161/img/placeholder.png" alt="Aus Duisburg-Hochfeld kommend ist die Auffahrt in Duisburg-Häfen auf die A40 in Richtung Essen aufgrund der Arbeiten nicht möglich." title="Aus Duisburg-Hochfeld kommend ist die Auffahrt in Duisburg-Häfen auf die A40 in Richtung Essen aufgrund der Arbeiten nicht möglich." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">A40</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Duisburg: Engpass auf A40 – Straßen NRW beseitigt Schäden" class="teaser__headline ">Duisburg: Engpass auf A40 – Straßen NRW beseitigt Schäden</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/duisburg/corona-zwei-gabenzaeune-in-duisburg-fuer-obdachlose-errichtet-id228789231.html"  title="Corona: Zwei Gabenzäune in Duisburg für Obdachlose errichtet" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228789229/4967607384-w420-cv16_9-q85/file79ve8hhsn5x1c3vcg1rze.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228789229/6900249160-w640-cv16_9-q85/file79ve8hhsn5x1c3vcg1rze.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228789229/0443979739-w940-cv16_9-q85/file79ve8hhsn5x1c3vcg1rze.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1584452161/img/placeholder.png" alt="Der Gabenzaun am Rabbiner-Neumark-Weg in Duisburg: Die ersten Spenden hängen bereits." title="Der Gabenzaun am Rabbiner-Neumark-Weg in Duisburg: Die ersten Spenden hängen bereits." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Duisburg hilft</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: Zwei Gabenzäune in Duisburg für Obdachlose errichtet" class="teaser__headline ">Corona: Zwei Gabenzäune in Duisburg für Obdachlose errichtet</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/duisburg/neuer-geschaeftsfuehrer-fuer-jobcenter-in-duisburg-id228789023.html"  title="Neuer Geschäftsführer für Jobcenter in Duisburg" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228789021/7867609387-w420-cv16_9-q85/12275a94-7021-11ea-b7d4-c58f75f03a4e.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228789021/106024261-w640-cv16_9-q85/12275a94-7021-11ea-b7d4-c58f75f03a4e.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228789021/5983971790-w940-cv16_9-q85/12275a94-7021-11ea-b7d4-c58f75f03a4e.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1584452161/img/placeholder.png" alt="Frank Böttcher, bislang Geschäftsführer des Jobcenter Bochum, wird ab 1. Juni das Jobcenter Duisburg leiten." title="Frank Böttcher, bislang Geschäftsführer des Jobcenter Bochum, wird ab 1. Juni das Jobcenter Duisburg leiten." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Jobcenter Duisburg</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Neuer Geschäftsführer für Jobcenter in Duisburg" class="teaser__headline ">Neuer Geschäftsführer für Jobcenter in Duisburg</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/duisburg/corona-immersatt-nimmt-wieder-lebensmittelspenden-an-id228788507.html"  title="Corona: Immersatt nimmt wieder Lebensmittelspenden an" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228788505/6287601252-w420-cv16_9-q85/c4a6ec7e-701d-11ea-b7d4-c58f75f03a4e.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228788505/8640246396-w640-cv16_9-q85/c4a6ec7e-701d-11ea-b7d4-c58f75f03a4e.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228788505/3733978849-w940-cv16_9-q85/c4a6ec7e-701d-11ea-b7d4-c58f75f03a4e.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1584452161/img/placeholder.png" alt="Der Verein Immersatt unterstützt Kinder und Jugendliche in Duisburg auf vielfältige Weise. Zuletzt war der Verein in der Corona-Krise dicht." title="Der Verein Immersatt unterstützt Kinder und Jugendliche in Duisburg auf vielfältige Weise. Zuletzt war der Verein in der Corona-Krise dicht." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: Immersatt nimmt wieder Lebensmittelspenden an" class="teaser__headline ">Corona: Immersatt nimmt wieder Lebensmittelspenden an</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/duisburg/gefangen-im-paradies-duisburger-sitzen-auf-kuba-fest-id228787675.html"  title="Gefangen im Paradies – Duisburger sitzen auf Kuba fest" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228787673/7927602744-w420-cv16_9-q85/c87672ba-6f74-11ea-9b51-3a3f0cda27e1.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228787673/7640244904-w640-cv16_9-q85/c87672ba-6f74-11ea-9b51-3a3f0cda27e1.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228787673/4843979659-w940-cv16_9-q85/c87672ba-6f74-11ea-9b51-3a3f0cda27e1.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1584452161/img/placeholder.png" alt="Luigi und Laura Theresa Dimo sitzen nach einer Rundreise in einem kubanischen Hotel fest." title="Luigi und Laura Theresa Dimo sitzen nach einer Rundreise in einem kubanischen Hotel fest." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Gefangen im Paradies – Duisburger sitzen auf Kuba fest" class="teaser__headline ispayedcontent">Gefangen im Paradies – Duisburger sitzen auf Kuba fest<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/duisburg/corona-hier-bekommen-duisburger-hilfe-immer-mehr-angebote-id228760033.html"  title="Corona: Hier bekommen Duisburger Hilfe - immer mehr Angebote" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228774963/9757607384-w420-cv16_9-q85/file79uwoa9kdvd1a25vhpzi.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228774963/1910249160-w640-cv16_9-q85/file79uwoa9kdvd1a25vhpzi.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228774963/7393979739-w940-cv16_9-q85/file79uwoa9kdvd1a25vhpzi.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1584452161/img/placeholder.png" alt="Duisburger Bürger helfen sich in Zeiten von Corona. Hier finden Sie eine Übersicht mit Hilfsangeboten. Duisburg ist echt ... solidarisch - die Macher von Duisburgs neuer Marke haben diese für Hilfeaufrufe im Netz genutzt." title="Duisburger Bürger helfen sich in Zeiten von Corona. Hier finden Sie eine Übersicht mit Hilfsangeboten. Duisburg ist echt ... solidarisch - die Macher von Duisburgs neuer Marke haben diese für Hilfeaufrufe im Netz genutzt." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Duisburg hilft</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: Hier bekommen Duisburger Hilfe - immer mehr Angebote" class="teaser__headline ">Corona: Hier bekommen Duisburger Hilfe - immer mehr Angebote</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/duisburg/superintendent-schneider-das-macht-in-der-coronakrise-mut-id228787443.html"  title="Superintendent Schneider: Das macht in der Coronakrise Mut " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/duisburg/crop228787441/6557608827-w420-cv16_9-q85/a886c188-700c-11ea-b7d4-c58f75f03a4e.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/duisburg/crop228787441/201024821-w640-cv16_9-q85/a886c188-700c-11ea-b7d4-c58f75f03a4e.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/duisburg/crop228787441/5723976066-w940-cv16_9-q85/a886c188-700c-11ea-b7d4-c58f75f03a4e.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1584452161/img/placeholder.png" alt="Pfarrer und Superintendent Achim Schneider hat viele Dinge gefunden, die ihm in der Krise Zuversicht geben." title="Pfarrer und Superintendent Achim Schneider hat viele Dinge gefunden, die ihm in der Krise Zuversicht geben." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Wort der Zuversicht</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Superintendent Schneider: Das macht in der Coronakrise Mut" class="teaser__headline ">Superintendent Schneider: Das macht in der Coronakrise Mut</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/duisburg/in-duisburg-gehen-am-samstag-fuer-eine-stunde-die-lichter-aus-id228786901.html"  title="In Duisburg gehen am Samstag für eine Stunde die Lichter aus" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop227886735/5217607384-w420-cv16_9-q85/file78bbanvg2e173ay093w.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop227886735/6050249160-w640-cv16_9-q85/file78bbanvg2e173ay093w.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop227886735/8933979739-w940-cv16_9-q85/file78bbanvg2e173ay093w.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1584452161/img/placeholder.png" alt="Noch hell erleuchtet: das Duisburger Rathaus und die Salvatorkirche. Das ändert sich am Samstag im Rahmen der Aktion Earth Hour." title="Noch hell erleuchtet: das Duisburger Rathaus und die Salvatorkirche. Das ändert sich am Samstag im Rahmen der Aktion Earth Hour." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Klimawandel</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="In Duisburg gehen am Samstag für eine Stunde die Lichter aus" class="teaser__headline ">In Duisburg gehen am Samstag für eine Stunde die Lichter aus</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/duisburg/west/duisburg-rheinhausen-baum-stuerzte-auf-den-toepperwanderweg-id228785117.html"  title="Duisburg-Rheinhausen: Baum stürzte auf den Toepperwanderweg" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228785115/1447608516-w420-cv16_9-q85/7bc6be72-6f5e-11ea-bf55-9eb2a365d508.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228785115/6690249132-w640-cv16_9-q85/7bc6be72-6f5e-11ea-bf55-9eb2a365d508.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228785115/2853976113-w940-cv16_9-q85/7bc6be72-6f5e-11ea-bf55-9eb2a365d508.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1584452161/img/placeholder.png" alt="Die Feuerwehr in Rheinhausen rückte aus, um die Stelle zu sichern und den Baum teilweise abzutragen. " title="Die Feuerwehr in Rheinhausen rückte aus, um die Stelle zu sichern und den Baum teilweise abzutragen. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Feuerwehreinsatz</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Duisburg-Rheinhausen: Baum stürzte auf den Toepperwanderweg" class="teaser__headline ispayedcontent">Duisburg-Rheinhausen: Baum stürzte auf den Toepperwanderweg<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/duisburg/corona-kein-hafen-fuer-msc-magnifica-duisburger-an-bord-id228785529.html"  title="Corona: Kein Hafen für &#034;MSC Magnifica&#034; – Duisburger an Bord" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228785527/6447607384-w420-cv16_9-q85/file79u3t48tubk6ky81466.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228785527/5260249160-w640-cv16_9-q85/file79u3t48tubk6ky81466.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228785527/2723979739-w940-cv16_9-q85/file79u3t48tubk6ky81466.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1584452161/img/placeholder.png" alt="Für das Kreuzfahrtschiff MSC Magnifica gibt es aktuell keinen Hafen. Zwei Duisburger berichten, wie die Situation an Bord ist. " title="Für das Kreuzfahrtschiff MSC Magnifica gibt es aktuell keinen Hafen. Zwei Duisburger berichten, wie die Situation an Bord ist. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kreuzfahrt</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: Kein Hafen für &#034;MSC Magnifica&#034; – Duisburger an Bord" class="teaser__headline ispayedcontent">Corona: Kein Hafen für &#034;MSC Magnifica&#034; – Duisburger an Bord<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/duisburg/corona-duisburg-eroeffnet-notpraxis-in-der-glueckauf-halle-id228784661.html"  title="Corona: Duisburg eröffnet Notpraxis in der Glückauf-Halle" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228784657/9697605565-w420-cv16_9-q85/10131f6c-6f5f-11ea-bf55-9eb2a365d508.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228784657/9290242083-w640-cv16_9-q85/10131f6c-6f5f-11ea-bf55-9eb2a365d508.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228784657/1103973162-w940-cv16_9-q85/10131f6c-6f5f-11ea-bf55-9eb2a365d508.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1584452161/img/placeholder.png" alt="Die Feuerwehr betreut das Medizinische Sichtungszentrum in der Glückauf-Halle." title="Die Feuerwehr betreut das Medizinische Sichtungszentrum in der Glückauf-Halle." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Medizin</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: Duisburg eröffnet Notpraxis in der Glückauf-Halle" class="teaser__headline ispayedcontent">Corona: Duisburg eröffnet Notpraxis in der Glückauf-Halle<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			</ul>
	</div>
</div>

<script>

(function(){

	var $listItems = {};
	var pagerType = "short";
	var opts = {
			slideWidth: 5000,
			slideMargin: 20,
			minSlides: 3,
			maxSlides: 3,
			shrinkItems: true,
			moveSlides: 3,
			adaptiveHeight: false,
			pagerType: pagerType,

			prevText: "",
			nextText: "",
	};
	var slider = {};

	jQuery(document).ready(function() {
		slider = jQuery("#carousel-fwid5-slider").bxSlider(opts);
	});

	jQuery(window).load(function(){
		slider.reloadSlider();
	});

})();


</script></div>
<div class="block-header block-header--default 
				block-header--full-size print-hide block-header--font-big block-header--border-bottom">
		<a class="block-header__icon" href="https://www.ikz-online.de/video/" target="_self">
					Video</a></div>
<div class="content--teaser--container clearfix  padding-b-desktop  no-vspace padding-rl-mobile print-hide">

	<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid6">

		<ul class="carousel__list no-list-style" id="carousel-fwid6-slider">

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/meschede-und-umland/ausgangssperre-in-spanien-id228800841.html"  data-video-article-id="228800841" data-open-target="lightbox" title="Ausgangssperre in Spanien" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/meschede-und-umland/crop228800839/9290656825-w420-cv3_2-q85/Ausgangssperre-in-Spanien.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/meschede-und-umland/crop228800839/3486415049-w640-cv3_2-q85/Ausgangssperre-in-Spanien.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/meschede-und-umland/crop228800839/6856624470-w940-cv3_2-q85/Ausgangssperre-in-Spanien.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1584452161/img/placeholder.png" alt="Ausgangssperre in Spanien" title="Ausgangssperre in Spanien" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Meschede und Umland</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Ausgangssperre in Spanien" class="teaser__headline ">Ausgangssperre in Spanien</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/video/coronavirus-im-elsass-wir-sind-auf-so-eine-welle-nicht-vorbereitet-id228800511.html"  data-video-article-id="228800511" data-open-target="lightbox" title="Coronavirus im Elsass: &#034;Wir sind auf so eine Welle nicht vorbereitet&#034;" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/video/crop228800509/533065814-w420-cv3_2-q85/Coronavirus-im-Elsass-Wir-sind-auf-so-eine-Welle-nicht-vorbereitet-.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/video/crop228800509/5666412590-w640-cv3_2-q85/Coronavirus-im-Elsass-Wir-sind-auf-so-eine-Welle-nicht-vorbereitet-.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/video/crop228800509/2216623169-w940-cv3_2-q85/Coronavirus-im-Elsass-Wir-sind-auf-so-eine-Welle-nicht-vorbereitet-.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1584452161/img/placeholder.png" alt="Coronavirus im Elsass: Wir sind auf so eine Welle nicht vorbereitet" title="Coronavirus im Elsass: Wir sind auf so eine Welle nicht vorbereitet" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Coronavirus im Elsass: &#034;Wir sind auf so eine Welle nicht…" class="teaser__headline ">Coronavirus im Elsass: &#034;Wir sind auf so eine Welle nicht…</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/panorama/ungebremster-anstieg-der-corona-todesfaelle-in-europa-und-den-usa-id228799537.html"  data-video-article-id="228799537" data-open-target="lightbox" title="Ungebremster Anstieg der Corona-Todesfälle in Europa und den USA" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/panorama/crop228799535/393065997-w420-cv3_2-q85/Ungebremster-Anstieg-der-Corona-Todesfaelle-in-Europa-und-den-USA.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/panorama/crop228799535/8976412773-w640-cv3_2-q85/Ungebremster-Anstieg-der-Corona-Todesfaelle-in-Europa-und-den-USA.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/panorama/crop228799535/6756623352-w940-cv3_2-q85/Ungebremster-Anstieg-der-Corona-Todesfaelle-in-Europa-und-den-USA.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1584452161/img/placeholder.png" alt="Ungebremster Anstieg der Corona-Todesfälle in Europa und den USA" title="Ungebremster Anstieg der Corona-Todesfälle in Europa und den USA" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Panorama</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Ungebremster Anstieg der Corona-Todesfälle in Europa und…" class="teaser__headline ">Ungebremster Anstieg der Corona-Todesfälle in Europa und…</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/politik/stichwahlen-entscheiden-ueber-oberbuergermeisterposten-in-bayern-id228799577.html"  data-video-article-id="228799577" data-open-target="lightbox" title="Stichwahlen entscheiden über Oberbürgermeisterposten in Bayern" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/politik/crop228799575/504065579-w420-cv3_2-q85/Stichwahlen-entscheiden-ueber-Oberbuergermeisterposten-in-Bayern.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/politik/crop228799575/5166412355-w640-cv3_2-q85/Stichwahlen-entscheiden-ueber-Oberbuergermeisterposten-in-Bayern.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/politik/crop228799575/0296622934-w940-cv3_2-q85/Stichwahlen-entscheiden-ueber-Oberbuergermeisterposten-in-Bayern.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1584452161/img/placeholder.png" alt="Stichwahlen entscheiden über Oberbürgermeisterposten in Bayern" title="Stichwahlen entscheiden über Oberbürgermeisterposten in Bayern" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Stichwahlen entscheiden über Oberbürgermeisterposten in…" class="teaser__headline ">Stichwahlen entscheiden über Oberbürgermeisterposten in…</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/video/earth-hour-am-brandenburger-tor-geht-das-licht-aus-id228798949.html"  data-video-article-id="228798949" data-open-target="lightbox" title="&#034;Earth Hour&#034;: Am Brandenburger Tor geht das Licht aus" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/video/crop228798947/1490659944-w420-cv3_2-q85/Earth-Hour-Am-Brandenburger-Tor-geht-das-Licht-aus.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/video/crop228798947/1766418168-w640-cv3_2-q85/Earth-Hour-Am-Brandenburger-Tor-geht-das-Licht-aus.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/video/crop228798947/7106629707-w940-cv3_2-q85/Earth-Hour-Am-Brandenburger-Tor-geht-das-Licht-aus.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1584452161/img/placeholder.png" alt="Earth Hour: Am Brandenburger Tor geht das Licht aus" title="Earth Hour: Am Brandenburger Tor geht das Licht aus" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="&#034;Earth Hour&#034;: Am Brandenburger Tor geht das Licht aus" class="teaser__headline ">&#034;Earth Hour&#034;: Am Brandenburger Tor geht das Licht aus</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/panorama/corona-drama-auf-kreuzfahrtschiff-zaandam-id228797843.html"  data-video-article-id="228797843" data-open-target="lightbox" title="Corona-Drama auf Kreuzfahrtschiff &#034;Zaandam&#034;" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/panorama/crop228797841/8430658424-w420-cv3_2-q85/Corona-Drama-auf-Kreuzfahrtschiff-Zaandam-.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/panorama/crop228797841/157641200-w640-cv3_2-q85/Corona-Drama-auf-Kreuzfahrtschiff-Zaandam-.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/panorama/crop228797841/434662779-w940-cv3_2-q85/Corona-Drama-auf-Kreuzfahrtschiff-Zaandam-.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1584452161/img/placeholder.png" alt="Corona-Drama auf Kreuzfahrtschiff Zaandam" title="Corona-Drama auf Kreuzfahrtschiff Zaandam" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Panorama</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Corona-Drama auf Kreuzfahrtschiff &#034;Zaandam&#034;" class="teaser__headline ">Corona-Drama auf Kreuzfahrtschiff &#034;Zaandam&#034;</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/video/wuhan-erwacht-aus-dem-corona-koma-id228796991.html"  data-video-article-id="228796991" data-open-target="lightbox" title="Wuhan erwacht aus dem Corona-Koma" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/video/crop228796989/3190658398-w420-cv3_2-q85/Wuhan-erwacht-aus-dem-Corona-Koma.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/video/crop228796989/801641174-w640-cv3_2-q85/Wuhan-erwacht-aus-dem-Corona-Koma.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/video/crop228796989/602662753-w940-cv3_2-q85/Wuhan-erwacht-aus-dem-Corona-Koma.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1584452161/img/placeholder.png" alt="Wuhan erwacht aus dem Corona-Koma" title="Wuhan erwacht aus dem Corona-Koma" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Wuhan erwacht aus dem Corona-Koma" class="teaser__headline ">Wuhan erwacht aus dem Corona-Koma</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/wirtschaft/corona-krise-trump-aktiviert-kriegswirtschaftsgesetz-id228796631.html"  data-video-article-id="228796631" data-open-target="lightbox" title="Corona-Krise: Trump aktiviert Kriegswirtschaftsgesetz" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/wirtschaft/crop228796629/0010652637-w420-cv3_2-q85/Corona-Krise-Trump-aktiviert-Kriegswirtschaftsgesetz.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/wirtschaft/crop228796629/370641861-w640-cv3_2-q85/Corona-Krise-Trump-aktiviert-Kriegswirtschaftsgesetz.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/wirtschaft/crop228796629/617662282-w940-cv3_2-q85/Corona-Krise-Trump-aktiviert-Kriegswirtschaftsgesetz.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1584452161/img/placeholder.png" alt="Corona-Krise: Trump aktiviert Kriegswirtschaftsgesetz" title="Corona-Krise: Trump aktiviert Kriegswirtschaftsgesetz" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Wirtschaft</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Corona-Krise: Trump aktiviert Kriegswirtschaftsgesetz" class="teaser__headline ">Corona-Krise: Trump aktiviert Kriegswirtschaftsgesetz</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/wirtschaft/corona-sperren-wohl-mindestens-bis-20-april-id228796287.html"  data-video-article-id="228796287" data-open-target="lightbox" title="Corona-Sperren wohl mindestens bis 20. April" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/video/crop228796285/4830654136-w420-cv3_2-q85/Corona-Sperren-wohl-mindestens-bis-20.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/video/crop228796285/9906415912-w640-cv3_2-q85/Corona-Sperren-wohl-mindestens-bis-20.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/video/crop228796285/5816626491-w940-cv3_2-q85/Corona-Sperren-wohl-mindestens-bis-20.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1584452161/img/placeholder.png" alt="Corona-Sperren wohl mindestens bis 20. April" title="Corona-Sperren wohl mindestens bis 20. April" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Wirtschaft</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Corona-Sperren wohl mindestens bis 20. April" class="teaser__headline ">Corona-Sperren wohl mindestens bis 20. April</span>
        </span>
    </div></a>
</article>
	</li>

			</ul>
	</div>
</div>

<script>

(function(){

	var $listItems = {};
	var pagerType = "short";
	var opts = {
			slideWidth: 5000,
			slideMargin: 20,
			minSlides: 3,
			maxSlides: 3,
			shrinkItems: true,
			moveSlides: 3,
			adaptiveHeight: false,
			pagerType: pagerType,

			prevText: "",
			nextText: "",
	};
	var slider = {};

	jQuery(document).ready(function() {
		slider = jQuery("#carousel-fwid6-slider").bxSlider(opts);
	});

	jQuery(window).load(function(){
		slider.reloadSlider();
	});

})();


</script>
<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sb2_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="sb2_localnews">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('sb2_localnews')});
											</script>
									</div>
								</div>
									</div>
						<div class="block-header block-header--button no-vspace btn-grey btn-line-top print-hide block-header--font-small">
	<a class="button button--primary button--large" href="https://www.ikz-online.de/" target="_self">zur Startseite</a>
			</div></main>

            <footer class="footer">
                <div class="content-options clearfix  no-vspace footer_desktop">
		<div class="footer__tabs tabs">
		<div class="tabs__head">
			<div class="tabs__item  tabs__item--active tabs__item--left footer__headline">
					<a href="https://www.ikz-online.de/"  class="block-header__icon ">Funke Mediengruppe</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.ikz-online.de/"  class="block-header__icon ">Anzeigen</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.ikz-online.de/"  class="block-header__icon ">Service</a>
</div>

				<div class="tabs__item  tabs__item--right footer__headline">
					<a href="https://www.ikz-online.de/"  class="block-header__icon ">Online Werben</a>
</div>

				</div>
		<div class="tabs__content">
			<div class="tabs-content__item tabs-content__item--active">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.funkemediennrw.de/"  target="_blank" class="menu__list-link ">FUNKE MEDIEN NRW</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/"  target="_blank" class="menu__list-link ">FUNKE MEDIENGRUPPE</a>
</li>
	<li>
			<a href="https://www.funkemediasalesnrw.de/"  target="_blank" class="menu__list-link ">FUNKE Media Sales NRW</a>
</li>
	<li>
			<a href="https://www.zeitungsdruck-online.de/"  target="_blank" class="menu__list-link ">Online-Druckerei</a>
</li>
	<li>
			<a href="http://www.reviersport.de/"  target="_blank" class="menu__list-link ">RevierSport</a>
</li>
	<li>
			<a href="https://www.globista.de"  target="_blank" class="menu__list-link ">GLOBISTA Reisen</a>
</li>
	<li>
			<a href="http://www.lokalkompass.de/"  target="_blank" class="menu__list-link ">Lokalkompass</a>
</li>
	<li>
			<a href="http://www.westfunk.de/startseite.html"  target="_blank" class="menu__list-link ">Westfunk</a>
</li>
	<li>
			<a href="http://www.klartext-verlag.de/"  target="_blank" class="menu__list-link ">Klartext Verlag</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/karriere/"  target="_blank" class="menu__list-link ">Jobs bei uns</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/cleverpush"  target="_blank" class="menu__list-link ">Push-Service</a>
</li>
	<li>
			<a href="https://waz.trauer.de/"  target="_blank" class="menu__list-link ">Traueranzeigen</a>
</li>
	<li>
			<a href="https://ruhrgebietjobs.de/"  target="_blank" class="menu__list-link ">Jobs im Ruhrgebiet</a>
</li>
	<li>
			<a href="https://jobssauerland.de/"  target="_blank" class="menu__list-link ">Jobs im Sauerland</a>
</li>
	<li>
			<a href="https://www.ikz-online.de/expertenverzeichnis/"  class="menu__list-link ">Expertenverzeichnis</a>
</li>
	<li>
			<a href="http://waz.immowelt.de/"  target="_blank" class="menu__list-link ">Immobilien</a>
</li>
	<li>
			<a href="https://jobsniederrhein.de/"  target="_blank" class="menu__list-link ">Jobs am Niederrhein</a>
</li>
	<li>
			<a href="http://zeig-dich.net/"  target="_blank" class="menu__list-link ">ZEIG DICH! Arbeitgeber</a>
</li>
	<li>
			<a href="https://anzeigen.ikz-online.de/"  target="_blank" class="menu__list-link ">Inserieren</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/kundenservice/mein_revier"  target="_blank" class="menu__list-link ">IKZ-Aboservice</a>
</li>
	<li>
			<a href="https://www.ikz-online.de/digital-angebot/digitale-zeitung-lesen/"  class="menu__list-link ">E-Paper</a>
</li>
	<li>
			<a href="/angebot-abo/"  target="_blank" class="menu__list-link ">Abo</a>
</li>
	<li>
			<a href="/spiele/gewinnspiele/"  target="_blank" class="menu__list-link ">Gewinnspiele</a>
</li>
	<li>
			<a href="https://leserladen.ikz-online.de/"  target="_blank" class="menu__list-link ">Shop</a>
</li>
	<li>
			<a href="https://www.ikz-online.de/leserlaeden_leserservices/"  class="menu__list-link ">IKZ vor Ort</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/#digitaldownload"  target="_blank" class="menu__list-link ">Mediadaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/medien/#digital"  target="_blank" class="menu__list-link ">Leistungsdaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/"  target="_blank" class="menu__list-link ">Werbeformen</a>
</li>
	</ul>
</div>

				</div>
	</div>
<script>

	(function( $ ){
		$( ".footer__tabs" ).tabs({
			"bodyClass": 		"tabs-content__item",
			"tabClass": 		"tabs__item",
			"triggerEvent":	"click"
		});
	})(jQuery);

</script></div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary"></div>
		<div class="small-print__summary"></div>
		<div class="desktop-only footer__social footer__social--desktop">
	<a href="https://www.facebook.com/IKZ.Online/" target="_blank" class="icon icon--facebook"></a>
	<a href="https://www.twitter.com/derwesten" target="_blank" class="icon icon--twitter"></a>
	<a href="https://www.ikz-online.de/staedte/duisburg/rss" target="_blank" class="icon icon--rss"></a>
</div><ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.ikz-online.de/extra/kontakt/so-erreichen-sie-uns-id208353657.html"  class="small-print__list__item__link ">Kontakt</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.ikz-online.de/ikz-info/impressum-ihr-kontakt-zum-ikz-id208769979.html"  class="small-print__list__item__link ">Impressum</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.ikz-online.de/extra/faq/ihre-fragen-unsere-antworten-id208777613.html"  class="small-print__list__item__link ">Hilfe</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="/datenschutz"  class="small-print__list__item__link ">Datenschutz</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.ikz-online.de/extra/datenschutz/nutzungsbedingungen-id208815737.html"  class="small-print__list__item__link ">Nutzungsbedingungen</a>
</li>
	</ul>
		<div class="mobile-only">
	<a class="button button--primary button--large" href="#">zum Seitenanfang</a>
</div>
<div class="mobile-only footer__social--mobile footer__social">
	<a href="https://www.facebook.com/IKZ.Online/" target="_blank" class="icon icon--facebook"></a>
	<a href="https://www.twitter.com/derwesten" target="_blank" class="icon icon--twitter"></a>
	<a href="https://www.ikz-online.de/staedte/duisburg/rss" target="_blank" class="icon icon--rss"></a>
</div>
<div class="footer__credits">
	<small class="small-print__copy desktop-only">© 2020 Funke Mediengruppe</small>
	<a href="https://www.ikz-online.de/"  title="Zur Startseite" class="footer__logo"><img src="https://www.ikz-online.de/resources/1584452161/img/logo-head-sticky.svg" class="footer__logo-img" alt="IKZ" />
			</a>
<small class="small-print__copy mobile-only">© 2020 Funke Mediengruppe</small>
</div></div>
</div>
<aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script type="text/javascript">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</script></aside><div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
			<div class="cookie-note--wrapper">
				<div class="cookie-note__button">OK</div>
						<p class="cookie-note__text">
								Diese Website verwendet Cookies. Cookies gewährleisten den vollen Funktionsumfang unseres Angebots, ermöglichen die Personalisierung von Inhalten und können für die Ausspielung von Werbung oder zu Analysezwecken gesetzt werden. Lesen Sie auch unsere &nbsp;<a href="/extra/datenschutz/datenschutzerklaerung-id2226128.html">Datenschutz-Erklärung!</a>
						</p>
					</div>
		</div>

		<script>

			jQuery(window).on("load", function () {
				jQuery(".cookie-note").cookieNotification();
			});
		
</script>
<!-- XHTML-Widget 211995153 - Start -->
            <script>
	// Can be removed after deployment 8.5
	var getUrlParameter = function getUrlParameter(sParam) {
		var sPageURL = decodeURIComponent(window.location.search.substring(1)),
			sURLVariables = sPageURL.split('&'),
			sParameterName,
			i;
	
		for (i = 0; i < sURLVariables.length; i++) {
			sParameterName = sURLVariables[i].split('=');
	
			if (sParameterName[0] === sParam) {
				return sParameterName[1] === undefined ? true : sParameterName[1];
			}
		}
	};

	function loadCommentsPage() {
		var pageParamComments = getUrlParameter('page'),
			$community = jQuery(".community"),
			$commentRoot = jQuery(".community__comment-list--root", $community),
			ajaxUrl = $commentRoot.data("comment-ajax-url");

		if( pageParamComments != undefined ) {
			jQuery.ajax({
				   type: "POST",
				   url: ajaxUrl,
				   data: {
					   "page": pageParamComments
				   },
				   success: function (html) {
					   $commentRoot.html(html);
				   }
			   });
	   	}
	}

	jQuery( document ).ready(function() {
		loadCommentsPage();
		/*call function multiple times, if comments is set back to page 1 because of constructor*/
		setTimeout(loadCommentsPage,1000);
		setTimeout(loadCommentsPage,5000);
		setTimeout(loadCommentsPage,10000);
	});
	
</script><!-- XHTML-Widget 211995153 - End -->
        <!-- XHTML-Widget 212681229 - Start -->
            <script>
 	var breakingNewsHeader = jQuery(".header");
	jQuery(window).on("scroll touchend", function () {
		if (jQuery(window).scrollTop() >  breakingNewsHeader.outerHeight()) {
			breakingNewsHeader.addClass("breaking-news-sticky");
			breakingNewsHeader.removeClass("breaking-news-not-sticky");
		}
		else {
			breakingNewsHeader.addClass("breaking-news-not-sticky");
			breakingNewsHeader.removeClass("breaking-news-sticky");
		}
	});
</script>

<style>
	.pub-bmo .breaking-news-not-sticky .teaser--breaking-news,
	.pub-hao .breaking-news-not-sticky .teaser--breaking-news {
	    top: 190px !important;
	}

	.pub-nrw24 .breaking-news-not-sticky .teaser--breaking-news {
	    top: 130px !important;
	}

	.pub-mgt24 .breaking-news-not-sticky .teaser--breaking-news {
	    top: 150px !important;
	}

	.pub-bgz .teaser--breaking-news {
	    top: 155px;
	}

	.pub-bgz .breaking-news-not-sticky .teaser--breaking-news {
	    top: 155px !important;
	}

	.pub-bmo .breaking-news-sticky .teaser--breaking-news,
	.pub-hao .breaking-news-sticky .teaser--breaking-news,
	.pub-bgz .breaking-news-sticky .teaser--breaking-news {
	    left: initial !important;
	    right: initial !important;
	    margin-left: 450px !important;
	}

	.pub-nrw24 .breaking-news-sticky .teaser--breaking-news,
	.pub-mgt24 .breaking-news-sticky .teaser--breaking-news,
	.pub-news38 .breaking-news-sticky .teaser--breaking-news {
	    left: initial !important;
	    right: initial !important;
	    margin-left: 470px !important;
	}

	.pub-bzv-bz .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-sz .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-gr .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-wn .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-hn .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-wz .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-hk .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-pn .breaking-news-not-sticky .teaser--breaking-news {
	    top: 245px !important;
	}

	.pub-nrw-waz .breaking-news-not-sticky .teaser--breaking-news,
	.pub-nrw-ikz .breaking-news-not-sticky .teaser--breaking-news,
	.pub-nrw-nrz .breaking-news-not-sticky .teaser--breaking-news,
	.pub-nrw-wp .breaking-news-not-sticky .teaser--breaking-news,
	.pub-nrw-wr .breaking-news-not-sticky .teaser--breaking-news {
	    top: 290px !important;
	}

	.pub-bzv-bz .breaking-news-sticky .teaser--breaking-news,
	.pub-bzv-sz .breaking-news-sticky .teaser--breaking-news,
	.pub-bzv-gr .breaking-news-sticky .teaser--breaking-news, 
	.pub-bzv-wn .breaking-news-sticky .teaser--breaking-news, 
	.pub-bzv-hn .breaking-news-sticky .teaser--breaking-news, 
	.pub-bzv-wz .breaking-news-sticky .teaser--breaking-news, 
	.pub-bzv-hk .breaking-news-sticky .teaser--breaking-news,
	.pub-bzv-pn .breaking-news-sticky .teaser--breaking-news,
	.pub-nrw-waz .breaking-news-sticky .teaser--breaking-news,
	.pub-nrw-ikz .breaking-news-sticky .teaser--breaking-news,
	.pub-nrw-nrz .breaking-news-sticky .teaser--breaking-news, 
	.pub-nrw-wp .breaking-news-sticky .teaser--breaking-news, 
	.pub-nrw-wr .breaking-news-sticky .teaser--breaking-news {
	    left: initial !important;
	    right: initial !important;
	    margin-left: 450px !important;
	}
</style><!-- XHTML-Widget 212681229 - End -->
        <!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>
.links{margin-top: 20px;}
.links a {margin-right:10px;}
.links a:last-child{margin:0;}
article{display:none;}
p{color:black;}
img {opacity:0;}
p{display:none;}
img {display: none;}
.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff; top:10px; left:0;}
p{background-color:black;}
.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding: 40px;text-align:center;}
.no-js h2 {font-size:36px;line-height:50px;}
.no-js span{font-size:27px;line-height:40px;color:#454545;}

@media only screen and (max-width: 450px) {
 .no-js h2 {font-size:25px;line-height:50px;}
 .no-js span{font-size:20px;line-height:40px;color:#454545;}
}

@media only screen and (max-width: 335px) {
 .no-js h2 {font-size:22px;line-height:50px;}
}

</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich  nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        <!-- XHTML-Widget 228274233 - Start -->
            <div id="plus-banner--sticky-bottom" class="sticky-hidden"></div>

<style>
	#plus-banner--sticky-bottom {
		position: fixed;
		width: 100%;
		left: 0;
		bottom: 0;
		height: 50px;	
		overflow: hidden;
		transition: .2s all ease;
		display: none;
		z-index: 100;
	}

	#plus-banner--sticky-bottom.expanded {
		height: 215px;
		background: ##EEEEEE;
	}

	@media screen and (max-width: 47.9375em) {
		#plus-banner--sticky-bottom {
			display: block;
		}
	}

	#plus-banner--sticky-bottom.sticky-hidden {
		display: none;
	}
	.cleverpush-bell {
		display: none;
	}
	
	#paywall-mobile-user:checked ~ #plus-banner--sticky-bottom {
		display: none;
	}
</style>

<script>
	jQuery(document).ready(function(){	
		var showPlusBannerVal = "true";
		var showPlusBanner = showPlusBannerVal == 'true';

		function receiveMessage(event) {
			if (!(event.data.message === 'togglePlusBannerStickyBottom' || event.data.message === 'openLoginContainer'))
			return;
			jQuery('#plus-banner--sticky-bottom').toggleClass('expanded');
			if(event.data.message === 'openLoginContainer') {
				jQuery('.header-top-button--login').click();
			}
		}

		if (showPlusBanner) {
			jQuery('#plus-banner--sticky-bottom').removeClass('sticky-hidden');
			window.addEventListener('message', receiveMessage);
		}
	});
</script><!-- XHTML-Widget 228274233 - End -->
        </footer>
        </div>
    </div>

    <!-- Methode uuid: "31f45a04-71c8-11ea-95e2-ba700deca31e"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 29.03.2020 um 17:40:27 in 551ms - Server: s42lfe07 - Wireframe: default - BuildBranch: live-rollout-tag-9.17-2020-03-17-1401 - Service:  --><!--scriptUrls: [] -->
    <script type="text/javascript">
        
        // Needed for chartbeat in any case
        var _sf_startpt=(new Date()).getTime(),
            device = '';

    </script>
</body>
<!-- NetFritz -->
</html>
