<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Ein Sommerm&auml;rchen in der Millionenstadt - ikz-online.de</title>
    <meta name="description" content="Vor 10 Jahren endet mit dem Abschlussfest eine der erfolgreichsten Landesgartenschauen in NRW.  "/>
    <meta name="keywords" content="Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Reise, Fotostrecke"/>
        <script type="text/psajs" data-pagespeed-orig-index="0">var metaDataKeywords="Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Reise, Fotostrecke";</script>
        <meta name="author" content="Ralf Engel"/>
    <meta name="robots" content="index,follow,noarchive"/>
                <!-- metaDataRobots = index,follow,noarchive -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.ikz-online.de/staedte/hemer/ein-sommermaerchen-in-der-millionenstadt-id230743454.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.ikz-online.de/staedte/hemer/ein-sommermaerchen-in-der-millionenstadt-id230743454.html"/>
        <link rel="shortcut icon" href="https://www.ikz-online.de/resources/1602594547/img/favicon.ico" type="image/x-icon"/>
        <link rel="icon" href="https://www.ikz-online.de/resources/1602594547/img/favicon.ico" type="image/vnd.microsoft.icon"/>
    <link rel="apple-touch-icon-precomposed" href="https://www.ikz-online.de/resources/1602594547/img/apple-touch-icon.png"/>
    <script type="text/psajs" data-pagespeed-orig-index="1">var isLinkRelRendered=false;</script>
    <style>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</style>

<style>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</style>
<style>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</style>
					<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.ikz-online.de/resources/1602594547/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.ikz-online.de/resources/1602594547/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js" type="text/psajs" data-pagespeed-orig-index="2"></script>
<script type="text/psajs" data-pagespeed-orig-index="3">window.jQuery||document.write('<script src="https://www.ikz-online.de/resources/1602594547/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.ikz-online.de/resources/1602594547/js/plugins.min.js" type="text/psajs" data-pagespeed-orig-index="4"></script>
<script src="https://www.ikz-online.de/resources/1602594547/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="5"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<meta name="robots" content="max-image-preview:large"/> 
<meta name="pocket-site-verification" content="290067e95649b53ce5ec4ed5a65b71"/> 
<link rel="amphtml" href="https://www.ikz-online.de/staedte/hemer/ein-sommermaerchen-in-der-millionenstadt-id230743454.html?service=amp"/> 
<meta name="news_keywords" content="Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Reise, Fotostrecke"/> 
<meta property="og:title" content="Ein Sommerm&auml;rchen in der Millionenstadt"/> 
<meta property="og:description" content="Vor 10 Jahren endet mit dem Abschlussfest eine der erfolgreichsten Landesgartenschauen in NRW."/> 
<meta property="og:url" content="https://www.ikz-online.de/staedte/hemer/ein-sommermaerchen-in-der-millionenstadt-id230743454.html"/> 
<meta property="og:type" content="article"/> 
<meta property="og:image" content="https://img.ikz-online.de/img/hemer/crop230743452/9092002254-w820-cv16_9-q85-fnov-fpi227770083-fpobr/80b371fe-150e-11eb-9376-292baf006249.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta name="DC.date.issued" content="2020-10-24T08:00:00+02:00"/> 
<meta name="last-modified" content="2020-10-24T08:00:00+02:00"/> 
<meta name="copyright" content="(c) 2017 FUNKE MEDIEN NRW GmbH"/> 
<meta property="pc" content="premium"/> 
<meta name="p-state" content="premium"/> 
<!-- XHTML-Widget 228996133 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="6">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(typeof sessionStorage!=='undefined'&&sessionStorage.getItem('FDS233')=='true'){googletag.cmd.push(function(){googletag.pubads().setTargeting('demo','pos_false');});}else if(typeof sessionStorage!=='undefined'&&sessionStorage.getItem('FDS233')=='false'){googletag.cmd.push(function(){googletag.pubads().setTargeting('demo','pos_true');});}</script><!-- XHTML-Widget 228996133 - End -->
        <!-- Google Tag Manager -->
	<script type="text/psajs" data-pagespeed-orig-index="7">if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");var ssoData=readCookie("sso_data")||'';var userId=ssoData?ssoData.match("#-#(.*)#-#")[1]:'';window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageCategory':'St\u00E4dte','pageCategory02':'Hemer','pageCategory03':'','isLoggedIn':loggedIn,'userDetails':{'uID':userId},'pageArticleID':'230743454','pageContentType':'Nachricht','pageSourcePublication':'nrw-ikz','pageTitle':'Ein Sommerm\u00E4rchen in der Millionenstadt','pageTitleOriginal':'Ein Sommerm\u00E4rchen in der Millionenstadt','pageDescription':'Vor 10 Jahren endet mit dem Abschlussfest eine der erfolgreichsten Landesgartenschauen in NRW.','pageKeywords':metaDataKeywords,'pageAutoKeywords':'Veranstaltungen,Fest,Auszeichnungen,Ralf Schweinsberg,Hannelore Kraft,Hemer,Bad Lippspringe,Rietberg,Gronau,Oelde','pageHashtags':'','pageTags':'','pageFirstPublished':'2020-10-23 15:15:44','pagePublished':'2020-10-24 08:00:00','pageModified':'2020-10-24 08:00:00','daysSincePublished':'1','pageAuthor':'Ralf Engel','pageSource':'meth01a','master-id':'9c4a5306-1531-11eb-9e29-8b309c23fc2d','isPaidContent':'true','semantic':[{'categories':'Veranstaltungen,Fest,Auszeichnungen','persons':'Ralf Schweinsberg,Hannelore Kraft','cities':'Hemer,Bad Lippspringe,Rietberg,Gronau,Oelde'}],'pageLengthWords':'435','characterLength':'2679','pagePictures':'2','pageVideos':'0','videoPosition_opener':'false','videoPosition_inline':'false','picturePosition_opener':'true','picturePosition_inline':'true','internalLink':'false','externalLink':'false','internalLink_count':'0','externalLink_count':'0','pageCanonical':'https://www.ikz-online.de/staedte/hemer/ein-sommermaerchen-in-der-millionenstadt-id230743454.html'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NX9J9Q8');</script>
	<!-- End Google Tag Manager -->
<script data-pagespeed-orig-type="text/javascript" src="https://script.ioam.de/iam.js" type="text/psajs" data-pagespeed-orig-index="8"></script>
<!-- SZM VERSION="2.0" -->
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="9">var iam_data={"st":"westeins","cp":"nrw-ikz-staedte-art","sv":"in","co":"","sc":"yes"}
iom.c(iam_data,1);</script>
<!--/SZM -->
<!-- XHTML-Widget 228523401 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="10">function loadDmp(){window.googletag=window.googletag||{cmd:[]};(function(){var xmlHttp=new XMLHttpRequest();xmlHttp.withCredentials=true;xmlHttp.onreadystatechange=function(){if(xmlHttp.readyState==4&&xmlHttp.status==200){var response=JSON.parse(xmlHttp.responseText);googletag.cmd.push(function(){googletag.pubads().setTargeting('1plusX_uid0',response["part-0"]);googletag.pubads().setTargeting('1plusX_uid1',response["part-1"]);});}}
xmlHttp.open("GET","https://tagger.opecloud.com/funke/v2/uid",true);xmlHttp.send('');})();var xhr=new XMLHttpRequest();xhr.open("GET","https://profiles.tagger.opecloud.com/api/v1/funke/profile",true);xhr.withCredentials=true;xhr.onload=function(){var audienceIds=null;if(xhr.readyState===xhr.DONE){if(xhr.status===200){var response=JSON.parse(xhr.responseText);audienceIds=xhr.response.s;googletag.cmd.push(function(){googletag.pubads().setTargeting('1plusXs',response["s"]);googletag.pubads().setTargeting('1plusXtopic',response["t"]);});}}};xhr.send(null);function readCookieSSO(name){var nameSSO=name+"=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameSSO)==0)return c.substring(nameSSO.length,c.length);}return null;}var o_event=new Object();o_event.sso=readCookieSSO("pcsi");o_event.type="piano-sync";if(o_event.sso!==null){var opeCustomEvents=[o_event];googletag.cmd.push(function(){googletag.pubads().setTargeting('sso',o_event.sso);});}}</script>
<style>div[id^="bibo1_"]{display:none}</style>
<script type="text/psajs" data-pagespeed-orig-index="11">window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(e){if(!e.isEmpty&&/bibo1_/.test(e.slot.getSlotElementId())){document.getElementById(e.slot.getSlotElementId()).style.display='block';}});});</script><!-- XHTML-Widget 228523401 - End -->
        <script async type="text/psajs" data-pagespeed-orig-index="12">tp=window.tp||[];tp.push(["setAid","qrPu7RttTE"]);tp.push(["setEndpoint","https://buy.tinypass.com/api/v3"]);tp.push(['setUseTinypassAccounts',false]);tp.push(["setCustomVariable","default","true"]);if(window.fdpConfig===undefined){window.fdpConfig={};}window.fdpConfig['pianoResources']=[];window.fdpConfig['pianoConfigParamValue']="";var pianoUserRefUrl='/secure/sso/dispatch/piano-userRef',syncPixelBaseUrl='https://api.suse.funkedigital.de/public/pushpiano';jQuery.ajax({type:"POST",url:pianoUserRefUrl,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data){if(data.userRef){tp.push(['setUserRef',data.userRef]);var syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/IKZ/'+data.userRef;}},error:function(){},complete:function(){(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}});</script>
<meta property="article:content_tier" content="locked"/> 
<!-- XHTML-Widget 208855833 - Start -->
            <meta name="google-site-verification" content="MfrzUz6_-14xMatAn0Jv4D8aE02zyNaBwGZT-DJPiM0"/><!-- XHTML-Widget 208855833 - End -->
        <!-- XHTML-Widget 210102519 - Start -->
            <meta name="google-site-verification" content="IWAkpyBJbmr9PnL9E8c8yjvXwJp06SF_PXJWclJgbE0"/><!-- XHTML-Widget 210102519 - End -->
        <!-- XHTML-Widget 212664315 - Start -->
            <meta name="google-site-verification" content=""/><!-- XHTML-Widget 212664315 - End -->
        <style>.teaser--background .teaser__headline{font-size:2.125em}@media screen and (max-width:47.9375em){.teaser--background .teaser__headline{font-size:1.65em}.author-social .socialbar{display:none;margin-bottom:0}.socialbar{display:none}.article__header .author-social{margin-bottom:0}.article .article__body .carousel__list{min-height:0!important}}@media screen and (min-width:48em){.article .article__aside{display:block;width:31.7616%;margin-right:0;float:right;margin-left:0;-webkit-box-ordinal-group:initial;order:initial}.article .article__aside+.article__body{float:left;display:block;margin-right:2.35765%;width:65.8808%}}.article .article__body .carousel__list{min-height:0!important}.teaser-list .teaser__identifier{font-size:1.6em}.hero-carousel.carousel-ajax img{min-height:250px!important;max-height:inherit!important}.teaser-list .teaser--small .teaser__headline{font-size:1em}.content--default-background,.content--fancy-background,.content--teaser--container{margin-bottom:0;padding:0}.block-header .block-header__icon,.block-header.block-header--type-b .block-header__icon,.block-header.block-header--full-size .block-header__icon{font-size:1.5em}.teaser--hero .teaser__body{margin-left:0}.teaser--hero.teaser--background .teaser__button{display:none}.content-triple__column .teaser--medium.teaser--background .teaser__headline{font-size:1.25em}#piano_fade_container{display:none}.paywall-container{clear:both;overflow:hidden}.paywall-container *{display:none}.paywall-container div.tp-container-inner,.paywall-container div.tp-container-inner iframe{display:block}label[for="recommend_article_comment"].lightbox--recommend-article__form__label,#recommend_article_comment{display:none}.block-header,.block-header.block-header--type-b,.block-header.block-header--full-size{margin-left:0}.ad-right.ad--mr2{clear:both;margin:auto;float:none}@media screen and (max-width:47.9375em){.footer .small-print{margin-bottom:3rem}}.footer .footer__logo-img{width:0;visibility:hidden}.ad__superbanner{min-height:90px}.h300{min-height:300px}.h270{min-height:270px}.reading-time{padding-left:unset}</style>
<!-- XHTML-Widget 209266639 - Start -->
            <style>#adl_sb_table{width:980px}@media (max-width:1000px){#adl_sb_table{width:100%}}</style>
<script type="text/psajs" data-pagespeed-orig-index="13">omsv_centered=true;oms_screen_width=typeof document.documentElement!='undefined'?document.documentElement.clientWidth:window.innerWidth;adlWallPaperLeft=(oms_screen_width/2)+(980/2)</script><!-- XHTML-Widget 209266639 - End -->
        <!-- XHTML-Widget 227261679 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="14">if(typeof window.dataLayer!=='undefined'&&window.dataLayer.length>0){if(window.dataLayer[0].isLoggedIn==='false'&&window.dataLayer[0].isPaidContent==='true'){var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().setTargeting('paywall','true');});}}</script><!-- XHTML-Widget 227261679 - End -->
        <!-- XHTML-Widget 227298629 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="15">
window.yieldlove_cmd = window.yieldlove_cmd || [];
    
window.googletag = window.googletag || { cmd: [] };
const callback = (tcData, success) => {
    if(success && tcData.eventStatus === 'tcloaded') {
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('consent','true');
            if (typeof tcData.tcString !== 'undefined') {
                googletag.pubads().setTargeting('consentstring',tcData.tcString);
            }
        });
        if (typeof loadDmp === 'function') {
		   loadDmp();
	   }
        window.yieldlove_cmd.push(function () { YLHH.bidder.startAuction(); });
        __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
    } else if(success && tcData.eventStatus === 'useractioncomplete') {
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('consent','true');
            if (typeof tcData.tcString !== 'undefined') {
                googletag.pubads().setTargeting('consentstring',tcData.tcString);
            }
        });
        if (typeof loadDmp === 'function') {
		   loadDmp();
	   }
        window.yieldlove_cmd.push(function () { YLHH.bidder.startAuction(); });
        __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
    } else if(!success && tcData === 'NO_CMP_FOUND') {
        console.log('### NO_CMP_FOUND');
    }
}
// if (/\?cmpcmpcmp/.test(window.location.href) && typeof __tcfapi === 'undefined') {
if (typeof __tcfapi === 'undefined') {
    window.yieldlove_prevent_autostart = true;
    var cmpInti = 0;
    window.cmpInt = setInterval(function(){
        cmpInti++;
        // console.log('### cmpInt' + cmpInti);
        if (typeof __tcfapi !== 'undefined') {
            window.clearInterval(window.cmpInt);
            __tcfapi('addEventListener', 2, callback);
        }
        if (cmpInti > 10) {
            window.clearInterval(window.cmpInt);
        }
    }, 200);
} else {
    __tcfapi('addEventListener', 2, callback);
    window.yieldlove_prevent_autostart = true;
}
</script>
<script type="text/psajs" data-pagespeed-orig-index="16">var yl_device=(/Mobi/i).test(navigator.userAgent)?'m':'d';var yl_siteId,yl_site,yl_host=window.location.hostname;yl_site='';if(/waz/.test(yl_host)){yl_site='waz.de';}else if(/wp.de/.test(yl_host)){yl_site='wp.de';}else if(/wr.de/.test(yl_host)){yl_site='wr.de';}else if(/ikz-online/.test(yl_host)){yl_site='ikz-online.de';}else if(/nrz/.test(yl_host)){yl_site='nrz.de';}if(yl_site&&window.location.pathname.toString().indexOf("sport")>-1&&window.location.pathname.toString().length==7){yl_siteId=yl_site+'_d_sport';}else if(yl_site&&window.location.pathname.toString().match(/\/$/)){yl_siteId=yl_site+'_{device}_home';}else if(yl_site){yl_siteId=yl_site+'_{device}_article';}if(yl_siteId){window.yieldlove_site_id=yl_siteId.replace('{device}',yl_device);var s=document.createElement('script');s.src='//cdn-a.yieldlove.com/yieldlove-bidder.js?'+yieldlove_site_id;s.type='text/javascript';document.getElementsByTagName('head')[0].appendChild(s);window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().disableInitialLoad()});}</script><!-- XHTML-Widget 227298629 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script type="text/psajs" data-pagespeed-orig-index="17">window.grumi={cfg:{advs:{'81845557':true,'4726472858':true,'4681250111':true,'4542042416':true,'4726473101':true,'4552504063':true,'4739968300':true,'4644629671':true,'4680292542':true,'4546432208':true,'4773752044':true,'4673052409':true,'4687717362':true,'50076877':true,'63577357':true,'50224237':true},pubIds:{'ca-pub-8685022799332292':true},pbGlobal:'pbjsYLHH'},key:'7ee86014-6f98-446b-880d-7f8c1cd4db04'};</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async type="text/psajs" data-pagespeed-orig-index="18"></script><!-- Custom Ad Widget 227639635 - End -->
    <!-- XHTML-Widget 228382123 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="19">window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs();});</script><!-- XHTML-Widget 228382123 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="20">
    function addPaidLoginTarget(t) {
        try {
            t.push({key: 'paidlogin', value: document.cookie.indexOf('sso') !== -1 ? 'true' : 'false'});
        } catch (e) {
            console.error(`Couldn't get login status for ad targeting!`);
        }
        return t;
    }
</script>

<script type="text/psajs" data-pagespeed-orig-index="21">var gptAdSlots=[];</script>
                <script type="text/psajs" data-pagespeed-orig-index="22">var oms_site="oms.ikz-online.de",oms_zone="localnews";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/psajs" data-pagespeed-orig-index="23"></script>
                        <script type="text/psajs" data-pagespeed-orig-index="24">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</script>
                    <!-- XHTML-Widget 216483099 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="25">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(screen.width>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1300');});}else if(screen.width>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1280');});}else if(screen.width>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','414');});}else if(screen.width>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','375');});}if(window.innerWidth>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1500');});}else if(window.innerWidth>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1300');});}else if(window.innerWidth>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1280');});}else if(window.innerWidth>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','414');});}else if(window.innerWidth>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','375');});}googletag.cmd.push(function(){googletag.pubads().setTargeting("advelvet",(Math.floor(Math.random()*20)+1)+"");});</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 210960925 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="26">jQuery(document).ready(function(){if(readCookie("acceptcookies")==="yes"){createCookie("acceptcookies","yes",9000);}});</script><!-- XHTML-Widget 210960925 - End -->
        <!-- XHTML-Widget 221104169 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="27">(function(){let s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='//d.nativendo.de/cds/delivery/init?c=oms_zone&w=localnews';let sc=document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s,sc);})();</script><!-- XHTML-Widget 221104169 - End -->
        <meta name="twitter:image" content="https://img.ikz-online.de/img/hemer/crop230743452/9092002254-w820-cv16_9-q85-fnov-fpi227770083-fpobr/80b371fe-150e-11eb-9376-292baf006249.jpg"/> 
<meta name="twitter:description" content="Vor 10 Jahren endet mit dem Abschlussfest eine der erfolgreichsten Landesgartenschauen in NRW."/> 
<meta name="twitter:title" content="Ein Sommerm&auml;rchen in der Millionenstadt"/> 
<meta name="twitter:card" content="summary_large_image"/> 
<!-- XHTML-Widget 213529469 - Start -->
            <!-- Nur aktivieren wenn Widget 215654373 (PCNRW - CSS Paid Artikel - Extern: Files1 /flashmm/PAYWALL/css/style-article-config.css) deaktiviert ist. 
Hier ist das CSS inline eingebunden. //-->

<style>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</style><!-- XHTML-Widget 213529469 - End -->
        <!-- XHTML-Widget 215185643 - Start -->
            <script data-pagespeed-orig-type="application/javascript" src="https://files1.derwesten.de/flashmm/css_relaunch2016/custom.js?gsdsdsasdasdffsffdsf" type="text/psajs" data-pagespeed-orig-index="28"></script><!-- XHTML-Widget 215185643 - End -->
        <meta name="robots" content="noarchive"/> 
<!-- XHTML-Widget 215689981 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="29">"use strict";(function($){$(document).ready(function(){function isLoggedIn(){return!!window.readCookie(ssoCookieName);}function ssoSuccessCallback(result){function imgCallback(){if(++pixelCounter>=numberOfPixels){reloadPage();}}if(typeof result.evolverCookie==="string"){var $pixels=$(result.evolverCookie),numberOfPixels=$pixels.length,pixelCounter=0;$("body").append($pixels);$pixels.on({"load":imgCallback,"error":imgCallback});}}function reloadPage(){location.reload();}var $document=$(document),$loginButton=$(".header-top-abo--login"),$profileButton=$(".header-top-abo--profile"),$loginButtonText=$(".header-top-abo-text",$loginButton),$overlay=$(".header-overlay"),config=window.headerWidgetConfig,overlayVisibleClass="header-overlay--visible",ssoCookieName="sso_data",ssoRegisteredCookieName="sso_uie_biscuit",aboCookieName="fpcacc",unknownErrorMsg="Es ist ein Fehler aufgetreten. Bitte versuchen Sie es erneut.",profileBoxIsOpen=false;if(isLoggedIn()){$loginButton.addClass("logout");$loginButton.attr("title","Abmelden");$loginButtonText.text("Abmelden");$profileButton.show();}else{$profileButton.hide();}function Decrypt(txt){var x=0;var key=100;var result="";for(x=0;x<txt.length;x++){result+=String.fromCharCode(key^txt.charCodeAt(x));}return(result);}window.addEventListener("message",function(event){if(event.origin!=="https://buy.tinypass.com"){return;}if(event.data.split("||")[0]=="DO_LOGIN"){var $form=$(this),emailField=$("#email"),passwordField=$("#password");var loginstr=event.data.split("||")[1];var declogin=Decrypt(loginstr);var loginArr=declogin.split("&");var username=decodeURIComponent(loginArr[0].split("=")[1]);var passwd=decodeURIComponent(loginArr[1].split("=")[1]);var rem=(loginArr[2])?"true":"false";console.log(rem);$.ajax({type:"POST",xhrFields:{withCredentials:true},data:{userName:username,password:passwd,remember:rem},url:"https://"+window.location.hostname+"/secure/sso/login",success:ssoSuccessCallback,error:function(e){var responseJSON=e.responseJSON,errorMsg=responseJSON?responseJSON.message:unknownErrorMsg,errorCode=typeof responseJSON==="undefined"?0:responseJSON.code;if(errorCode===10007){errorMsg="Bitte klicken sie den Link in Ihrer Registrierungs-E-Mail.";}else if(errorCode===10001||errorCode===10002){errorMsg="Benutzername und/oder Passwort nicht korrekt.";}else if(errorCode===10090){errorMsg="Bitte geben Sie Benutzername und Passwort an.";}var iframeId=event.data.split("||")[2];var iframe_elem=document.getElementById(iframeId);iframe_elem.contentWindow.postMessage('ERROR_MSG||'+errorMsg,"https://buy.tinypass.com");}});}if(event.data.split("||")[0]=="DO_REGISTER"){doPianoRegister();}if(event.data.split("||")[0]=="DO_REQUESTUSERNAME"){doPianoRequestUsername();}},false);});})(jQuery);</script><!-- XHTML-Widget 215689981 - End -->
        <!-- XHTML-Widget 215689975 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="30">function receiveMessage(event){if(event.origin!=="https://buy.tinypass.com")return;if(event.data.split("||")[0]=="GTM-EVENT"){var GTMJSON=event.data.split("||")[1];var gtm_obj=JSON.parse(GTMJSON);dataLayer.push(gtm_obj);jQuery(".article__body_paid #tp_opacity_container").css("display","none");jQuery(".article__body_paid #tp_paid").css("top","0");jQuery(".article__body_paid #tp_paid").css("margin-top","-125px");jQuery(".pc_ltfaoomp").css("display","none");}}window.addEventListener("message",receiveMessage,false);</script><!-- XHTML-Widget 215689975 - End --><!--cssUrls: [] -->
    <style type="text/css"></style>
    </head>
<body class="pub-nrw-ikz">
    <!-- Google Tag Manager (noscript) -->
	<noscript><iframe load="lazy" lazyload="1" src="https://www.googletagmanager.com/ns.html?id=GTM-NGPP53C&pageType=Artikel&pageCategory=St\u00E4dte&pageCategory02=Hemer&pageCategory03=&isLoggedIn=&pageArticleID=230743454&pageContentType=Nachricht&pageSourcePublication=nrw-ikz&pageTitle=Ein Sommerm\u00E4rchen in der Millionenstadt&pageTitleOriginal=Ein Sommerm\u00E4rchen in der Millionenstadt&pageDescription=Vor 10 Jahren endet mit dem Abschlussfest eine der erfolgreichsten Landesgartenschauen in NRW.&pageKeywords=&pageHashtags=&pageTags=&pagePublished=2020-10-24 08:00:00&pageModified=2020-10-24 08:00:00&pageAuthor=Ralf Engel&pageSource=meth01a&isPaidContent=true&pageLengthWords=435&pagePictures=2&pageVideos=0" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=230743454&amp;type=article&amp;ctxId=21825&amp;pubId=51&amp;cat=news&amp;meta=&amp;title=Ein+Sommerm%C3%A4rchen+in+der+Millionenstadt&amp;url=https%3A%2F%2Fwww.ikz-online.de%2Fstaedte%2Fhemer%2Fein-sommermaerchen-in-der-millionenstadt-id230743454.html" width="1" height="1" alt="" style="display: none;" data-pagespeed-url-hash="1322173191" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
<!-- XHTML-Widget 208362031 - Start -->
            <div id="fb-root"></div>
<script type="text/psajs" data-pagespeed-orig-index="31">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/de_DE/all.js#xfbml=1&appId=118315841649065";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script><!-- XHTML-Widget 208362031 - End -->
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name": "Ein Sommermärchen in der Millionenstadt",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "@id" : "https://www.ikz-online.de/staedte/hemer/ein-sommermaerchen-in-der-millionenstadt-id230743454.html"
            },
            "datePublished": "2020-10-24T08:00:00+0200",
            "dateModified": "2020-10-24T08:00:00+0200",
            "headline": "Ein Sommermärchen in der Millionenstadt",
            "keywords":[""],
            "description": "Vor 10 Jahren endet mit dem Abschlussfest eine der erfolgreichsten Landesgartenschauen in NRW.",
            "alternativeHeadline" : "Ein Sommermärchen in der Millionenstadt",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"IKZ",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https://www.ikz-online.de/resources/1602594547/img/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https://img.ikz-online.de/img/hemer/crop230743452/9134221376-w1200-cv3_2-q85/80b371fe-150e-11eb-9376-292baf006249.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Ralf Engel"
            }
            
            ,"isAccessibleForFree": "False",
            "hasPart": [
                {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector" : ".paywall-ld-ident"
                }
            ]
            
        }
        </script>
    <!-- piano_old.jsp -->
<script async="async" src="//cdn.tinypass.com/api/tinypass.min.js" type="text/psajs" data-pagespeed-orig-index="32"></script>
<script type="text/psajs" data-pagespeed-orig-index="33">function createCookie(name,value,days){var expires;if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));expires="; expires="+date.toGMTString();}else{expires="";}document.cookie=name+"="+value+expires+"; path=/";}function readCookie(name){var nameEQ=name+"=",ca=document.cookie.split(";");for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)===" "){c=c.substring(1,c.length);}if(c.indexOf(nameEQ)===0){return c.substring(nameEQ.length,c.length);}}return null;}function pianoAddInit(){if(tp&&tp.experience&&finishedUserRef&&finishedUserData){tp.push(["init",function(){tp.experience.init();}]);return true;}return false;}function loadPianoUserRef(){if(!readCookie('sso_data')){finishedUserRef=true;return;}var ts=parseFloat(readCookie('piano_userref_timestamp')),userRef=readCookie('piano_userref'),now=new Date().getTime(),maxTime=1000*60*10;if(!ts||!userRef||isNaN(ts)||ts<now-maxTime){var url="https://"+window.location.hostname+"/secure/sso/dispatch/piano-userRef";jQuery.ajax({type:"POST",url:url,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data,statusText,$xhr){if(data.userRef){createCookie("piano_userref",data.userRef);createCookie("piano_userref_timestamp",now);tp=window.tp||[];tp.push(['setUserRef',data.userRef]);}else{console.error("The piano response does not contain a userRef property! Has the Api changed?")}userRefRequested=true;finishedUserRef=true;},error:function(){console.error("Exception in Piano userRef: ",arguments);finishedUserRef=true;}});}else{if(userRef){tp=window.tp||[];tp.push(['setUserRef',userRef]);finishedUserRef=true;}else{}}}function loadSsoUserDatas(){if(!readCookie('sso_data')){finishedUserData=true;return;}function getUserIdBySsoCookieValue(cookieValue){var userId=-1;if(/[0-9]*#\-#([0-9]*)#\-#[0-9]*/.test(cookieValue)){var userId=cookieValue.match(/[0-9]*#\-#([0-9]*)#\-#[0-9]*/)[1];}return userId;}var userId=getUserIdBySsoCookieValue(readCookie('sso_data')),url="https://"+window.location.hostname+"/secure/sso/users/"+userId+"?format=piano";if(userId!==-1){jQuery.ajax({type:"GET",url:url,xhrFields:{withCredentials:true},success:function(data,statusText,$xhr){try{var userDatas={};if(data.success&&data.code===null){userDatas=data.content;}tp=window.tp||[];for(userData in userDatas){tp.push(["setCustomVariable",userData,userDatas[userData]]);tp.push(["setCustomParam",userData,userDatas[userData],"user"]);}}catch(ex){console.error("Exception in loadSsoUserDatas: ",ex);}userDataRequested=true;finishedUserData=true;},error:function(){console.error("Exception: ",arguments);finishedUserData=true;}});}else{finishedUserData=true;}}var userRefRequested=false,userDataRequested=false,finishedUserRef=false,finishedUserData=false,pageInfos={},pianoAddInitInterval=null;loadPianoUserRef();loadSsoUserDatas();pageInfos={"pageType":"Artikel","pagePublication":"nrw-ikz","pageSourcePublication":"nrw-ikz","pageTitle":"Ein Sommerm\u00E4rchen in der Millionenstadt","pageContent":"frei","pageURL":"https://www.ikz-online.de/staedte/hemer/ein-sommermaerchen-in-der-millionenstadt-id230743454.html","pageArticleID":"230743454","pageDate":"24.10.2020 08:00:00","pageAuthor":"Ralf Engel","pageKeywords":"","pageCategory":"Städte","pageCategory02":"Hemer","pageCategory03":"","pageHashtags":"","pageSource":"meth01a","pageContentType":"news"};var tags=[];tp=window.tp||[];tp.push(["setAid","qrPu7RttTE"]);tp.push(["setSandbox",false]);tp.push(["setUseTinypassAccounts",false]);tp.push(["setCustomVariable","publicationName","IKZ"]);tp.push(["setContentCreated","2020-10-24T08:00:00MESZ"]);tp.push(["setContentAuthor","Ralf Engel"]);tp.push(["setContentSection","staedte.hemer"]);tags.push("isPaidContent","article");pageInfos.pageContent="premium";tp.push(["setTags",tags]);for(pageInfo in pageInfos){tp.push(["setCustomParam",pageInfo,pageInfos[pageInfo],"content"]);}function doPianoRegister(){tags.push("tp_register");tp.push(["setTags",tags]);tp.experience.execute();}function doPianoRegisterComments(){tags.push("tp_register_comments");tp.push(["setTags",tags]);tp.experience.execute();}function doPianoRequestPassword(){tags.push("tp_pwForgotten");tp.push(["setTags",tags]);tp.experience.execute();}function doPianoRequestUsername(){tags.push("tp_nickForgotten");tp.push(["setTags",tags]);tp.experience.execute();}function doPianoCallMyProfile(){tags.push("tp_myProfile");tp.push(["setTags",tags]);tp.experience.execute();}pianoAddInitInterval=window.setInterval(function(){if(pianoAddInit()){window.clearInterval(pianoAddInitInterval);pianoAddInitInterval=null;}},1000);</script>
<style>.header .header-top-button{padding:.6em .46em;margin-right:0}.header #paywall-header-logedin:checked ~ .header-top-buttons-logedin,
.header #paywall-header-logedin:not(:checked) ~ .header-top-buttons-logedout {top:-3em}</style>
<div class="page-wrapper">
        <script type="text/psajs" data-pagespeed-orig-index="34">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
                                <div id="sb1_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="35">googletag.cmd.push(function(){googletag.display('sb1_localnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <script type="text/psajs" data-pagespeed-orig-index="36">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sky1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
                                <div id="sky1_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="37">googletag.cmd.push(function(){googletag.display('sky1_localnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <!-- XHTML-Widget 227627135 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="38">window.addEventListener('load',function(){var noStickySky=noStickySky||false;if(typeof jQuery!=='undefined'&&!noStickySky){jQuery(function(){var sky=jQuery('div[id^=sky1_]'),sky1=jQuery('#fd_dfp_sky1'),skyInitialPos=sky.offset(),skyInitialPos1=sky.offset(),scrollhandler=function(){var scrollTop=jQuery(window).scrollTop();if(jQuery(sky).offset().top-scrollTop<=0){jQuery(sky).css({'position':'fixed','top':0,'z-index':'999'});}if(scrollTop<skyInitialPos1.top||scrollTop<350){jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}};jQuery(window).bind('scroll',scrollhandler);window.noStickySky=function(){var sky=jQuery('div[id^=sky1_]');jQuery(window).unbind('scroll',scrollhandler);jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}});}});</script><!-- XHTML-Widget 227627135 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="39">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"outofpage_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="outofpage_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="40">googletag.cmd.push(function(){googletag.display('outofpage_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    <div class="page theme-default">
            <header class="header  header--solid">
                <aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="41">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</script></aside><div class="header-overlay"></div>

<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
				Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
				<span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<div class="block-header block-header--banner right">
			<span class="sub-logo desktop">
				<a href="https://www.funkemediennrw.de/" target="_blank" rel="noopener" title="zu www.funkemediennrw.de">
				<img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1602594547/img/sub-logo.svg" x="0" y="0" height="100%" width="100%" data-pagespeed-url-hash="1522441610" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"></a>
			</span>
		</div>
	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<div class="row">
			<button class="button button--secondary form__logout-button-mobile form__logout">Abmelden</button>
			<button class="button button--tertiary form__profile-button-mobile" onclick="doPianoCallMyProfile(); return false;">Mein Account</button>
		</div>
	</form>
</div>

<nav class="nav-meta">
	<a href="https://www.ikz-online.de/wetter/" class="compact-weather temperature" data-simpleopenweather-city="Essen" data-compact-weather data-compact-weather-proxy-path="//www.waz.de/nr/proxy/" data-compact-weather-city="Essen" data-compact-weather-plz="45127">0 °C</a><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.ikz-online.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://anzeigen.ikz-online.de/" target="_blank" rel="noopener">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/" target="_blank" rel="noopener">ZEIG DICH!</a>
</li>
									<li>
										<a href="https://www.ikz-online.de/expertenverzeichnis/">Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/" target="_blank" rel="noopener">Trauer</a>
</li>
									<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://jobsnrw.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener">Jobs bei uns</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.ikz-online.de/aktuell.html" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.ikz-online.de/aktuell.html" target="_blank" rel="noopener">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.ikz-online.de/anzeigen.html" target="_blank" rel="noopener">Angebote</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="/ikz-info/wir-ueber-uns" class=" nav-main__link--level1 ">Wir über uns</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="/kundenservice/aboservice" target="_blank" rel="noopener" class=" nav-main__link--level1 ">IKZ-Aboservice</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.ikz-online.de/digital-angebot/digitale-zeitung-lesen/" class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul><a href="" title="Anmelden" id="header-top-abo" class="header-top-abo header-top-abo--login">
			<span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
		</a>
		
		<a href="" style="display: none;" class="header-top-abo header-top-abo--profile" onclick="doPianoCallMyProfile(); return false;">
			<span class="header-top-abo-text">Mein Account</span>
		</a>
	</nav>
<div class="content-wide  no-vspace header__logo-row  header_feature">
	<div class="content-wide__column">
		<div class="block-header block-header--dropdown no-vspace left" data-persist-list-selection data-persist-list-selection-name="scity" data-should-reload="true" data-toggle-self-pane data-toggle-is-overlay>
	<span data-toggle-self class="block-header__icon">Ausgabe</span>
		<span data-toggle-self data-chosen-entry-label class="block-header__link">Bitte wählen</span>
	<ul class="block-header__sub">
			<li class="block-header__sub-item" data-more-label="Iserlohn" data-more-item="staedte.iserlohn">
		<a class="block-header__sub-link" href="https://www.ikz-online.de/staedte/iserlohn/" target="_self" data-toggle-self>Iserlohn</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Hemer" data-more-item="staedte.hemer">
		<a class="block-header__sub-link" href="https://www.ikz-online.de/staedte/hemer/" target="_self" data-toggle-self>Hemer</a>
			</li><li data-toggle-self class="block-header__close">Abbrechen</li>
		</ul>
	</div>
<!-- header/default.jsp -->
<!-- header/header_old.jsp -->
<div class="header-top">

    <button class="nav-main-toggle"></button>

    <a href="https://www.ikz-online.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--show"><img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1602594547/img/logo-head.svg" class="header-top-logo" alt="NRW" data-pagespeed-url-hash="2731491672" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
    </a>
<a href="https://www.ikz-online.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--hide"><img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1602594547/img/logo-head-sticky.svg" class="header-top-logo" alt="NRW" data-pagespeed-url-hash="3373757414" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
    </a>
<a href="https://www.ikz-online.de/suche/" title="Suche" class="header-mobile-search"></a>
<a href="https://www.funkemediennrw.de/" title="Funke Medien NRW" class="header-top-group-logo"><img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1602594547/img/logo-head-group.svg" alt="Funke Medien NRW" data-pagespeed-url-hash="1015361522" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
    </a>
</div>

<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="42">window.headerWidgetConfig={loginUrl:"https://www.ikz-online.de/?widgetid=208355653&view=login_box_bzv&art=230743454&sec=21825"}</script>
<div class="block-header block-header--banner no-vspace right header-banner"><a href="https://angebote.ikz-online.de/aktuell.html?utm_medium=display&amp;utm_source=display&amp;utm_term=funkenetzwerk&amp;utm_campaign=ikz.k2017.aktuelleprospekte.-.-.-&amp;utm_content=-" target="_blank" rel="noopener">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/origs211222487/6662018504-w420-h960-q85/headerfeature-prospektchannel-markenportal-162x61.png" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/origs211222487/8260793400-w640-h960-q85/headerfeature-prospektchannel-markenportal-162x61.png" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/origs211222487/2409223163-w940-h960-q85/headerfeature-prospektchannel-markenportal-162x61.png"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1602594547/img/placeholder.png" alt="" title="" width="162" height="61" class="" data-pagespeed-url-hash="2573074210" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        </a></div>
<!-- XHTML-Widget 227425219 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>#plus-banner{position:absolute;top:83px;right:0;width:85px;height:55px;z-index:100;overflow:hidden;background:transparent}.plus-banner-hidden{display:none}#plus-banner .tp-container-inner{height:55px!important;overflow:hidden}.header--sticky #plus-banner{display:none}#plus-banner--sticky{position:absolute;width:980px;left:0;top:42px;height:46px;overflow:hidden}.header--sticky #plus-banner--sticky{display:block}#plus-banner--subscribed,#plus-banner--sticky{display:none}.header--sticky #plus-banner--sticky.sticky-hidden{display:none}@media screen and (max-width:47.9375em){.header--sticky #plus-banner--sticky{display:none}#plus-banner,plus-banner--subscribed{top:6px;right:62px;width:68px;height:45px}.pub-nrw-wp .header-top-logo{height:1.5em}.pub-nrw-wp #plus-banner{width:54px;right:62px}.pub-nrw-wp .header-top-group-logo{left:65px}.pub-nrw-wp .header .header-top-logo:last-child{margin-right:8px}.pub-nrw-wr .header-top-logo{height:1.4em}.pub-nrw-wr #plus-banner{width:54px;right:62px}.pub-nrw-wr .header-top-group-logo{left:65px}.pub-nrw-wr .header .header-top-logo:last-child{margin-right:8px}}</style>

<script type="text/psajs" data-pagespeed-orig-index="43">jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function receiveMessage(event){if(event.data.message!=='hidePlusBannerSticky')return;jQuery('#plus-banner--sticky').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky',true,event.data.expires);}if(showPlusBanner){jQuery('.header .content-wide .block-header--banner').css({position:'absolute',right:'125px',width:'120px',top:'88px'});jQuery('#plus-banner').removeClass('plus-banner-hidden');if(!readCookie('hide-plus-banner-sticky')&&!jQuery('#plus-banner--sticky').hasClass('has-plus')){jQuery('#plus-banner--sticky').removeClass('sticky-hidden');window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 227425219 - End -->
        </div>
</div><div class="search--header">
        <div class="search__body">
            <form action="https://www.ikz-online.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff"/>
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.ikz-online.de/" class=" nav-main__link--level1 ">News</a>
</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.ikz-online.de/staedte/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/staedte/" class=" nav-main__link--level1 nav-main__anchor--active">Lokales</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.ikz-online.de/staedte/iserlohn/">Iserlohn</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.ikz-online.de/staedte/iserlohn/blaulicht/">Blaulicht</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.ikz-online.de/staedte/letmathe/">Letmathe</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.ikz-online.de/staedte/letmathe/blaulicht/">Blaulicht</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.ikz-online.de/staedte/hemer/" class=" nav-main__anchor--active">Hemer</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.ikz-online.de/staedte/hemer/blaulicht/">Blaulicht</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.ikz-online.de/region/suedwestfalen/">Südwestfalen</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/staedte/" class="nav-main__link--more nav-main__anchor--active">Weitere Städte</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="/region/suedwestfalen/" class=" nav-main__link--level1 ">Region</a>
</li>			
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/politik/" class=" nav-main__link--level1 ">Politik</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.ikz-online.de/politik/landespolitik/">Landespolitik</a>
</li>
<li class="">
	<a href="/politik/US-Wahl/">US-Wahl</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/meinung/">Meinung</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/politik/schule-und-campus/">Schule und Campus</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/sport/" class=" nav-main__link--level1 ">Sport</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/bvb/">BVB</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/s04/">Schalke 04</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/gladbach/">Gladbach</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/">Fußball</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/bvb/">BVB</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/s04/">Schalke 04</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/gladbach/">Gladbach</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/lokalsport/">Lokalsport</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/sportmix/">Weitere Sportarten</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/tippspiel/">Tippspiel</a>
</li>
<li class="">
	<a href="http://sportdaten.ikz-online.de">Liveticker</a>
</li>
<li class="">
	<a href="http://sporttabellen.ikz-online.de">Sporttabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/panorama/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/panorama/" class=" nav-main__link--level1 ">Panorama</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.ikz-online.de/panorama/blaulicht/">Blaulicht</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/panorama/gericht/">Gericht</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/panorama/tierisches/">Tierisches</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/panorama/wissenschaft/">Wissenschaft</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/wirtschaft/" class=" nav-main__link--level1 ">Wirtschaft</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.ikz-online.de/wirtschaft/verbraucher/">Verbraucher</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/wirtschaft/wirtschaft-in-nrw/">Wirtschaft in NRW</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/expertenverzeichnis/" class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/kultur/" class=" nav-main__link--level1 ">Kultur</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.ikz-online.de/kultur/kino/">Kino</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/kultur/fernsehen/">Fernsehen</a>
</li>
<li class="">
	<a href="http://tv.ikz-online.de">TV-Programm</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/kultur/musik/">Musik</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/kultur/literatur/">Literatur</a>
</li>
<li class="">
	<a href="http://ruhrticket.wlec.ag/index.php" target="_blank" rel="noopener">Tickets</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/leben/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/leben/" class=" nav-main__link--level1 ">Leben</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.ikz-online.de/kids/">Kinder</a>
</li>
<li class="">
	<a href="/kultur/freizeit">Freizeit</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/leben/digital/">Digital</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/mediacampus/">Mediacampus</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/gesundheit/">Gesundheit</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/auto/">Auto</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/wochenende/">Familie</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/expertenverzeichnis/" class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/spiele/">Spiele</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.ikz-online.de/spiele/sudoku/">Sudoku</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.ikz-online.de/spiele/westlotto/" class="ad--marker ">Westlotto</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/reise/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/reise/" class=" nav-main__link--level1 ">Reise</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.ikz-online.de/reise/deutschland/">Deutschland</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/reise/europa/">Europa</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/reise/kreuzfahrten/">Kreuzfahrten</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/reise/ratgeber/">Ratgeber</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/reise/weltweit/">Weltweit</a>
</li>
<li class="">
	<a href="http://service.ikz-online.de/reisekataloge/">Reisekataloge</a>
</li>
<li class="">
	<a href="http://columbus-essen.de/leserreisen/" target="_blank" rel="noopener">Leserreisen</a>
</li>
<li class="">
	<a href="https://www.globista.de" target="_blank" rel="noopener">GLOBISTA Reisen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.ikz-online.de/wochenende/" class=" nav-main__link--level1 ">Wochenende</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.ikz-online.de/video/" class=" nav-main__link--level1 ">Video</a>
</li>			
			</ul><form class="nav-search" action="https://www.ikz-online.de/suche/" data-toggle-self-pane="">
            <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
            <button class="nav-search__submit" type="submit"></button>
            <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
            <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
        </form>

        <div class="nav-meta-column">
	<ul class="nav-meta nav-meta--service-mobile"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.ikz-online.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://anzeigen.ikz-online.de/" target="_blank" rel="noopener">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/" target="_blank" rel="noopener">ZEIG DICH!</a>
</li>
									<li>
										<a href="https://www.ikz-online.de/expertenverzeichnis/">Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/" target="_blank" rel="noopener">Trauer</a>
</li>
									<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://jobsnrw.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener">Jobs bei uns</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.ikz-online.de/aktuell.html" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.ikz-online.de/aktuell.html" target="_blank" rel="noopener">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.ikz-online.de/anzeigen.html" target="_blank" rel="noopener">Angebote</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="/ikz-info/wir-ueber-uns" class=" nav-main__link--level1 ">Wir über uns</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="/kundenservice/aboservice" target="_blank" rel="noopener" class=" nav-main__link--level1 ">IKZ-Aboservice</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.ikz-online.de/digital-angebot/digitale-zeitung-lesen/" class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul></div></nav>

<script type="text/psajs" data-pagespeed-orig-index="44">(function($){$(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});$(".nav-main").menuFlyout({lazyOffset:300});})(jQuery);</script>
<div class="content-wide  no-vspace nav-secondary">
	<div class="content-wide__column">
		<div id="breadcrumb" class="breadcrumb clearfix ">

	<span class="breadcrumb__item">
				<a href="https://www.ikz-online.de/" class="breadcrumb__link"><span class="breadcrumb__title">
							Startseite</span></a></span>

		<span class="breadcrumb__item">
				  <a href="https://www.ikz-online.de/staedte/" class="breadcrumb__link"><span class="breadcrumb__title">
							Städte</span></a></span>

		<span class="breadcrumb__item">
				  <a href="https://www.ikz-online.de/staedte/hemer/" class="breadcrumb__link"><span class="breadcrumb__title">
							Hemer</span></a></span>

		<span class="breadcrumb__item breadcrumb__item--seo">
				</span>

			<h1>
				<span class="breadcrumb__item breadcrumb__item--last">
					<span class="breadcrumb__title breadcrumb__title--seo">Ein Sommermärchen in der Millionenstadt</span>
				</span>
			</h1>
		</div>

<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement": [
		

			{
				"@type": "ListItem",
				"position": 1,
				"name": "Startseite",
				"item": "https:\/\/www.ikz-online.de\/"
			},

			{
				"@type": "ListItem",
				"position": 2,
				"name": "St\u00E4dte",
				"item": "https:\/\/www.ikz-online.de\/staedte\/"
			},

			{
				"@type": "ListItem",
				"position": 3,
				"name": "Hemer",
				"item": "https:\/\/www.ikz-online.de\/staedte\/hemer\/"
			},

			{
				"@type": "ListItem",
				"position": 4,
				"name": "Ein Sommerm\u00E4rchen in der Millionenstadt",
				"item": "https:\/\/www.ikz-online.de\/staedte\/hemer\/ein-sommermaerchen-in-der-millionenstadt-id230743454.html"
			}
	]
}
</script>
<div class="block-header block-header--list">
		<ul class="block-header__sub">
			<li class="block-header__sub-item" data-more-item="Blaulicht">							
							<a class="block-header__sub-link" href="https://www.ikz-online.de/staedte/hemer/blaulicht/">Blaulicht</a>
								</li>
						</ul>
	</div>

<script type="text/psajs" data-pagespeed-orig-index="45">(function($){$(function(){if($(document).width()>767){$(".nav-secondary").relocateOverflow({itemsSelector:".block-header__sub-item",targetWrapperSelector:".block-header__sub-item--more",targetSelector:".block-header__sub-more",createTargetElement:function(){$(".nav-secondary .block-header__sub").append("<li class='block-header__sub-item block-header__sub-item--more'>mehr<ul class='block-header__sub-more'></ul></li>");}});}});})(jQuery);</script>
</div>
</div><!-- XHTML-Widget 212251135 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="46">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</script><!-- XHTML-Widget 212251135 - End -->
        </header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="47">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.ikz-online.de/?widgetid=208732119&view=image-open&art=230743454&sec=21825&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<div class="content-extrawide  no-vspace">
	<div class="content-extrawide__column">
		<script type="text/psajs" data-pagespeed-orig-index="48">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="bibo1_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="49">googletag.cmd.push(function(){googletag.display('bibo1_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    </div>
</div><!-- XHTML-Widget 215674683 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="50">dataLayer.push({"pageConfig":"config.article.type.news.paid","event":"page_config"});</script><!-- XHTML-Widget 215674683 - End -->
        <div class="content-options clearfix  article__body_paid">
		<article class="article article--single-column  article--type-news article--subtype-news">
	<div class="article__header">
		<div class="article__field__multi  article__field__multi-news   ">
        <!-- Test  -->
<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

				<span class="article__header__kicker">Rückblick</span>
				<h2 itemprop="headline" class="article__header__headline ispayedcontent">
					Ein Sommermärchen in der Millionenstadt<span class='spacer'></span></h2>
			</div>
	</div>
<div class="author-social">
				<div class="author">
					<p rel="author" class="author__name">Ralf Engel</p>
					<time class="author__time">Aktualisiert: 24.10.2020, 08:00</time>
					</div>
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Ein+Sommerm%C3%A4rchen+in+der+Millionenstadt%0Ahttps%3A%2F%2Fwww.ikz-online.de%2F230743454%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Ein Sommermärchen in der Millionenstadt" data-url="https://www.ikz-online.de/230743454?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.ikz-online.de/230743454?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Ein Sommermärchen in der Millionenstadt" data-url="https://www.ikz-online.de/230743454?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.ikz-online.de/staedte/hemer/ein-sommermaerchen-in-der-millionenstadt-id230743454.html&subject=Ein Sommermärchen in der Millionenstadt" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script type="text/psajs" data-pagespeed-orig-index="51">jQuery(document).ready(function(){jQuery("#socialbar_fwid1").stickyContent();jQuery("#socialbar_fwid1 .print").print();});</script>
<script type="text/psajs" data-pagespeed-orig-index="52">var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    </div>
		</div>
<figure class="hero-img  content--default-background no-vspace">
				<div class="hero-img__wrapper">
					<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.ikz-online.de/img/hemer/crop230743452/5033975459-w940-cv16_9-q85/80b371fe-150e-11eb-9376-292baf006249.jpg"></meta>
    <meta itemprop="width" content="940"></meta>
    <meta itemprop="height" content="528"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/hemer/crop230743452/2437607862-w420-cv16_9-q85/80b371fe-150e-11eb-9376-292baf006249.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/hemer/crop230743452/187024214-w640-cv16_9-q85/80b371fe-150e-11eb-9376-292baf006249.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/hemer/crop230743452/5033975459-w940-cv16_9-q85/80b371fe-150e-11eb-9376-292baf006249.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1602594547/img/placeholder.png" alt="Auch von Raudi raupe mussten sich die Besucher der Landesgartenschau verabschieden." title="Auch von Raudi raupe mussten sich die Besucher der Landesgartenschau verabschieden." width="940" height="528" class="" data-pagespeed-url-hash="2573074210" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        </div>
		        <figcaption class="hero-img__caption">
    <div class="hero-img__text">
            <p>
                Auch von Raudi raupe mussten sich die Besucher der Landesgartenschau verabschieden.</p>
        </div>
    <p class="hero-img__credits">
            Foto:&nbsp;Rudi Rust</p>
    </figcaption>
</figure>
		</div>
	<div class="article__body">
		<div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Hemer.</span>&nbsp;
				<span itemprop="description">Vor 10 Jahren endet mit dem Abschlussfest eine der erfolgreichsten Landesgartenschauen in NRW.</span>
			</p>
		</div>
		<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="53">jQuery(document).ready(function(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/pw-vgzm.1020093-230743454";});</script>
            <div id="piano_fade_container"></div>
                <div id="tp_paid" class="paywall-ld-ident">
            <p class='article__paragraph p_1 '> „Es ist geschafft. Hemer ist zur Millionenstadt avanciert, wir sind glücklich und stolz“, „Unser Zauber der Verwandlung, unser Sommermärchen ist wahr geworden“ (Bürgermeister Michael Esken) oder „Das Ereignis gehört dem ganzen Land. Hier erkennt man, was bürgerschaftliches Engagement möglich machen kann“ (Ministerpräsidentin Hannelore Kraft): Es sind Zitate wie diese, die am 24. Oktober 2010 den Stolz der Hemeraner auf ihre Landesgartenschau widerspiegeln. Vier Jahre lang hatte die Stadt mit den Bürgern auf das Ereignis hingearbeitet. Nach 191 Öffnungstagen ging die Landesgartenschau in Hemer mit dem großen Abschlussfest zu Ende.</p><p class='article__paragraph p_2 '>An die schönsten Feste der Landesgartenschau sollte zum 10-jährigen Geburtstag des Sauerlandparks in diesem Jahr erinnert werden. Neben den Großkonzerten waren ein Geburtstagsfest, ein Kirchenfest „Paradiesunddas“ und einiges mehr geplant, doch alle Veranstaltungen mussten aufgrund der Corona-Pandemie abgesagt werden. So bleibt nur die Erinnerung in Bildern und Worten an das Jahr 2010, das Hemer nicht nur baulich nachhaltig verändert hat. „Für mich war und ist der Zusammenhalt innerhalb der Stadt und des gesamten Umfeldes herausragend“, bilanzierte der damalige LGS-Geschäftsführer Ralf Schweinsberg. „Es ist ein Ruck durch unsere Bevölkerung gegangen. Die Hemeraner sind in diesem Jahr eine ganze Portion selbstbewusster geworden“, freute sich Bürgermeister Michael Esken.</p><p class='article__paragraph p_3 '>Allein am letzten Tag kamen nochmals 13.586 Besucher, plus mehrere Tausend, die am Abend bei freiem Eintritt zum Konzert und Abschlussfeuerwerk strömten. Holten sich beim Eröffnungsfest viele Gäste einen Sonnenbrand, war es nach dem unterkühlten Abschlussfest eine Erkältung. </p><p class='article__paragraph p_4 '>„Zum Schluss von allem das Beste“ war die Abschlussfeier überschrieben. In Filmen und auf der Bühne wurde an Höhepunkte des Jahres erinnert. Nicht nur bei Kindern kullerten Tränen: Auf der LED-Leinwand verabschiedete sich Raudi Raupe als Maskottchen und wurde zum Schmetterling. </p><div class="content--teaser--container clearfix    linkliste linkliste-fix" id="fwid2" data-url="https://www.ikz-online.de/?widgetid=214866159&view=teaser&art=230743454&sec=21825">
	<div class="block-header">

		<span class="block-header__icon">Weitere Themen</span>

		</div>
<div class="collapsable__content">

	<ul class="teaser-list teaser-list--image"><li class="teaser-list__item"><article class="teaser teaser--small  teaser--default teaser--noimg">

		<a href="https://www.ikz-online.de/staedte/hemer/wirtin-captain-daggy-aus-hemer-klagt-gegen-die-sperrstunde-id230732668.html" title="Wirtin „Captain Daggy“ aus Hemer klagt gegen die Sperrstunde" class="teaser__link" data-widget="Content Teaser: Liste | Linkliste "><div class="teaser__header">
    <span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Wirtin „Captain Daggy“ aus Hemer klagt gegen die Sperrstunde<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--default teaser--noimg">

		<a href="https://www.ikz-online.de/staedte/hemer/komplizierter-abbruch-eines-historischen-hauses-id230734690.html" title="Komplizierter Abbruch eines historischen Hauses" class="teaser__link" data-widget="Content Teaser: Liste | Linkliste "><div class="teaser__header">
    <span class="headline-wrapper">
            <span class="teaser__headline ">Komplizierter Abbruch eines historischen Hauses</span>
        </span>
    </div></a>
</article>
	</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--default teaser--noimg">

		<a href="https://www.ikz-online.de/staedte/hemer/eine-hiobsbotschaft-auch-fuer-die-gastwirte-id230735930.html" title="Eine Hiobsbotschaft auch für die Gastwirte" class="teaser__link" data-widget="Content Teaser: Liste | Linkliste "><div class="teaser__header">
    <span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Eine Hiobsbotschaft auch für die Gastwirte<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li></ul></div>
</div>
<h3>1.050.326 erleben den„Zauber der Verwandlung</h3><aside class="inline-block inline-block--left">
		<figure class="inline-media">
			<div class="inline-media__wrapper">
				<picture class="inline-media__media media inline-media__medialandscape">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/hemer/crop230743448/4641377432-w420-cv4_3-q85/2efde462-150d-11eb-9e29-8b309c23fc2d.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/hemer/crop230743448/7235619208-w640-cv4_3-q85/2efde462-150d-11eb-9e29-8b309c23fc2d.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/hemer/crop230743448/467357748-w619-cv4_3-q85/2efde462-150d-11eb-9e29-8b309c23fc2d.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1602594547/img/placeholder.png" alt="Landesgartenschau Hemer 2010, Abschlussfeier" title="Landesgartenschau Hemer 2010, Abschlussfeier" width="619" height="464" class="" data-pagespeed-url-hash="2573074210" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        </div>
			<figcaption class="inline-media__caption">
            <div class="txt">
                Landesgartenschau Hemer 2010, Abschlussfeier&nbsp;
                    </div>
                    <div class="rights">
                        
                            Foto: Engel / IKZ</div>
        </figcaption>
    </figure>
	</aside><p class='article__paragraph p_5 '>Der Dank ging immer wieder an über 2000 ehrenamtliche Helfer, ohne die der Erfolg nicht möglich gewesen wäre. Emotional wurde es, als sich die Bühne mit den LGS-Mitarbeitern, dem Kinderchor der Musikschule und Schlagerstar Sandy Wagner füllte. Zum letzten Mal erklang das LGS-Lied „Dein Tag“. Ein farbenprächtiges Feuerwerk – auch zu Ehren der beiden verstorbenen Pyrotechniker Siegfried Tomczak und Karl-Heinz Schinella – war der krönende Abschluss der Gartenschau.</p><script type="text/psajs" data-pagespeed-orig-index="54">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr2_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker ad--mr2  ad-right pc_ltfaoomp">
                                <div class="ad--marker-inner">
                                <div id="mr2_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="55">googletag.cmd.push(function(){googletag.display('mr2_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    <p class='article__paragraph p_6 '> 1.050.326 Besucher haben den „Zauber der Verwandlung“ – so das LGS-Motto – erlebt. Damit gehörte Hemer zu den bislang erfolgreichsten Landesgartenschauen. Den Rekord hält weiterhin Oelde mit 2,2 Millionen Besuchern im Jahr 2001. Gronau im Jahr 2003 und Rietberg 2008 knackten ebenfalls die Millionen-Marke. Nach Hemer hat dies bislang keine weitere NRW-Gartenschau geschafft. Zülpich und Bad Lippspringe blieben unter 600.000. Die Gartenschau 2020 in Kamp Lintfort leidet unter der Corona-Pandemie. Sie endet am kommenden Sonntag und rechnet mit rund 450.000 Besuchern. Die nächste Landesgartenschau findet 2023 in Höxter statt.</p></div>
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="56">jQuery(".inline-table").inlineTable();</script>
<!-- XHTML-Widget 210840913 - Start -->
            <div class="mpcomment block-header block-header--full-size" style="margin-bottom:2em;">
<a class="block-header__link" href="#community-anchor" target="_self">Kommentare</a>
</div>
<script type="text/psajs" data-pagespeed-orig-index="57">jQuery(document).ready(function(){try{var kstr=jQuery(".community__headline").text();var cCommets=kstr.match(/^Leserkommentare (\()([0-9]{1,3})(\))$/)[2];jQuery(".mpcomment .block-header__link").text(parseInt(cCommets)===0?"jetzt den ersten Kommentar schreiben":"Kommentare ("+cCommets+")");}catch(err){console.log(err.message);}});</script>
<!-- ^Leserkommentare (\()([0-9]{1,3})(\))$ //-->
<style>@media screen and (max-width:768px){.mpcomment.block-header .block-header__link{padding:.43em .4em .34em;margin-top:.5em;margin-bottom:.5em;border:1px solid #ddd;margin-left:0}}</style><!-- XHTML-Widget 210840913 - End -->
        <!-- XHTML-Widget 227400013 - Start -->
            <div id="piano-newsletter-inline" class="block-header block-header--banner" style="clear: both; border: none"></div><!-- XHTML-Widget 227400013 - End -->
        <div class="socialbar  right" id="socialbar_fwid3" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Ein+Sommerm%C3%A4rchen+in+der+Millionenstadt%0Ahttps%3A%2F%2Fwww.ikz-online.de%2F230743454%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Ein Sommermärchen in der Millionenstadt" data-url="https://www.ikz-online.de/230743454?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.ikz-online.de/230743454?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Ein Sommermärchen in der Millionenstadt" data-url="https://www.ikz-online.de/230743454?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.ikz-online.de/staedte/hemer/ein-sommermaerchen-in-der-millionenstadt-id230743454.html&subject=Ein Sommermärchen in der Millionenstadt" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script type="text/psajs" data-pagespeed-orig-index="58">jQuery(document).ready(function(){jQuery("#socialbar_fwid3 .print").print();});</script>
<script type="text/psajs" data-pagespeed-orig-index="59">var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    </div>
</article></div>
<div class="content-options clearfix  print-hide">
		<aside class="inline-block--wide" data-widget="OUTBRAIN SmartFeed - XHTML Artikel News [NRW]">
					<div class="OUTBRAIN" data-src="https://www.ikz-online.de/230743454" data-widget-id="AR_4" data-ob-template="DE_IKZ.de">&nbsp;</div>
<script data-pagespeed-orig-type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js" type="text/psajs" data-pagespeed-orig-index="60"></script></aside></div>
<div class="content-extrawide  content--alternative-background plusbox3col print-hide">
	<div class="content-extrawide__column">
		<div class="block-header block-header--default 
				block-header--full-size no-vspace block-header--font-big block-header--border-bottom">
		<a class="block-header__icon" href="https://www.ikz-online.de/digital-angebot/plus/neue-leser/" target="_self">
					Weitere exklusive Premium-Inhalte</a></div>
<div class="content--teaser--container clearfix    no-vspace">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid4">
					<ul class="carousel__list no-list-style" id="carousel-fwid4-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/politik/landespolitik/corona-in-nrw-geht-die-angst-vor-schulschliessungen-um-id230709374.html" title="Corona: GEW fordert „generelle Maskenpflicht“ in Schulen" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/landespolitik/crop230714060/2027604378-w420-cv16_9-q85/43b1914a-12bc-11eb-897b-d6d7e93c5ae9.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/landespolitik/crop230714060/6040245270-w640-cv16_9-q85/43b1914a-12bc-11eb-897b-d6d7e93c5ae9.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/landespolitik/crop230714060/153397515-w940-cv16_9-q85/43b1914a-12bc-11eb-897b-d6d7e93c5ae9.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1602594547/img/placeholder.png" alt="Angesichts massiv steigender Infektionszahlen wird vor dem Schulstart nach den Herbstferien in NRW wieder über die Maskenpflicht auch im Unterricht diskutiert." title="Angesichts massiv steigender Infektionszahlen wird vor dem Schulstart nach den Herbstferien in NRW wieder über die Maskenpflicht auch im Unterricht diskutiert." width="940" height="528" class="" data-pagespeed-url-hash="2573074210" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Unterricht</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Corona: GEW fordert „generelle Maskenpflicht“ in Schulen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/sauer-und-siegerland/mammutprojekt-a-45-ausbau-fruehestens-im-jahr-2035-fertig-id230692026.html" title="A45-Talbrücke Eisern bei Siegen gesprengt – viele Zuschauer" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop230697328/9177609470-w420-cv16_9-q85/5407b53c-1128-11eb-8d04-2f8b65778d2d.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop230697328/943024178-w640-cv16_9-q85/5407b53c-1128-11eb-8d04-2f8b65778d2d.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop230697328/3353975423-w940-cv16_9-q85/5407b53c-1128-11eb-8d04-2f8b65778d2d.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1602594547/img/placeholder.png" alt="Rumms, da fällt sie: Die A45-Talbrücke Eisern bei Siegen ist am Sonntag gesprengt worden. Zahlreiche Schaulustige verfolgten das Spektakel aus sicherer Entfernung." title="Rumms, da fällt sie: Die A45-Talbrücke Eisern bei Siegen ist am Sonntag gesprengt worden. Zahlreiche Schaulustige verfolgten das Spektakel aus sicherer Entfernung." width="940" height="528" class="" data-pagespeed-url-hash="2573074210" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Sauerlandlinie</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">A45-Talbrücke Eisern bei Siegen gesprengt – viele Zuschauer<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/thema/coronavirus/corona-diese-regeln-gelten-in-risiko-staedten-im-ruhrgebiet-id230669268.html" title="Corona: Diese Regeln gelten in Risiko-Städten im Ruhrgebiet" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/coronavirus/crop230669266/4457602728-w420-cv16_9-q85/03993dc6-0e14-11eb-832f-e12cb3a7ec3d.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/coronavirus/crop230669266/2430244920-w640-cv16_9-q85/03993dc6-0e14-11eb-832f-e12cb3a7ec3d.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/coronavirus/crop230669266/1953979675-w940-cv16_9-q85/03993dc6-0e14-11eb-832f-e12cb3a7ec3d.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1602594547/img/placeholder.png" alt="Die Risikostädte in Nordrhein-Westfalen handhaben ihre Coronaschutz-Regeln teilweise unterschiedlich." title="Die Risikostädte in Nordrhein-Westfalen handhaben ihre Coronaschutz-Regeln teilweise unterschiedlich." width="940" height="528" class="" data-pagespeed-url-hash="2573074210" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Corona: Diese Regeln gelten in Risiko-Städten im Ruhrgebiet<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/corona-virus-was-koennen-die-neuen-schnelltests-id230662854.html" title="Corona-Virus: Sind die neuen Schnelltests die Rettung?" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop230662850/72376089-w420-cv16_9-q85/24d36034-0d5b-11eb-bf88-8e6fa501b113.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop230662850/7580247559-w640-cv16_9-q85/24d36034-0d5b-11eb-bf88-8e6fa501b113.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop230662850/0163972314-w940-cv16_9-q85/24d36034-0d5b-11eb-bf88-8e6fa501b113.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1602594547/img/placeholder.png" alt="Die neuen Schnelltests liefern zeitnah ein Ergebnis " title="Die neuen Schnelltests liefern zeitnah ein Ergebnis " width="940" height="528" class="" data-pagespeed-url-hash="2573074210" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Pandemie</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Corona-Virus: Sind die neuen Schnelltests die Rettung?<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/politik/kaempfe-um-bergkarabach-jetzt-ist-der-krieg-wieder-bei-uns-id230642556.html" title="Kämpfe um Bergkarabach: „Jetzt ist der Krieg wieder bei uns“" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/politik/crop230642546/0477605890-w420-cv16_9-q85/ece4fffc-0bac-11eb-9953-95c220f9fe42.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/politik/crop230642546/2580241758-w640-cv16_9-q85/ece4fffc-0bac-11eb-9953-95c220f9fe42.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/politik/crop230642546/5973973487-w940-cv16_9-q85/ece4fffc-0bac-11eb-9953-95c220f9fe42.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1602594547/img/placeholder.png" alt="Zerstörte Städte, Hunderte Tote: Die Kämpfe um die Kaukasus-Region Bergkarabach richten unendliches Leid an. Eine Reportage. " title="Was der Krieg in Bergkarabach mit den Menschen vor Ort macht" width="940" height="528" class="" data-pagespeed-url-hash="2573074210" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Reportage</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Kämpfe um Bergkarabach: „Jetzt ist der Krieg wieder bei uns“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/politik/corona-krise-covid-19-befluegelt-die-reichsbuerger-szene-id230652288.html" title="Corona-Krise: Covid-19 beflügelt die Reichsbürger-Szene" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/politik/crop230652286/5347607725-w420-cv16_9-q85/9eb6998a-0c9c-11eb-a763-bed6b107b803.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/politik/crop230652286/56102477-w640-cv16_9-q85/9eb6998a-0c9c-11eb-a763-bed6b107b803.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/politik/crop230652286/6213975322-w940-cv16_9-q85/9eb6998a-0c9c-11eb-a763-bed6b107b803.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1602594547/img/placeholder.png" alt="Die Corona-Maßnahmen der Regierungen in Bund und Länder haben einen unerwünschten Effekt: Reichbürger bekommen immer mehr Zulauf." title="Reichsbürger in Corona-Krise: Ministerium warnt vor weiterer Radikalisierung" width="940" height="528" class="" data-pagespeed-url-hash="2573074210" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Pandemie</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Corona-Krise: Covid-19 beflügelt die Reichsbürger-Szene<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/leben/wie-verbraucher-ihren-steuerbescheid-ueberpruefen-koennen-id230665190.html" title="Wie Verbraucher ihren Steuerbescheid überprüfen können" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/leben/crop230665188/6127605235-w420-cv16_9-q85/db8223e2-0c7f-11eb-ba55-c7de941db4a1.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/leben/crop230665188/4890242413-w640-cv16_9-q85/db8223e2-0c7f-11eb-ba55-c7de941db4a1.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/leben/crop230665188/7593977168-w940-cv16_9-q85/db8223e2-0c7f-11eb-ba55-c7de941db4a1.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1602594547/img/placeholder.png" alt="Viele Steuerzahler haben ihren Steuerbescheid für 2019 erhalten. Sie sollten prüfen, ob das Finanzamt einen Fehler gemacht hat." title="Steuerbescheid: So überprüfen Sie ihn und legen Einspruch ein" width="940" height="528" class="" data-pagespeed-url-hash="2573074210" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Finanzen</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Wie Verbraucher ihren Steuerbescheid überprüfen können<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/wirtschaft/wirtschaft-in-nrw/heizwaende-pilze-luftfilter-so-kaempfen-wirte-ums-ueberleben-id230633106.html" title="Heizwände, Pilze, Luftfilter: So kämpfen Wirte ums Überleben" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/wirtschaft-in-nrw/crop230633104/1147608578-w420-cv16_9-q85/7495fc22-0a3f-11eb-a107-afe2eb8a55c7.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/wirtschaft-in-nrw/crop230633104/3880249070-w640-cv16_9-q85/7495fc22-0a3f-11eb-a107-afe2eb8a55c7.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/wirtschaft-in-nrw/crop230633104/9733976175-w940-cv16_9-q85/7495fc22-0a3f-11eb-a107-afe2eb8a55c7.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1602594547/img/placeholder.png" alt="Christian Bickelbacher, Betreiber des Café Tucholsky, berät sich mit einem Mitarbeiter an einem Tisch, der wie alle anderen durch Plexiglasscheiben vom Nebentisch separiert ist." title="Christian Bickelbacher, Betreiber des Café Tucholsky, berät sich mit einem Mitarbeiter an einem Tisch, der wie alle anderen durch Plexiglasscheiben vom Nebentisch separiert ist." width="940" height="528" class="" data-pagespeed-url-hash="2573074210" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Corona-Krise</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Heizwände, Pilze, Luftfilter: So kämpfen Wirte ums Überleben<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/leben/radikale-hcg-diaet-wundermittel-oder-riskanter-trend-id230589726.html" title="Radikale hCG-Diät: Wundermittel oder riskanter Trend?" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/leben/crop230589724/2047606728-w420-cv16_9-q85/c8faa984-04bd-11eb-aea3-b24803602945.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/leben/crop230589724/730024920-w640-cv16_9-q85/c8faa984-04bd-11eb-aea3-b24803602945.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/leben/crop230589724/3243975675-w940-cv16_9-q85/c8faa984-04bd-11eb-aea3-b24803602945.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1602594547/img/placeholder.png" alt="Bei der hCG-Diät soll ein Schwangerschaftshormon beim Abnehmen helfen. Experten warnen vor der Radikal-Kur." title="hCG-Diät: Wundermittel oder riskanter Trend?" width="940" height="528" class="" data-pagespeed-url-hash="2573074210" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Ernährung</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Radikale hCG-Diät: Wundermittel oder riskanter Trend?<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/politik/landespolitik/corona-in-nrw-geht-die-angst-vor-schulschliessungen-um-id230709374.html" title="Corona: GEW fordert „generelle Maskenpflicht“ in Schulen" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/landespolitik/crop230714060/2027604378-w420-cv16_9-q85/43b1914a-12bc-11eb-897b-d6d7e93c5ae9.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/landespolitik/crop230714060/6040245270-w640-cv16_9-q85/43b1914a-12bc-11eb-897b-d6d7e93c5ae9.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/landespolitik/crop230714060/153397515-w940-cv16_9-q85/43b1914a-12bc-11eb-897b-d6d7e93c5ae9.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1602594547/img/placeholder.png" alt="Angesichts massiv steigender Infektionszahlen wird vor dem Schulstart nach den Herbstferien in NRW wieder über die Maskenpflicht auch im Unterricht diskutiert." title="Angesichts massiv steigender Infektionszahlen wird vor dem Schulstart nach den Herbstferien in NRW wieder über die Maskenpflicht auch im Unterricht diskutiert." width="940" height="528" class="" data-pagespeed-url-hash="2573074210" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Unterricht</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Corona: GEW fordert „generelle Maskenpflicht“ in Schulen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/sauer-und-siegerland/mammutprojekt-a-45-ausbau-fruehestens-im-jahr-2035-fertig-id230692026.html" title="A45-Talbrücke Eisern bei Siegen gesprengt – viele Zuschauer" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop230697328/9177609470-w420-cv16_9-q85/5407b53c-1128-11eb-8d04-2f8b65778d2d.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop230697328/943024178-w640-cv16_9-q85/5407b53c-1128-11eb-8d04-2f8b65778d2d.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop230697328/3353975423-w940-cv16_9-q85/5407b53c-1128-11eb-8d04-2f8b65778d2d.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1602594547/img/placeholder.png" alt="Rumms, da fällt sie: Die A45-Talbrücke Eisern bei Siegen ist am Sonntag gesprengt worden. Zahlreiche Schaulustige verfolgten das Spektakel aus sicherer Entfernung." title="Rumms, da fällt sie: Die A45-Talbrücke Eisern bei Siegen ist am Sonntag gesprengt worden. Zahlreiche Schaulustige verfolgten das Spektakel aus sicherer Entfernung." width="940" height="528" class="" data-pagespeed-url-hash="2573074210" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Sauerlandlinie</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">A45-Talbrücke Eisern bei Siegen gesprengt – viele Zuschauer<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/thema/coronavirus/corona-diese-regeln-gelten-in-risiko-staedten-im-ruhrgebiet-id230669268.html" title="Corona: Diese Regeln gelten in Risiko-Städten im Ruhrgebiet" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/coronavirus/crop230669266/4457602728-w420-cv16_9-q85/03993dc6-0e14-11eb-832f-e12cb3a7ec3d.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/coronavirus/crop230669266/2430244920-w640-cv16_9-q85/03993dc6-0e14-11eb-832f-e12cb3a7ec3d.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/coronavirus/crop230669266/1953979675-w940-cv16_9-q85/03993dc6-0e14-11eb-832f-e12cb3a7ec3d.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1602594547/img/placeholder.png" alt="Die Risikostädte in Nordrhein-Westfalen handhaben ihre Coronaschutz-Regeln teilweise unterschiedlich." title="Die Risikostädte in Nordrhein-Westfalen handhaben ihre Coronaschutz-Regeln teilweise unterschiedlich." width="940" height="528" class="" data-pagespeed-url-hash="2573074210" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Corona: Diese Regeln gelten in Risiko-Städten im Ruhrgebiet<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/corona-virus-was-koennen-die-neuen-schnelltests-id230662854.html" title="Corona-Virus: Sind die neuen Schnelltests die Rettung?" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop230662850/72376089-w420-cv16_9-q85/24d36034-0d5b-11eb-bf88-8e6fa501b113.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop230662850/7580247559-w640-cv16_9-q85/24d36034-0d5b-11eb-bf88-8e6fa501b113.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop230662850/0163972314-w940-cv16_9-q85/24d36034-0d5b-11eb-bf88-8e6fa501b113.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1602594547/img/placeholder.png" alt="Die neuen Schnelltests liefern zeitnah ein Ergebnis " title="Die neuen Schnelltests liefern zeitnah ein Ergebnis " width="940" height="528" class="" data-pagespeed-url-hash="2573074210" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Pandemie</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Corona-Virus: Sind die neuen Schnelltests die Rettung?<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/politik/kaempfe-um-bergkarabach-jetzt-ist-der-krieg-wieder-bei-uns-id230642556.html" title="Kämpfe um Bergkarabach: „Jetzt ist der Krieg wieder bei uns“" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/politik/crop230642546/0477605890-w420-cv16_9-q85/ece4fffc-0bac-11eb-9953-95c220f9fe42.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/politik/crop230642546/2580241758-w640-cv16_9-q85/ece4fffc-0bac-11eb-9953-95c220f9fe42.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/politik/crop230642546/5973973487-w940-cv16_9-q85/ece4fffc-0bac-11eb-9953-95c220f9fe42.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1602594547/img/placeholder.png" alt="Zerstörte Städte, Hunderte Tote: Die Kämpfe um die Kaukasus-Region Bergkarabach richten unendliches Leid an. Eine Reportage. " title="Was der Krieg in Bergkarabach mit den Menschen vor Ort macht" width="940" height="528" class="" data-pagespeed-url-hash="2573074210" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Reportage</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Kämpfe um Bergkarabach: „Jetzt ist der Krieg wieder bei uns“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/politik/corona-krise-covid-19-befluegelt-die-reichsbuerger-szene-id230652288.html" title="Corona-Krise: Covid-19 beflügelt die Reichsbürger-Szene" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/politik/crop230652286/5347607725-w420-cv16_9-q85/9eb6998a-0c9c-11eb-a763-bed6b107b803.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/politik/crop230652286/56102477-w640-cv16_9-q85/9eb6998a-0c9c-11eb-a763-bed6b107b803.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/politik/crop230652286/6213975322-w940-cv16_9-q85/9eb6998a-0c9c-11eb-a763-bed6b107b803.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1602594547/img/placeholder.png" alt="Die Corona-Maßnahmen der Regierungen in Bund und Länder haben einen unerwünschten Effekt: Reichbürger bekommen immer mehr Zulauf." title="Reichsbürger in Corona-Krise: Ministerium warnt vor weiterer Radikalisierung" width="940" height="528" class="" data-pagespeed-url-hash="2573074210" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Pandemie</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Corona-Krise: Covid-19 beflügelt die Reichsbürger-Szene<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script type="text/psajs" data-pagespeed-orig-index="61">(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid4-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script>
<!-- XHTML-Widget 210167635 - Start -->
            <style>.plusbox3col a.bx-prev::before,.plusbox3col .bx-prev::before,.plusbox3col a.bx-prev::before,.plusbox3col .bx-prev::before,.plusbox3col a.bx-next::before,.plusbox3col .bx-next::before,.plusbox3col a.bx-next::before,.plusbox3col .bx-next::before{color:#fff;line-height:1.8em}@media screen and (min-width:769px){.plusbox3col .bx-pager{color:#fff;margin-bottom:7px;margin-top:-6px}}</style>

<script type="text/psajs" data-pagespeed-orig-index="62">jQuery(document).ready(function(){jQuery('.plusbox3col').removeClass('content--alternative-background');jQuery('.plusbox3col').addClass("content--publication-background");});</script><!-- XHTML-Widget 210167635 - End -->
        </div>
</div><div class="content-with-sidebar clearfix  no-vspace">
	<div class="content">
				<div class="content__column">
					<div class="content-options clearfix  no-vspace">
		<div id="community-anchor"></div>
    <div class="community " data-plugin-community="">
        <div class="community__header community__header--comments">
            <span class="community__headline">Leserkommentare (0)</span>
            <a href="#" class="community__comment-form-opener">Kommentar schreiben</a>
            </div>
        <div class="community__header-forms" data-header-forms-url="https://www.ikz-online.de/?widgetid=208515655&view=header_forms&art=230743454&sec=21825"></div>
        <div id="comments_list" class="community__comments">
	<input type="hidden" name="isUserLoggedIn" value="false"/>
			<ul id="community-comments-list" class="community__comment-list community__comment-list--root" data-comment-ajax-url="https://www.ikz-online.de/?widgetid=208515655&view=show_comments&art=230743454&sec=21825"></ul>
		</div></div>
<script type="text/psajs" data-pagespeed-orig-index="63">jQuery('body').on('click','a.block-header__link',function(e){const targetSelector=jQuery('#community-anchor');const $target=jQuery(targetSelector);jQuery('html, body').animate({scrollTop:$target.offset().top},{duration:3000,step:function(now,fx){let newOffset=$target.offset().top;if(fx.end!==newOffset)fx.end=newOffset;}});});</script></div>
</div>
			</div>
			<div class="sidebar">
				<div class="sidebar__column">
					</div>
			</div>
		</div><div class="content-options clearfix  content--default-background print-hide">
		<div class="block-header block-header--default 
				block-header--full-size block-header--font-big block-header--border-bottom">
		<span class="block-header__icon">Aus der Rubrik</span></div>
<div class="content--teaser--container clearfix    no-vspace">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid5">
					<ul class="carousel__list no-list-style" id="carousel-fwid5-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/hemer/klinik-ist-fuer-zweite-welle-besser-aufgestellt-id230743784.html" title="Klinik ist für zweite Welle besser aufgestellt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/hemer/crop230743782/826760258-w420-cv16_9-q85/e084096a-1516-11eb-9e29-8b309c23fc2d.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/hemer/crop230743782/0180249390-w640-cv16_9-q85/e084096a-1516-11eb-9e29-8b309c23fc2d.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/hemer/crop230743782/6563972661-w940-cv16_9-q85/e084096a-1516-11eb-9e29-8b309c23fc2d.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1602594547/img/placeholder.png" alt="Die Intensivstation der Lungenklinik ist auf neue Covid-19-Patienten vorbereitet. " title="Die Intensivstation der Lungenklinik ist auf neue Covid-19-Patienten vorbereitet. " width="940" height="528" class="" data-pagespeed-url-hash="2573074210" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Gesundheit</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Klinik ist für zweite Welle besser aufgestellt<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/hemer/ploetzlich-steht-konfirmation-in-frage-id230736020.html" title="Plötzlich steht Konfirmation in Frage" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/hemer/crop230736006/6917607689-w420-cv16_9-q85/23795946-1477-11eb-af92-cff9e9d2b249.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/hemer/crop230736006/8630241959-w640-cv16_9-q85/23795946-1477-11eb-af92-cff9e9d2b249.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/hemer/crop230736006/19439792-w940-cv16_9-q85/23795946-1477-11eb-af92-cff9e9d2b249.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1602594547/img/placeholder.png" alt="Wie hier in Landhausen sind die Hemeraner mit ihren Konfirmationen durch, Deilinghofen hat nun Probleme mit der Personenbegrenzung." title="Wie hier in Landhausen sind die Hemeraner mit ihren Konfirmationen durch, Deilinghofen hat nun Probleme mit der Personenbegrenzung." width="940" height="528" class="" data-pagespeed-url-hash="2573074210" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Plötzlich steht Konfirmation in Frage</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/hemer/komplizierter-abbruch-eines-historischen-hauses-id230734690.html" title="Komplizierter Abbruch eines historischen Hauses" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/hemer/crop230734678/1937601652-w420-cv16_9-q85/a91ad33a-145f-11eb-af92-cff9e9d2b249.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/hemer/crop230734678/4620245996-w640-cv16_9-q85/a91ad33a-145f-11eb-af92-cff9e9d2b249.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/hemer/crop230734678/9953979249-w940-cv16_9-q85/a91ad33a-145f-11eb-af92-cff9e9d2b249.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1602594547/img/placeholder.png" alt="Das Fachwerkhaus Am Sinnerauwer wird abgerissen. " title="Das Fachwerkhaus Am Sinnerauwer wird abgerissen. " width="940" height="528" class="" data-pagespeed-url-hash="2573074210" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Innenstadt</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Komplizierter Abbruch eines historischen Hauses</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/hemer/buergerversammlung-vor-dem-eigenen-bildschirm-id230734634.html" title="Bürgerversammlung vor dem eigenen Bildschirm" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/hemer/crop230734632/4787604166-w420-cv16_9-q85/94f7f358-1453-11eb-af92-cff9e9d2b249.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/hemer/crop230734632/5560243482-w640-cv16_9-q85/94f7f358-1453-11eb-af92-cff9e9d2b249.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/hemer/crop230734632/7003971763-w940-cv16_9-q85/94f7f358-1453-11eb-af92-cff9e9d2b249.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1602594547/img/placeholder.png" alt="Eduard Schwarz, Abteilungsleiter der Ge-Komm (oben), erklärt die verschiedenen Typen von Forstwegen und die Empfehlungen der Ge-Komm. Sebastian Junklewitz von der Stadt Hemer (Mitte) und Thomas Busch von der Bezirksregierung Arnsberg sind ebenfalls zugeschaltet. " title="Eduard Schwarz, Abteilungsleiter der Ge-Komm (oben), erklärt die verschiedenen Typen von Forstwegen und die Empfehlungen der Ge-Komm. Sebastian Junklewitz von der Stadt Hemer (Mitte) und Thomas Busch von der Bezirksregierung Arnsberg sind ebenfalls zugeschaltet. " width="940" height="528" class="" data-pagespeed-url-hash="2573074210" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Umwelt</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Bürgerversammlung vor dem eigenen Bildschirm<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/hemer/eine-hiobsbotschaft-auch-fuer-die-gastwirte-id230735930.html" title="Eine Hiobsbotschaft auch für die Gastwirte" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/hemer/crop230735926/6157603055-w420-cv16_9-q85/1e32e8ee-1472-11eb-940e-6d2dfebf4025.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/hemer/crop230735926/1950244593-w640-cv16_9-q85/1e32e8ee-1472-11eb-940e-6d2dfebf4025.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/hemer/crop230735926/895397652-w940-cv16_9-q85/1e32e8ee-1472-11eb-940e-6d2dfebf4025.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1602594547/img/placeholder.png" alt="Marjan Zoksimovski hat seine Gaststätte Marjans am Hademareplatz gerade erst um ein beheiztes Zelt erweitert" title="Marjan Zoksimovski hat seine Gaststätte Marjans am Hademareplatz gerade erst um ein beheiztes Zelt erweitert" width="940" height="528" class="" data-pagespeed-url-hash="2573074210" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Eine Hiobsbotschaft auch für die Gastwirte<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/hemer/betonwueste-im-ihmerter-tal-bleibt-noch-bis-2023-id230726462.html" title="Betonwüste im Ihmerter Tal bleibt noch bis 2023" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/hemer/crop230726458/6077605045-w420-cv16_9-q85/bb917e96-0fba-11eb-abbd-e1729103bec0.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/hemer/crop230726458/9720242603-w640-cv16_9-q85/bb917e96-0fba-11eb-abbd-e1729103bec0.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/hemer/crop230726458/3853972642-w940-cv16_9-q85/bb917e96-0fba-11eb-abbd-e1729103bec0.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1602594547/img/placeholder.png" alt="Die Bodenplatten der abgerissenen Drahtwerke Adolf und Wilhelm vom Braucke im Ihmerter Tal bleiben noch längere Zeit erhalten." title="Die Bodenplatten der abgerissenen Drahtwerke Adolf und Wilhelm vom Braucke im Ihmerter Tal bleiben noch längere Zeit erhalten." width="940" height="528" class="" data-pagespeed-url-hash="2573074210" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Industriebrache</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Betonwüste im Ihmerter Tal bleibt noch bis 2023<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/hemer/sprinter-an-der-fichtestrasse-in-hemer-aufgebrochen-id230729420.html" title="Sprinter an der Fichtestraße in Hemer aufgebrochen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/hemer/crop230729418/4607608150-w420-cv16_9-q85/6ba72066-142e-11eb-af92-cff9e9d2b249.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/hemer/crop230729418/8020249498-w640-cv16_9-q85/6ba72066-142e-11eb-af92-cff9e9d2b249.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/hemer/crop230729418/4533975747-w940-cv16_9-q85/6ba72066-142e-11eb-af92-cff9e9d2b249.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1602594547/img/placeholder.png" alt="Symbolbild: An der Fichtestraße in Hemer wurde ein Sprinter aufgebrochen. " title="Symbolbild: An der Fichtestraße in Hemer wurde ein Sprinter aufgebrochen. " width="940" height="528" class="" data-pagespeed-url-hash="2573074210" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Blaulicht</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Sprinter an der Fichtestraße in Hemer aufgebrochen</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/hemer/arbeitswege-fuehren-auch-zu-corona-hotspots-id230726476.html" title="Arbeitswege führen auch zu Corona-Hotspots" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/hemer/crop230726472/1607607384-w420-cv16_9-q85/25158b4e-1391-11eb-8a9e-45f3be5c836a.png" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/hemer/crop230726472/1100249160-w640-cv16_9-q85/25158b4e-1391-11eb-8a9e-45f3be5c836a.png" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/hemer/crop230726472/7883979739-w940-cv16_9-q85/25158b4e-1391-11eb-8a9e-45f3be5c836a.png"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1602594547/img/placeholder.png" alt="Die meisten Pendler kommen aus Iserlohn und Menden. " title="Die meisten Pendler kommen aus Iserlohn und Menden. " width="940" height="528" class="" data-pagespeed-url-hash="2573074210" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Statistik</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Arbeitswege führen auch zu Corona-Hotspots<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/hemer/ansturm-auf-lichtgarten-tickets-doch-nichts-geht-mehr-id230726450.html" title="Ansturm auf Lichtgarten-Tickets, doch nichts geht mehr" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/hemer/crop230726444/3597604482-w420-cv16_9-q85/b6385856-138a-11eb-8a9e-45f3be5c836a.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/hemer/crop230726444/7190245166-w640-cv16_9-q85/b6385856-138a-11eb-8a9e-45f3be5c836a.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/hemer/crop230726444/5003976885-w940-cv16_9-q85/b6385856-138a-11eb-8a9e-45f3be5c836a.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1602594547/img/placeholder.png" alt="Lichtgarten Sauerlandpark 2020 " title="Lichtgarten Sauerlandpark 2020 " width="940" height="528" class="" data-pagespeed-url-hash="2573074210" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Sauerlandpark</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Ansturm auf Lichtgarten-Tickets, doch nichts geht mehr</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/hemer/viele-basteltipps-und-geschichten-fuer-die-adventszeit-id230716754.html" title="Viele Basteltipps und Geschichten für die Adventszeit" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/hemer/crop230716750/7067609687-w420-cv16_9-q85/d6932488-11db-11eb-ac1c-6d02a47fb2bd.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/hemer/crop230716750/6850247961-w640-cv16_9-q85/d6932488-11db-11eb-ac1c-6d02a47fb2bd.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/hemer/crop230716750/4353977284-w940-cv16_9-q85/d6932488-11db-11eb-ac1c-6d02a47fb2bd.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1602594547/img/placeholder.png" alt="Die Stadtbücherei der Stadt Hemer öffnet ihren Weihnachtsschrank." title="Die Stadtbücherei der Stadt Hemer öffnet ihren Weihnachtsschrank." width="940" height="528" class="" data-pagespeed-url-hash="2573074210" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Stadtbücherei</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Viele Basteltipps und Geschichten für die Adventszeit</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/hemer/herbsttage-fehlen-als-wichtiger-auftakt-der-benefizaktion-id230716446.html" title="Herbsttage fehlen als wichtiger Auftakt der Benefizaktion" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/hemer/crop230716444/8777603101-w420-cv16_9-q85/6926717e-12cc-11eb-bbf9-fa94f5d9b173.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/hemer/crop230716444/7460246547-w640-cv16_9-q85/6926717e-12cc-11eb-bbf9-fa94f5d9b173.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/hemer/crop230716444/7363975504-w940-cv16_9-q85/6926717e-12cc-11eb-bbf9-fa94f5d9b173.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1602594547/img/placeholder.png" alt="Andreas Wallert und Torsten Schulte gehörten am Samstag zu den Mitgliedern des Lions-Clubs, die auf dem Marktplatz den Adventskalender anboten." title="Andreas Wallert und Torsten Schulte gehörten am Samstag zu den Mitgliedern des Lions-Clubs, die auf dem Marktplatz den Adventskalender anboten." width="940" height="528" class="" data-pagespeed-url-hash="2573074210" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Lions-Club</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Herbsttage fehlen als wichtiger Auftakt der Benefizaktion</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/hemer/platz-fuer-die-schulerweiterung-geschaffen-id230716836.html" title="Platz für die Schulerweiterung geschaffen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/hemer/crop230716834/2387609574-w420-cv16_9-q85/c24b530a-12c2-11eb-bbf9-fa94f5d9b173.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/hemer/crop230716834/53402474-w640-cv16_9-q85/c24b530a-12c2-11eb-bbf9-fa94f5d9b173.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/hemer/crop230716834/2593971977-w940-cv16_9-q85/c24b530a-12c2-11eb-bbf9-fa94f5d9b173.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1602594547/img/placeholder.png" alt="Die Wilhelm-Busch-Schule hat die Klassen-Containerversetzt, um Platz für den Neubau zu schaffen." title="Die Wilhelm-Busch-Schule hat die Klassen-Containerversetzt, um Platz für den Neubau zu schaffen." width="940" height="528" class="" data-pagespeed-url-hash="2573074210" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Förderschule</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Platz für die Schulerweiterung geschaffen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/hemer/krankenhaeuser-reagieren-auf-gefahrenstufe-1-id230717746.html" title="Krankenhäuser reagieren auf „Gefahrenstufe 1“ " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/hemer/crop230717740/6877608076-w420-cv16_9-q85/55c4ae66-12d6-11eb-bbf9-fa94f5d9b173.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/hemer/crop230717740/7610241572-w640-cv16_9-q85/55c4ae66-12d6-11eb-bbf9-fa94f5d9b173.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/hemer/crop230717740/714397479-w940-cv16_9-q85/55c4ae66-12d6-11eb-bbf9-fa94f5d9b173.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1602594547/img/placeholder.png" alt="Im Eingangsbereich der Lungenklinik wird mit einem Schild auf das Besuchsverbot hingewiesen." title="Im Eingangsbereich der Lungenklinik wird mit einem Schild auf das Besuchsverbot hingewiesen." width="940" height="528" class="" data-pagespeed-url-hash="2573074210" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Krankenhäuser reagieren auf „Gefahrenstufe 1“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/hemer/abstriche-erst-am-zwoelften-quarantaenetag-id230716724.html" title="Abstriche erst am zwölften Quarantänetag" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/hemer/crop230716720/7747609152-w420-cv16_9-q85/4aba3490-12d7-11eb-bbf9-fa94f5d9b173.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/hemer/crop230716720/138024496-w640-cv16_9-q85/4aba3490-12d7-11eb-bbf9-fa94f5d9b173.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/hemer/crop230716720/0253971555-w940-cv16_9-q85/4aba3490-12d7-11eb-bbf9-fa94f5d9b173.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1602594547/img/placeholder.png" alt="Symbolbild" title="Symbolbild" width="940" height="528" class="" data-pagespeed-url-hash="2573074210" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Abstriche erst am zwölften Quarantänetag</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/hemer/wispa-akustiker-freuen-sich-ueber-konzertgelegenheit-id230707800.html" title="„Wispa-Akustiker“ freuen sich über Konzertgelegenheit" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/hemer/crop230707798/4747608-w420-cv16_9-q85/e44b4694-11ec-11eb-ac1c-6d02a47fb2bd.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/hemer/crop230707798/5130249640-w640-cv16_9-q85/e44b4694-11ec-11eb-ac1c-6d02a47fb2bd.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/hemer/crop230707798/3833974885-w940-cv16_9-q85/e44b4694-11ec-11eb-ac1c-6d02a47fb2bd.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1602594547/img/placeholder.png" alt="Im Rahmen der kleinen Kulturreihe samstags in Hemer gastierten die Wispa-Akustiker und Clown Jojo auf dem Marktplatz" title="Im Rahmen der kleinen Kulturreihe samstags in Hemer gastierten die Wispa-Akustiker und Clown Jojo auf dem Marktplatz" width="940" height="528" class="" data-pagespeed-url-hash="2573074210" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Kultur</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">„Wispa-Akustiker“ freuen sich über Konzertgelegenheit</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/hemer/fotoaktion-hemeraner-zeigen-ihre-lieblingsplaetze-id230707914.html" title="Fotoaktion: Hemeraner zeigen ihre Lieblingsplätze" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/hemer/crop230707904/7767603504-w420-cv16_9-q85/17be53c4-11fa-11eb-ac1c-6d02a47fb2bd.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/hemer/crop230707904/4940245856-w640-cv16_9-q85/17be53c4-11fa-11eb-ac1c-6d02a47fb2bd.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/hemer/crop230707904/3793971101-w940-cv16_9-q85/17be53c4-11fa-11eb-ac1c-6d02a47fb2bd.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1602594547/img/placeholder.png" alt="Der katholische Pfarrer Dietmar Schulte an seinem Lieblingsplatz, dem Vitus-Denkmal. Fotografiert hat ihn Thomas Hoppe für die Aktion der evangelischen Kirchengemeinde." title="Der katholische Pfarrer Dietmar Schulte an seinem Lieblingsplatz, dem Vitus-Denkmal. Fotografiert hat ihn Thomas Hoppe für die Aktion der evangelischen Kirchengemeinde." width="940" height="528" class="" data-pagespeed-url-hash="2573074210" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Kirche</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Fotoaktion: Hemeraner zeigen ihre Lieblingsplätze<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/hemer/mittagstisch-im-zwei-wochen-rhythmus-id230708024.html" title="Mittagstisch im Zwei-Wochen-Rhythmus" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/hemer/crop230708012/6187604548-w420-cv16_9-q85/a0792538-11fd-11eb-ac1c-6d02a47fb2bd.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/hemer/crop230708012/1950243100-w640-cv16_9-q85/a0792538-11fd-11eb-ac1c-6d02a47fb2bd.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/hemer/crop230708012/4773972145-w940-cv16_9-q85/a0792538-11fd-11eb-ac1c-6d02a47fb2bd.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1602594547/img/placeholder.png" alt="Rund 30 Gäste waren am Montag beim Mittagstisch im JuK. Normalerweise kommen zwischen 75 und 100 Personen.  " title="Rund 30 Gäste waren am Montag beim Mittagstisch im JuK. Normalerweise kommen zwischen 75 und 100 Personen.  " width="940" height="528" class="" data-pagespeed-url-hash="2573074210" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Ehrenamt</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Mittagstisch im Zwei-Wochen-Rhythmus</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/hemer/abstriche-von-130-schuelern-und-lehrern-id230708278.html" title="Abstriche von 130 Schülern und Lehrern" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/hemer/crop230708274/0167609177-w420-cv16_9-q85/4e41074e-1212-11eb-ac1c-6d02a47fb2bd.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/hemer/crop230708274/176024471-w640-cv16_9-q85/4e41074e-1212-11eb-ac1c-6d02a47fb2bd.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/hemer/crop230708274/1723971580-w940-cv16_9-q85/4e41074e-1212-11eb-ac1c-6d02a47fb2bd.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1602594547/img/placeholder.png" alt="Symbolbild" title="Symbolbild" width="940" height="528" class="" data-pagespeed-url-hash="2573074210" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Abstriche von 130 Schülern und Lehrern</span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script type="text/psajs" data-pagespeed-orig-index="64">(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid5-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script></div>
<div class="block-header block-header--default 
				block-header--full-size print-hide block-header--font-big block-header--border-bottom">
		<a class="block-header__icon" href="https://www.ikz-online.de/video/" target="_self">
					Video</a></div>
<div class="content--teaser--container clearfix  padding-b-desktop  no-vspace padding-rl-mobile print-hide">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid6">
					<ul class="carousel__list no-list-style" id="carousel-fwid6-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/sauer-und-siegerland/felsenmeer-alte-buchen-muessen-gefaellt-werden-id230486446.html" data-video-article-id="230486446" data-open-target="lightbox" title="Felsenmeer: Alte Buchen müssen gefällt werden" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop230486440/5240654769-w420-cv3_2-q85/Felsenmeer-Alte-Buchen-muessen-gefaellt-werden.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop230486440/1696412993-w640-cv3_2-q85/Felsenmeer-Alte-Buchen-muessen-gefaellt-werden.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop230486440/7076622414-w940-cv3_2-q85/Felsenmeer-Alte-Buchen-muessen-gefaellt-werden.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1602594547/img/placeholder.png" alt="Felsenmeer: Alte Buchen müssen gefällt werden" title="Felsenmeer: Alte Buchen müssen gefällt werden" width="940" height="626" class="" data-pagespeed-url-hash="2573074210" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Sauer- und Siegerland</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">Felsenmeer: Alte Buchen müssen gefällt werden</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/sauer-und-siegerland/christian-schweitzer-ist-neuer-buergermeister-der-stadt-hemer-id230409670.html" data-video-article-id="230409670" data-open-target="lightbox" title="Christian Schweitzer ist neuer Bürgermeister der Stadt Hemer" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop230409668/8190656706-w420-cv3_2-q85/Christian-Schweitzer-ist-neuer-Buergermeister-der-Stadt-Hemer.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop230409668/1086418482-w640-cv3_2-q85/Christian-Schweitzer-ist-neuer-Buergermeister-der-Stadt-Hemer.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop230409668/9926629061-w940-cv3_2-q85/Christian-Schweitzer-ist-neuer-Buergermeister-der-Stadt-Hemer.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1602594547/img/placeholder.png" alt="Christian Schweitzer ist neuer Bürgermeister der Stadt Hemer" title="Christian Schweitzer ist neuer Bürgermeister der Stadt Hemer" width="940" height="626" class="" data-pagespeed-url-hash="2573074210" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Sauer- und Siegerland</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">Christian Schweitzer ist neuer Bürgermeister der Stadt Hemer</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/sauer-und-siegerland/misiek-sucht-ein-neues-zuhause-id230280008.html" data-video-article-id="230280008" data-open-target="lightbox" title="Misiek sucht ein neues Zuhause" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/iserlohn/crop230280394/9680656749-w420-cv3_2-q85/Misiek-sucht-ein-neues-Zuhause.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/iserlohn/crop230280394/0746418525-w640-cv3_2-q85/Misiek-sucht-ein-neues-Zuhause.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/iserlohn/crop230280394/5386629104-w940-cv3_2-q85/Misiek-sucht-ein-neues-Zuhause.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1602594547/img/placeholder.png" alt="Misiek sucht ein neues Zuhause" title="Misiek sucht ein neues Zuhause" width="940" height="626" class="" data-pagespeed-url-hash="2573074210" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Sauer- und Siegerland</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">Misiek sucht ein neues Zuhause</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/sauer-und-siegerland/einzelprinzessin-jessy-sucht-familie-zum-kuscheln-id230120850.html" data-video-article-id="230120850" data-open-target="lightbox" title="Einzelprinzessin Jessy sucht Familie zum kuscheln" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop230120848/4000652967-w420-cv3_2-q85/Einzelprinzessin-Jessy-sucht-Familie-zum-kuscheln.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop230120848/1746414743-w640-cv3_2-q85/Einzelprinzessin-Jessy-sucht-Familie-zum-kuscheln.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop230120848/3146625322-w940-cv3_2-q85/Einzelprinzessin-Jessy-sucht-Familie-zum-kuscheln.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1602594547/img/placeholder.png" alt="Einzelprinzessin Jessy sucht Familie zum kuscheln" title="Einzelprinzessin Jessy sucht Familie zum kuscheln" width="940" height="626" class="" data-pagespeed-url-hash="2573074210" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Sauer- und Siegerland</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">Einzelprinzessin Jessy sucht Familie zum kuscheln</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/sauer-und-siegerland/heimatoase-familie-hupach-gibt-einblicke-in-ihren-garten-id229713378.html" data-video-article-id="229713378" data-open-target="lightbox" title="#HeimatOase: Familie Hupach  gibt Einblicke in ihren Garten" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop229713376/9180655312-w420-cv3_2-q85/HeimatOase-Familie-Hupach-gibt-Einblicke-in-ihren-Garten.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop229713376/1926417088-w640-cv3_2-q85/HeimatOase-Familie-Hupach-gibt-Einblicke-in-ihren-Garten.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop229713376/3776627667-w940-cv3_2-q85/HeimatOase-Familie-Hupach-gibt-Einblicke-in-ihren-Garten.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1602594547/img/placeholder.png" alt="#HeimatOase: Familie Hupach  gibt Einblicke in ihren Garten" title="#HeimatOase: Familie Hupach  gibt Einblicke in ihren Garten" width="940" height="626" class="" data-pagespeed-url-hash="2573074210" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Sauer- und Siegerland</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">#HeimatOase: Familie Hupach  gibt Einblicke in ihren Garten</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/sauer-und-siegerland/imbir-sucht-eine-sportlich-aktive-familie-id229709736.html" data-video-article-id="229709736" data-open-target="lightbox" title="Imbir sucht eine sportlich aktive Familie" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop229709734/7720659782-w420-cv3_2-q85/Imbir-sucht-eine-sportlich-aktive-Familie.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop229709734/9626418442-w640-cv3_2-q85/Imbir-sucht-eine-sportlich-aktive-Familie.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop229709734/2026627863-w940-cv3_2-q85/Imbir-sucht-eine-sportlich-aktive-Familie.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1602594547/img/placeholder.png" alt="Imbir sucht eine sportlich aktive Familie" title="Imbir sucht eine sportlich aktive Familie" width="940" height="626" class="" data-pagespeed-url-hash="2573074210" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Sauer- und Siegerland</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">Imbir sucht eine sportlich aktive Familie</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/sauer-und-siegerland/heimatoase-ein-garten-als-handwerksprojekt-id229618434.html" data-video-article-id="229618434" data-open-target="lightbox" title="#Heimatoase: Ein Garten als Handwerksprojekt" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop229618428/3170657144-w420-cv3_2-q85/Heimatoase-Ein-Garten-als-Handwerksprojekt.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop229618428/2056415368-w640-cv3_2-q85/Heimatoase-Ein-Garten-als-Handwerksprojekt.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop229618428/2636624789-w940-cv3_2-q85/Heimatoase-Ein-Garten-als-Handwerksprojekt.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1602594547/img/placeholder.png" alt="#Heimatoase: Ein Garten als Handwerksprojekt" title="#Heimatoase: Ein Garten als Handwerksprojekt" width="940" height="626" class="" data-pagespeed-url-hash="2573074210" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Sauer- und Siegerland</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">#Heimatoase: Ein Garten als Handwerksprojekt</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/iserlohn/romantische-abende-unter-der-rosenpergola-id229604072.html" data-video-article-id="229604072" data-open-target="lightbox" title="Romantische Abende unter der Rosenpergola" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/iserlohn/crop229604070/1100652964-w420-cv3_2-q85/Romantische-Abende-unter-der-Rosenpergola.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/iserlohn/crop229604070/0296411188-w640-cv3_2-q85/Romantische-Abende-unter-der-Rosenpergola.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/iserlohn/crop229604070/794662609-w940-cv3_2-q85/Romantische-Abende-unter-der-Rosenpergola.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1602594547/img/placeholder.png" alt="Romantische Abende unter der Rosenpergola" title="Romantische Abende unter der Rosenpergola" width="940" height="626" class="" data-pagespeed-url-hash="2573074210" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Iserlohn</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">Romantische Abende unter der Rosenpergola</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/sauer-und-siegerland/ein-neues-zuhause-fuer-nero-gesucht-id229587492.html" data-video-article-id="229587492" data-open-target="lightbox" title="Ein neues Zuhause für Nero gesucht" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop229587490/7120652100-w420-cv3_2-q85/Ein-neues-Zuhause-fuer-Nero-gesucht.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop229587490/3096413876-w640-cv3_2-q85/Ein-neues-Zuhause-fuer-Nero-gesucht.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop229587490/6236624455-w940-cv3_2-q85/Ein-neues-Zuhause-fuer-Nero-gesucht.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1602594547/img/placeholder.png" alt="Ein neues Zuhause für Nero gesucht" title="Ein neues Zuhause für Nero gesucht" width="940" height="626" class="" data-pagespeed-url-hash="2573074210" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Sauer- und Siegerland</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">Ein neues Zuhause für Nero gesucht</span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script type="text/psajs" data-pagespeed-orig-index="65">(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid6-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script>
</main>

            <footer class="footer">
                <div class="content-options clearfix  no-vspace footer_desktop">
		<div class="footer__tabs tabs">
		<div class="tabs__head">
			<div class="tabs__item  tabs__item--active tabs__item--left footer__headline">
					<a href="https://www.ikz-online.de/" class="block-header__icon ">Funke Mediengruppe</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.ikz-online.de/" class="block-header__icon ">Anzeigen</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.ikz-online.de/" class="block-header__icon ">Service</a>
</div>

				<div class="tabs__item  tabs__item--right footer__headline">
					<a href="https://www.ikz-online.de/" class="block-header__icon ">Online Werben</a>
</div>

				</div>
		<div class="tabs__content">
			<div class="tabs-content__item tabs-content__item--active">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.funkemediennrw.de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE MEDIEN NRW</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE MEDIENGRUPPE</a>
</li>
	<li>
			<a href="https://www.funkemediasalesnrw.de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE Media Sales NRW</a>
</li>
	<li>
			<a href="https://www.zeitungsdruck-online.de/" target="_blank" rel="noopener" class="menu__list-link ">Online-Druckerei</a>
</li>
	<li>
			<a href="http://www.reviersport.de/" target="_blank" rel="noopener" class="menu__list-link ">RevierSport</a>
</li>
	<li>
			<a href="https://www.globista.de" target="_blank" rel="noopener" class="menu__list-link ">GLOBISTA Reisen</a>
</li>
	<li>
			<a href="http://www.lokalkompass.de/" target="_blank" rel="noopener" class="menu__list-link ">Lokalkompass</a>
</li>
	<li>
			<a href="http://www.westfunk.de/startseite.html" target="_blank" rel="noopener" class="menu__list-link ">Westfunk</a>
</li>
	<li>
			<a href="http://www.klartext-verlag.de/" target="_blank" rel="noopener" class="menu__list-link ">Klartext Verlag</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener" class="menu__list-link ">Jobs bei uns</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/cleverpush" target="_blank" rel="noopener" class="menu__list-link ">Push-Service</a>
</li>
	<li>
			<a href="https://waz.trauer.de/" target="_blank" rel="noopener" class="menu__list-link ">Traueranzeigen</a>
</li>
	<li>
			<a href="https://jobsnrw.de" target="_blank" rel="noopener" class="menu__list-link ">Jobs in NRW</a>
</li>
	<li>
			<a href="https://www.ikz-online.de/expertenverzeichnis/" class="menu__list-link ">Expertenverzeichnis</a>
</li>
	<li>
			<a href="http://zeig-dich.net/" target="_blank" rel="noopener" class="menu__list-link ">ZEIG DICH! Arbeitgeber</a>
</li>
	<li>
			<a href="https://anzeigen.ikz-online.de/" target="_blank" rel="noopener" class="menu__list-link ">Inserieren</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/kundenservice/mein_revier" target="_blank" rel="noopener" class="menu__list-link ">IKZ-Aboservice</a>
</li>
	<li>
			<a href="https://www.ikz-online.de/digital-angebot/digitale-zeitung-lesen/" class="menu__list-link ">E-Paper</a>
</li>
	<li>
			<a href="/angebot-abo/" target="_blank" rel="noopener" class="menu__list-link ">Abo</a>
</li>
	<li>
			<a href="/spiele/gewinnspiele/" target="_blank" rel="noopener" class="menu__list-link ">Gewinnspiele</a>
</li>
	<li>
			<a href="https://leserladen.ikz-online.de/" target="_blank" rel="noopener" class="menu__list-link ">Shop</a>
</li>
	<li>
			<a href="https://www.ikz-online.de/leserlaeden_leserservices/" class="menu__list-link ">IKZ vor Ort</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/#digitaldownload" target="_blank" rel="noopener" class="menu__list-link ">Mediadaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/medien/#digital" target="_blank" rel="noopener" class="menu__list-link ">Leistungsdaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/" target="_blank" rel="noopener" class="menu__list-link ">Werbeformen</a>
</li>
	</ul>
</div>

				</div>
	</div>
<script type="text/psajs" data-pagespeed-orig-index="66">(function($){$(".footer__tabs").tabs({"bodyClass":"tabs-content__item","tabClass":"tabs__item","triggerEvent":"click"});})(jQuery);</script></div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary"></div>
		<div class="small-print__summary"></div>
		<div class="desktop-only footer__social footer__social--desktop">
	<a href="https://www.facebook.com/IKZ.Online/" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="https://www.twitter.com/derwesten" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.ikz-online.de/staedte/hemer/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div><ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.ikz-online.de/extra/kontakt/so-erreichen-sie-uns-id208353657.html" class="small-print__list__item__link ">Kontakt</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.ikz-online.de/ikz-info/impressum-ihr-kontakt-zum-ikz-id208769979.html" class="small-print__list__item__link ">Impressum</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.ikz-online.de/extra/faq/ihre-fragen-unsere-antworten-id208777613.html" class="small-print__list__item__link ">Hilfe</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="/datenschutz" class="small-print__list__item__link ">Datenschutz</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="/?cmpscreen" class="small-print__list__item__link ">Cookie-Einstellungen</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.ikz-online.de/extra/datenschutz/nutzungsbedingungen-id208815737.html" class="small-print__list__item__link ">Nutzungsbedingungen</a>
</li>
	</ul>
		<div class="mobile-only">
	<a class="button button--primary button--large" href="#">zum Seitenanfang</a>
</div>
<div class="mobile-only footer__social--mobile footer__social">
	<a href="https://www.facebook.com/IKZ.Online/" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="https://www.twitter.com/derwesten" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.ikz-online.de/staedte/hemer/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div>
<div class="footer__credits">
	<small class="small-print__copy desktop-only"></small>
	<a href="https://www.ikz-online.de/" title="Zur Startseite" class="footer__logo"><img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1602594547/img/logo-head-sticky.svg" class="footer__logo-img" alt="IKZ" data-pagespeed-url-hash="3373757414" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
			</a>
<small class="small-print__copy mobile-only"></small>
</div></div>
</div>
<!-- XHTML-Widget 229569494 - Start -->
            <div id="fmg-markenanker" style="font:normal normal .8em 'Fira Sans',Arial,sans-serif; text-align:right; padding:.65em; width:95%;">
Eine Marke der <a href="https://www.funkemedien.de/" target="_blank" rel="noopener" style="font-weight:bold;">FUNKE</a> Mediengruppe
</div>
<br><!-- XHTML-Widget 229569494 - End -->
        <!-- XHTML-Widget 211995153 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="67">var getUrlParameter=function getUrlParameter(sParam){var sPageURL=decodeURIComponent(window.location.search.substring(1)),sURLVariables=sPageURL.split('&'),sParameterName,i;for(i=0;i<sURLVariables.length;i++){sParameterName=sURLVariables[i].split('=');if(sParameterName[0]===sParam){return sParameterName[1]===undefined?true:sParameterName[1];}}};function loadCommentsPage(){var pageParamComments=getUrlParameter('page'),$community=jQuery(".community"),$commentRoot=jQuery(".community__comment-list--root",$community),ajaxUrl=$commentRoot.data("comment-ajax-url");if(pageParamComments!=undefined){jQuery.ajax({type:"POST",url:ajaxUrl,data:{"page":pageParamComments},success:function(html){$commentRoot.html(html);}});}}jQuery(document).ready(function(){loadCommentsPage();setTimeout(loadCommentsPage,1000);setTimeout(loadCommentsPage,5000);setTimeout(loadCommentsPage,10000);});</script><!-- XHTML-Widget 211995153 - End -->
        <!-- XHTML-Widget 229392248 - Start -->
            <script data-pagespeed-orig-type="text/javascript" src="https://staticak-apps.abendblatt.de/dpa-wahlmodul/pw_us/assets/js/pym.min.js" type="text/psajs" data-pagespeed-orig-index="68"></script><!-- XHTML-Widget 229392248 - End -->
        <!-- XHTML-Widget 212681229 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="69">var breakingNewsHeader=jQuery(".header");jQuery(window).on("scroll touchend",function(){if(jQuery(window).scrollTop()>breakingNewsHeader.outerHeight()){breakingNewsHeader.addClass("breaking-news-sticky");breakingNewsHeader.removeClass("breaking-news-not-sticky");}else{breakingNewsHeader.addClass("breaking-news-not-sticky");breakingNewsHeader.removeClass("breaking-news-sticky");}});</script>

<style>.pub-bmo .breaking-news-not-sticky .teaser--breaking-news,.pub-hao .breaking-news-not-sticky .teaser--breaking-news{top:190px!important}.pub-nrw24 .breaking-news-not-sticky .teaser--breaking-news{top:130px!important}.pub-mgt24 .breaking-news-not-sticky .teaser--breaking-news{top:150px!important}.pub-bgz .teaser--breaking-news{top:155px}.pub-bgz .breaking-news-not-sticky .teaser--breaking-news{top:155px!important}.pub-bmo .breaking-news-sticky .teaser--breaking-news,.pub-hao .breaking-news-sticky .teaser--breaking-news,.pub-bgz .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}.pub-nrw24 .breaking-news-sticky .teaser--breaking-news,.pub-mgt24 .breaking-news-sticky .teaser--breaking-news,.pub-news38 .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:470px!important}.pub-bzv-bz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-not-sticky .teaser--breaking-news{top:245px!important}.pub-nrw-waz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-not-sticky .teaser--breaking-news{top:290px!important}.pub-bzv-bz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-sticky .teaser--breaking-news,.pub-nrw-waz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}</style><!-- XHTML-Widget 212681229 - End -->
        <!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>.links{margin-top:20px}.links a{margin-right:10px}.links a:last-child{margin:0}article{display:none}p{color:#000}img{opacity:0}p{display:none}img{display:none}.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff;top:10px;left:0}p{background-color:#000}.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding:40px;text-align:center}.no-js h2{font-size:36px;line-height:50px}.no-js span{font-size:27px;line-height:40px;color:#454545}@media only screen and (max-width:450px){.no-js h2{font-size:25px;line-height:50px}.no-js span{font-size:20px;line-height:40px;color:#454545}}@media only screen and (max-width:335px){.no-js h2{font-size:22px;line-height:50px}}</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich  nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        </footer>
        </div>
    </div>

    <!-- Methode uuid: "9c4a5306-1531-11eb-9e29-8b309c23fc2d"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 24.10.2020 um 09:41:29 in 466ms - Server: escenic-nrw-9cf9d59d7-4xt8c - Wireframe: default - BuildBranch: live-rollout-tag-10.11-2020-10-14-1135 - Service:  - ArticleIDs: 230707914,229587492,230729420,230726476,211222425,230716754,230486446,230707800,229709736,230589726,208414413,230734690,230120850,230743784,230633106,229618434,230732668,230709374,230652288,230642556,229604072,229713378,230736020,230743448,230665190,230743452,230743454,230716446,230716836,230734634,230669268,230280008,214029363,230726450,230717746,230716724,230708278,230708024,230662854,230735930,230692026,215411243,230409670,230726462 --><!--scriptUrls: [] -->
    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="70">var _sf_startpt=(new Date()).getTime(),device='';</script>
<script async>var once=true;window.addEventListener('load',function(){var s=document.createElement('script');s.async=true;s.src='/pagespeed_static/js_defer.I4cHjq6EEP.js';var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);if(once){once=false;setTimeout(function(){var b=setInterval(function(){if(typeof jQuery==='undefined'){var evt=document.createEvent('Event');evt.initEvent('load',false,false);window.dispatchEvent(evt);}else{clearInterval(b)}},250)},1300)}});</script></body>
<!-- NetFritz -->
</html>
