<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Damit der Volksgarten noch sch&ouml;ner wird  |  ikz-online.de  | </title>
    <meta name="description" content="SPD streicht Zaun am Teich und startet Umfrage zur Gestaltung des Holzspielplatzes.  "/>
    <meta name="keywords" content="SPD,Martin Luckert,Wahl,Kuchen,Stadt,Kaffee,Wahlkampf,Bürgermeisterkandidat,Unterstützung,Geländer,Maler,Motivation,Graffiti,Ferien,Jahr,Fragebögen,Kommunalwahlen,Kandidaten"/>
        <script type="text/psajs" data-pagespeed-orig-index="0">var metaDataKeywords="SPD,Martin Luckert,Wahl,Kuchen,Stadt,Kaffee,Wahlkampf,B\u00FCrgermeisterkandidat,Unterst\u00FCtzung,Gel\u00E4nder,Maler,Motivation,Graffiti,Ferien,Jahr,Frageb\u00F6gen,Kommunalwahlen,Kandidaten";</script>
        <meta name="author" content="Tim Gelewski"/>
    <meta name="robots" content="index,follow,noarchive"/>
                <!-- metaDataRobots = index,follow,noarchive -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.ikz-online.de/staedte/letmathe/damit-der-volksgarten-noch-schoener-wird-id230129044.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.ikz-online.de/staedte/letmathe/damit-der-volksgarten-noch-schoener-wird-id230129044.html"/>
        <link rel="shortcut icon" href="https://www.ikz-online.de/resources/1596708279500/img/favicon.ico" type="image/x-icon"/>
        <link rel="icon" href="https://www.ikz-online.de/resources/1596708279500/img/favicon.ico" type="image/vnd.microsoft.icon"/>
    <link rel="apple-touch-icon-precomposed" href="https://www.ikz-online.de/resources/1596708279500/img/apple-touch-icon.png"/>
    <script type="text/psajs" data-pagespeed-orig-index="1">var isLinkRelRendered=false;</script>
    <style>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</style>

<style>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</style>
<style>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</style>
					<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.ikz-online.de/resources/1596708279500/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.ikz-online.de/resources/1596708279500/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js" type="text/psajs" data-pagespeed-orig-index="2"></script>
<script type="text/psajs" data-pagespeed-orig-index="3">window.jQuery||document.write('<script src="https://www.ikz-online.de/resources/1596708279500/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.ikz-online.de/resources/1596708279500/js/plugins.min.js" type="text/psajs" data-pagespeed-orig-index="4"></script>
<script src="https://www.ikz-online.de/resources/1596708279500/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="5"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<meta name="pocket-site-verification" content="290067e95649b53ce5ec4ed5a65b71"/> 
<link rel="amphtml" href="https://www.ikz-online.de/staedte/letmathe/damit-der-volksgarten-noch-schoener-wird-id230129044.html?service=amp"/> 
<meta name="news_keywords" content="SPD,Martin Luckert,Wahl,Kuchen,Stadt,Kaffee,Wahlkampf,Bürgermeisterkandidat,Unterstützung,Geländer"/> 
<meta property="og:title" content="Damit der Volksgarten noch sch&ouml;ner wird"/> 
<meta property="og:description" content="SPD streicht Zaun am Teich und startet Umfrage zur Gestaltung des Holzspielplatzes."/> 
<meta property="og:url" content="https://www.ikz-online.de/staedte/letmathe/damit-der-volksgarten-noch-schoener-wird-id230129044.html"/> 
<meta property="og:type" content="article"/> 
<meta property="og:image" content="https://files1.derwesten.de/flashmm/css_relaunch2016/og-logos/facebook-og-image-ikz.png"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta name="DC.date.issued" content="2020-08-10T09:00:00+02:00"/> 
<meta name="last-modified" content="2020-08-09T13:52:42+02:00"/> 
<meta name="copyright" content="(c) 2017 FUNKE MEDIEN NRW GmbH"/> 
<meta property="pc" content="premium"/> 
<meta name="p-state" content="premium"/> 
<!-- XHTML-Widget 228996133 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="6">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(typeof sessionStorage!=='undefined'&&sessionStorage.getItem('FDS233')=='true'){googletag.cmd.push(function(){googletag.pubads().setTargeting('demo','pos_false');});}else if(typeof sessionStorage!=='undefined'&&sessionStorage.getItem('FDS233')=='false'){googletag.cmd.push(function(){googletag.pubads().setTargeting('demo','pos_true');});}</script><!-- XHTML-Widget 228996133 - End -->
        <!-- Google Tag Manager -->
    <script type="text/psajs" data-pagespeed-orig-index="7">if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageURL':'https:\/\/www.ikz-online.de\/staedte\/letmathe\/damit-der-volksgarten-noch-schoener-wird-id230129044.html','pageCategory':'St\u00E4dte','pageCategory02':'Letmathe','pageCategory03':'','sectionId':'20875','sectionId02':'21975','sectionId03':'','pageAGOF-IVW':'nrw-ikz-staedte-art','pageAsmi':'\/()','isLoggedIn':loggedIn,'pageArticleID':'230129044','pageContentType':'Nachricht','pageSourcePublication':'nrw-multiconfig','pageTitle':'Damit der Volksgarten noch sch\u00F6ner wird','pageTitleOriginal':'Damit der Volksgarten noch sch\u00F6ner wird','pageDescription':'SPD streicht Zaun am Teich und startet Umfrage zur Gestaltung des Holzspielplatzes.','pageKeywords':metaDataKeywords,'pageAutoKeywords':'|Organisationen\/SPD|Personen\/Martin Luckert|Themen\/Wahl|Orte\/Kuchen|Orte\/Stadt|Rezept\/Kuchen|Organisationen\/Kaffee|Themen\/Wahlkampf|Themen\/B\u00FCrgermeisterkandidat|Themen\/Kuchen|Themen\/Unterst\u00FCtzung|Vermarktung\/Gel\u00E4nder|Orte\/Maler|Organisationen\/Motivation|Organisationen\/Graffiti|Organisationen\/Ferien|Organisationen\/Jahr|Themen\/Frageb\u00F6gen|Themen\/Kommunalwahl|Themen\/Kandidaten','pageHashtags':'','pageTags':'SPD, Martin Luckert, Wahl, Kuchen, Stadt, Kuchen, Kaffee, Wahlkampf, B\u00FCrgermeisterkandidat, Kuchen, Unterst\u00FCtzung, Gel\u00E4nder, Maler, Motivation, Graffiti, Ferien, Jahr, Frageb\u00F6gen, Kommunalwahlen, Kandidaten','pageFirstPublished':'2020-08-09 13:52:42','pagePublished':'2020-08-10 09:00:00','pageModified':'2020-08-09 13:52:42','daysSincePublished':'1','pageDate':'2020-08-10','pageDay':'10','pageMonth':'08','pageYear':'2020','pageAuthor':'Tim Gelewski','pageSource':'meth01a','isPaidContent':'true','pageLengthWords':'363','characterLength':'2153','pagePictures':'0','pageVideos':'0','pagePrio':'4 - Normal','videoPosition_opener':'false','videoPosition_inline':'false','picturePosition_opener':'false','picturePosition_inline':'false','internalLink':'false','externalLink':'true','internalLink_count':'0','externalLink_count':'1','socialEmbeddings':'false','socialEmbeddings_count':'0','pageCanonical':'https://www.ikz-online.de/staedte/letmathe/damit-der-volksgarten-noch-schoener-wird-id230129044.html'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NX9J9Q8');</script>
    <!-- End Google Tag Manager -->
<script data-pagespeed-orig-type="text/javascript" src="https://script.ioam.de/iam.js" type="text/psajs" data-pagespeed-orig-index="8"></script>
<!-- SZM VERSION="2.0" -->
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="9">var iam_data={"st":"westeins","cp":"nrw-ikz-staedte-art","sv":"in","co":"","sc":"yes"}
iom.c(iam_data,1);</script>
<!--/SZM -->
<!-- XHTML-Widget 228523401 - Start -->
            <script async src="https://csm.cxpublic.com/funkedigital.js" type="text/psajs" data-pagespeed-orig-index="10"></script>
<script type="text/psajs" data-pagespeed-orig-index="11">window.googletag=window.googletag||{cmd:[]};var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['invoke',function(){var segments=cX.getUserSegmentIds({persistedQueryId:'b31d361e72bdb0294c94d12dbf4b0b3b78adda37',callback:function(cXsegmentIds){googletag.cmd.push(function(){googletag.pubads().setTargeting('cxsegments',cXsegmentIds);googletag.pubads().setTargeting('cxprnd',cX.getPageContext().pageViewRandom)
googletag.pubads().setTargeting('cxid',cX.getUserId())
googletag.pubads().setTargeting('cxsiteid','1149822477627287817');});}});}]);</script>
<style>div[id^="bibo1_"]{display:none}</style>
<script type="text/psajs" data-pagespeed-orig-index="12">window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(e){if(!e.isEmpty&&/bibo1_/.test(e.slot.getSlotElementId())){document.getElementById(e.slot.getSlotElementId()).style.display='block';}});});</script>
<script type="text/psajs" data-pagespeed-orig-index="13">(function(){var xmlHttp=new XMLHttpRequest();xmlHttp.withCredentials=true;xmlHttp.onreadystatechange=function(){if(xmlHttp.readyState==4&&xmlHttp.status==200){var response=JSON.parse(xmlHttp.responseText);googletag.cmd.push(function(){googletag.pubads().setTargeting('1plusX_uid0',response["part-0"]);googletag.pubads().setTargeting('1plusX_uid1',response["part-1"]);});}}
xmlHttp.open("GET","https://tagger.opecloud.com/funke/v2/uid",true);xmlHttp.send('');})();</script>
  <script type="text/psajs" data-pagespeed-orig-index="14">var xhr=new XMLHttpRequest();xhr.open("GET","https://profiles.tagger.opecloud.com/api/v1/funke/profile",true);xhr.withCredentials=true;xhr.onload=function(){var audienceIds=null;if(xhr.readyState===xhr.DONE){if(xhr.status===200){var response=JSON.parse(xhr.responseText);audienceIds=xhr.response.s;googletag.cmd.push(function(){googletag.pubads().setTargeting('1plusXs',response["s"]);googletag.pubads().setTargeting('1plusXtopic',response["t"]);});}}};xhr.send(null);</script>  
   <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="15">function readCookieSSO(name){var nameSSO=name+"=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameSSO)==0)return c.substring(nameSSO.length,c.length);}return null;}var o_event=new Object();o_event.sso=readCookieSSO("pcsi");o_event.type="piano-sync";if(o_event.sso!==null){var opeCustomEvents=[o_event];}</script><!-- XHTML-Widget 228523401 - End -->
        <script async type="text/psajs" data-pagespeed-orig-index="16">tp=window.tp||[];tp.push(["setAid","qrPu7RttTE"]);tp.push(["setEndpoint","https://buy.tinypass.com/api/v3"]);tp.push(['setUseTinypassAccounts',false]);tp.push(["setCustomVariable","default","true"]);if(window.fdpConfig===undefined){window.fdpConfig={};}window.fdpConfig['pianoResources']=[];window.fdpConfig['pianoConfigParamValue']="";var pianoUserRefUrl='/secure/sso/dispatch/piano-userRef',syncPixelBaseUrl='https://api.suse.funkedigital.de/public/pushpiano';jQuery.ajax({type:"POST",url:pianoUserRefUrl,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data){if(data.userRef){tp.push(['setUserRef',data.userRef]);var syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/IKZ/'+data.userRef;}},error:function(){console.log("FDP ERROR - Something is wrong with Piano Head Script!")},complete:function(){(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}});</script>
<meta property="article:content_tier" content="locked"/> 
<!-- XHTML-Widget 208855833 - Start -->
            <meta name="google-site-verification" content="MfrzUz6_-14xMatAn0Jv4D8aE02zyNaBwGZT-DJPiM0"/><!-- XHTML-Widget 208855833 - End -->
        <!-- XHTML-Widget 210102519 - Start -->
            <meta name="google-site-verification" content="IWAkpyBJbmr9PnL9E8c8yjvXwJp06SF_PXJWclJgbE0"/><!-- XHTML-Widget 210102519 - End -->
        <!-- XHTML-Widget 212664315 - Start -->
            <meta name="google-site-verification" content=""/><!-- XHTML-Widget 212664315 - End -->
        <style>.teaser--background .teaser__headline{font-size:2.125em}@media screen and (max-width:47.9375em){.teaser--background .teaser__headline{font-size:1.65em}.author-social .socialbar{display:none;margin-bottom:0}.socialbar{display:none}.article__header .author-social{margin-bottom:0}.article .article__body .carousel__list{min-height:0!important}}@media screen and (min-width:48em){.article .article__aside{display:block;width:31.7616%;margin-right:0;float:right;margin-left:0;-webkit-box-ordinal-group:initial;order:initial}.article .article__aside+.article__body{float:left;display:block;margin-right:2.35765%;width:65.8808%}}.article .article__body .carousel__list{min-height:0!important}.teaser-list .teaser__identifier{font-size:1.6em}.hero-carousel.carousel-ajax img{min-height:250px!important;max-height:inherit!important}.teaser-list .teaser--small .teaser__headline{font-size:1em}.content--default-background,.content--fancy-background,.content--teaser--container{margin-bottom:0;padding:0}.block-header .block-header__icon,.block-header.block-header--type-b .block-header__icon,.block-header.block-header--full-size .block-header__icon{font-size:1.5em}.teaser--hero .teaser__body{margin-left:0}.teaser--hero.teaser--background .teaser__button{display:none}.content-triple__column .teaser--medium.teaser--background .teaser__headline{font-size:1.25em}#piano_fade_container{display:none}.paywall-container{clear:both;overflow:hidden}.paywall-container *{display:none}.paywall-container div.tp-container-inner,.paywall-container div.tp-container-inner iframe{display:block}label[for="recommend_article_comment"].lightbox--recommend-article__form__label,#recommend_article_comment{display:none}.block-header,.block-header.block-header--type-b,.block-header.block-header--full-size{margin-left:0}.ad-right.ad--mr2{clear:both;margin:auto;float:none}@media screen and (max-width:47.9375em){.footer .small-print{margin-bottom:3rem}}</style>
<!-- XHTML-Widget 209266639 - Start -->
            <style>#adl_sb_table{width:980px}@media (max-width:1000px){#adl_sb_table{width:100%}}</style>
<script type="text/psajs" data-pagespeed-orig-index="17">omsv_centered=true;oms_screen_width=typeof document.documentElement!='undefined'?document.documentElement.clientWidth:window.innerWidth;adlWallPaperLeft=(oms_screen_width/2)+(980/2)</script><!-- XHTML-Widget 209266639 - End -->
        <!-- XHTML-Widget 227261679 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="18">if(typeof window.dataLayer!=='undefined'&&window.dataLayer.length>0){if(window.dataLayer[0].isLoggedIn==='false'&&window.dataLayer[0].isPaidContent==='true'){var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().setTargeting('paywall','true');});}}</script><!-- XHTML-Widget 227261679 - End -->
        <!-- XHTML-Widget 227298629 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="19">var yl_device=(/Mobi/i).test(navigator.userAgent)?'m':'d';var yl_siteId,yl_site,yl_host=window.location.hostname;yl_site='';if(/waz/.test(yl_host)){yl_site='waz.de';}else if(/wp.de/.test(yl_host)){yl_site='wp.de';}else if(/wr.de/.test(yl_host)){yl_site='wr.de';}else if(/ikz-online/.test(yl_host)){yl_site='ikz-online.de';}else if(/nrz/.test(yl_host)){yl_site='nrz.de';}if(yl_site&&window.location.pathname.toString().indexOf("sport")>-1&&window.location.pathname.toString().length==7){yl_siteId=yl_site+'_d_sport';}else if(yl_site&&window.location.pathname.toString().match(/\/$/)){yl_siteId=yl_site+'_{device}_home';}else if(yl_site){yl_siteId=yl_site+'_{device}_article';}if(yl_siteId){window.yieldlove_site_id=yl_siteId.replace('{device}',yl_device);var s=document.createElement('script');s.src='//cdn-a.yieldlove.com/yieldlove-bidder.js?'+yieldlove_site_id;s.type='text/javascript';document.getElementsByTagName('head')[0].appendChild(s);window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().disableInitialLoad()});}</script><!-- XHTML-Widget 227298629 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script type="text/psajs" data-pagespeed-orig-index="20">window.grumi={cfg:{advs:{'81845557':true,'4726472858':true,'4681250111':true,'4542042416':true,'4726473101':true,'4552504063':true,'4739968300':true,'4644629671':true,'4680292542':true,'4546432208':true,'4773752044':true,'4673052409':true,'4687717362':true,'50076877':true,'63577357':true,'50224237':true},pubIds:{'ca-pub-8685022799332292':true},pbGlobal:'pbjsYLHH'},key:'7ee86014-6f98-446b-880d-7f8c1cd4db04'};</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async type="text/psajs" data-pagespeed-orig-index="21"></script><!-- Custom Ad Widget 227639635 - End -->
    <!-- XHTML-Widget 228382123 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="22">window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs();});</script><!-- XHTML-Widget 228382123 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="23">
    function addPaidLoginTarget(t) {
        try {
            t.push({key: 'paidlogin', value: document.cookie.indexOf('sso') !== -1 ? 'true' : 'false'});
        } catch (e) {
            console.error(`Couldn't get login status for ad targeting!`);
        }
        return t;
    }
</script>

<script type="text/psajs" data-pagespeed-orig-index="24">var gptAdSlots=[];</script>
                <script type="text/psajs" data-pagespeed-orig-index="25">var oms_site="oms.ikz-online.de",oms_zone="localnews";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/psajs" data-pagespeed-orig-index="26"></script>
                        <script type="text/psajs" data-pagespeed-orig-index="27">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</script>
                    <!-- XHTML-Widget 216483099 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="28">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(screen.width>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1300');});}else if(screen.width>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1280');});}else if(screen.width>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','414');});}else if(screen.width>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','375');});}if(window.innerWidth>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1500');});}else if(window.innerWidth>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1300');});}else if(window.innerWidth>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1280');});}else if(window.innerWidth>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','414');});}else if(window.innerWidth>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','375');});}googletag.cmd.push(function(){googletag.pubads().setTargeting("advelvet",(Math.floor(Math.random()*20)+1)+"");});</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 210960925 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="29">jQuery(document).ready(function(){if(readCookie("acceptcookies")==="yes"){createCookie("acceptcookies","yes",9000);}});</script><!-- XHTML-Widget 210960925 - End -->
        <!-- XHTML-Widget 221104169 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="30">(function(){let s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='//d.nativendo.de/cds/delivery/init?c=oms_zone&w=localnews';let sc=document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s,sc);})();</script><!-- XHTML-Widget 221104169 - End -->
        <meta name="twitter:description" content="SPD streicht Zaun am Teich und startet Umfrage zur Gestaltung des Holzspielplatzes."/> 
<meta name="twitter:title" content="Damit der Volksgarten noch sch&ouml;ner wird"/> 
<meta name="twitter:card" content="summary_large_image"/> 
<!-- XHTML-Widget 213529469 - Start -->
            <!-- Nur aktivieren wenn Widget 215654373 (PCNRW - CSS Paid Artikel - Extern: Files1 /flashmm/PAYWALL/css/style-article-config.css) deaktiviert ist. 
Hier ist das CSS inline eingebunden. //-->

<style>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</style><!-- XHTML-Widget 213529469 - End -->
        <!-- XHTML-Widget 215185643 - Start -->
            <script data-pagespeed-orig-type="application/javascript" src="https://files1.derwesten.de/flashmm/css_relaunch2016/custom.js?gsdsdsasdasdffsffdsf" type="text/psajs" data-pagespeed-orig-index="31"></script><!-- XHTML-Widget 215185643 - End -->
        <meta name="robots" content="noarchive"/> 
<!-- XHTML-Widget 215689981 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="32">"use strict";(function($){$(document).ready(function(){function isLoggedIn(){return!!window.readCookie(ssoCookieName);}function ssoSuccessCallback(result){function imgCallback(){if(++pixelCounter>=numberOfPixels){reloadPage();}}if(typeof result.evolverCookie==="string"){var $pixels=$(result.evolverCookie),numberOfPixels=$pixels.length,pixelCounter=0;$("body").append($pixels);$pixels.on({"load":imgCallback,"error":imgCallback});}}function reloadPage(){location.reload();}var $document=$(document),$loginButton=$(".header-top-abo--login"),$profileButton=$(".header-top-abo--profile"),$loginButtonText=$(".header-top-abo-text",$loginButton),$overlay=$(".header-overlay"),config=window.headerWidgetConfig,overlayVisibleClass="header-overlay--visible",ssoCookieName="sso_data",ssoRegisteredCookieName="sso_uie_biscuit",aboCookieName="fpcacc",unknownErrorMsg="Es ist ein Fehler aufgetreten. Bitte versuchen Sie es erneut.",profileBoxIsOpen=false;if(isLoggedIn()){$loginButton.addClass("logout");$loginButton.attr("title","Abmelden");$loginButtonText.text("Abmelden");$profileButton.show();}else{$profileButton.hide();}function Decrypt(txt){var x=0;var key=100;var result="";for(x=0;x<txt.length;x++){result+=String.fromCharCode(key^txt.charCodeAt(x));}return(result);}window.addEventListener("message",function(event){if(event.origin!=="https://buy.tinypass.com"){return;}if(event.data.split("||")[0]=="DO_LOGIN"){var $form=$(this),emailField=$("#email"),passwordField=$("#password");var loginstr=event.data.split("||")[1];var declogin=Decrypt(loginstr);var loginArr=declogin.split("&");var username=decodeURIComponent(loginArr[0].split("=")[1]);var passwd=decodeURIComponent(loginArr[1].split("=")[1]);var rem=(loginArr[2])?"true":"false";console.log(rem);$.ajax({type:"POST",xhrFields:{withCredentials:true},data:{userName:username,password:passwd,remember:rem},url:"https://"+window.location.hostname+"/secure/sso/login",success:ssoSuccessCallback,error:function(e){var responseJSON=e.responseJSON,errorMsg=responseJSON?responseJSON.message:unknownErrorMsg,errorCode=typeof responseJSON==="undefined"?0:responseJSON.code;if(errorCode===10007){errorMsg="Bitte klicken sie den Link in Ihrer Registrierungs-E-Mail.";}else if(errorCode===10001||errorCode===10002){errorMsg="Benutzername und/oder Passwort nicht korrekt.";}else if(errorCode===10090){errorMsg="Bitte geben Sie Benutzername und Passwort an.";}var iframeId=event.data.split("||")[2];var iframe_elem=document.getElementById(iframeId);iframe_elem.contentWindow.postMessage('ERROR_MSG||'+errorMsg,"https://buy.tinypass.com");}});}if(event.data.split("||")[0]=="DO_REGISTER"){doPianoRegister();}if(event.data.split("||")[0]=="DO_REQUESTUSERNAME"){doPianoRequestUsername();}},false);});})(jQuery);</script><!-- XHTML-Widget 215689981 - End -->
        <!-- XHTML-Widget 215689975 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="33">function receiveMessage(event){if(event.origin!=="https://buy.tinypass.com")return;if(event.data.split("||")[0]=="GTM-EVENT"){var GTMJSON=event.data.split("||")[1];var gtm_obj=JSON.parse(GTMJSON);dataLayer.push(gtm_obj);jQuery(".article__body_paid #tp_opacity_container").css("display","none");jQuery(".article__body_paid #tp_paid").css("top","0");jQuery(".article__body_paid #tp_paid").css("margin-top","-125px");jQuery(".pc_ltfaoomp").css("display","none");}}window.addEventListener("message",receiveMessage,false);</script><!-- XHTML-Widget 215689975 - End --><!--cssUrls: [] -->
    <style type="text/css"></style>
    </head>
<body class="pub-nrw-ikz">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe load="lazy" lazyload="1" src="https://www.googletagmanager.com/ns.html?id=GTM-NGPP53C&pageType=Artikel&pageUrl=https:\/\/www.ikz-online.de\/staedte\/letmathe\/damit-der-volksgarten-noch-schoener-wird-id230129044.html&pageCategory=St\u00E4dte&pageCategory02=Letmathe&pageCategory03=&sectionId=20875&sectionId02=21975&sectionId03=&pageAGOF-IVW=nrw-ikz-staedte-art&pageAsmi=\/()&isLoggedIn=&pageArticleID=230129044&pageContentType=Nachricht&pageSourcePublication=nrw-multiconfig&pageTitle=Damit der Volksgarten noch sch\u00F6ner wird&pageTitleOriginal=Damit der Volksgarten noch sch\u00F6ner wird&pageDescription=SPD streicht Zaun am Teich und startet Umfrage zur Gestaltung des Holzspielplatzes.&pageKeywords=&pageHashtags=&pageTags=SPD, Martin Luckert, Wahl, Kuchen, Stadt, Kuchen, Kaffee, Wahlkampf, B\u00FCrgermeisterkandidat, Kuchen, Unterst\u00FCtzung, Gel\u00E4nder, Maler, Motivation, Graffiti, Ferien, Jahr, Frageb\u00F6gen, Kommunalwahlen, Kandidaten&pagePublished=2020-08-10 09:00:00&pageModified=2020-08-09 13:52:42&pageDate=2020-08-10&pageDay=10&pageMonth=08&pageYear=2020&pageAuthor=Tim Gelewski&pageSource=meth01a&isPaidContent=true&pageLengthWords=363&pagePictures=0&pageVideos=0&pagePrio=4 - Normal" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img load="lazy" lazyload="1" src="/stats/?rt=1&amp;objId=230129044&amp;type=article&amp;ctxId=21975&amp;pubId=51&amp;cat=news&amp;meta=&amp;title=Damit+der+Volksgarten+noch+sch%C3%B6ner+wird&amp;url=https%3A%2F%2Fwww.ikz-online.de%2Fstaedte%2Fletmathe%2Fdamit-der-volksgarten-noch-schoener-wird-id230129044.html" width="1" height="1" alt="" style="display: none;" data-pagespeed-url-hash="1252237363" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
<!-- XHTML-Widget 208362031 - Start -->
            <div id="fb-root"></div>
<script type="text/psajs" data-pagespeed-orig-index="34">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/de_DE/all.js#xfbml=1&appId=118315841649065";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script><!-- XHTML-Widget 208362031 - End -->
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name": "Damit der Volksgarten noch schöner wird",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https:\/\/www.ikz-online.de\/staedte\/letmathe\/damit-der-volksgarten-noch-schoener-wird-id230129044.html"
            },
            "datePublished": "2020-08-10T09:00:00+0200",
            "dateModified" : "2020-08-09T13:52:42+0200",
            "headline": "Damit der Volksgarten noch schöner wird",
            "keywords":[""],
            "description": "SPD streicht Zaun am Teich und startet Umfrage zur Gestaltung des Holzspielplatzes.",
            "alternativeHeadline" : "Damit der Volksgarten noch schöner wird",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"IKZ",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https:\/\/www.ikz-online.de\/resources\/1596708279500\/img\/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https:\/\/www.ikz-online.de\/resources\/1596708279500\/img\/image-fallback-amp.png"
                
                    ,"width": 1200,
                    "height": 672
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Tim Gelewski"
            }
            
            ,"isAccessibleForFree": "False",
            "hasPart": [
                {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector" : ".paywall-ld-ident"
                }
            ]
            
        }
        </script>
    <!-- piano_old.jsp -->
<script async="async" src="//cdn.tinypass.com/api/tinypass.min.js" type="text/psajs" data-pagespeed-orig-index="35"></script>
<script type="text/psajs" data-pagespeed-orig-index="36">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</script>
<style>.header .header-top-button{padding:.6em .46em;margin-right:0}.header #paywall-header-logedin:checked ~ .header-top-buttons-logedin,
.header #paywall-header-logedin:not(:checked) ~ .header-top-buttons-logedout {top:-3em}</style>
<div class="page-wrapper">
        <script type="text/psajs" data-pagespeed-orig-index="37">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
                                <div id="sb1_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="38">googletag.cmd.push(function(){googletag.display('sb1_localnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <script type="text/psajs" data-pagespeed-orig-index="39">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sky1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
                                <div id="sky1_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="40">googletag.cmd.push(function(){googletag.display('sky1_localnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <!-- XHTML-Widget 227627135 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="41">window.addEventListener('load',function(){var noStickySky=noStickySky||false;if(typeof jQuery!=='undefined'&&!noStickySky){jQuery(function(){var sky=jQuery('div[id^=sky1_]'),sky1=jQuery('#fd_dfp_sky1'),skyInitialPos=sky.offset(),skyInitialPos1=sky.offset(),scrollhandler=function(){var scrollTop=jQuery(window).scrollTop();if(jQuery(sky).offset().top-scrollTop<=0){jQuery(sky).css({'position':'fixed','top':0,'z-index':'999'});}if(scrollTop<skyInitialPos1.top||scrollTop<350){jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}};jQuery(window).bind('scroll',scrollhandler);window.noStickySky=function(){var sky=jQuery('div[id^=sky1_]');jQuery(window).unbind('scroll',scrollhandler);jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}});}});</script><!-- XHTML-Widget 227627135 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="42">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"outofpage_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="outofpage_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="43">googletag.cmd.push(function(){googletag.display('outofpage_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    <div class="page theme-default">
            <header class="header  header--solid">
                <aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="44">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</script></aside><div class="block-header block-header--banner right"><a href="https://www.funkemediennrw.de" target="_blank" rel="noopener">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/origs229652916/4482019741-w420-h960-q85/FUNKE-Medien-NRW-1-zeilig-1-.png" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/origs229652916/1010794637-w640-h960-q85/FUNKE-Medien-NRW-1-zeilig-1-.png" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/origs229652916/0159221926-w940-h960-q85/FUNKE-Medien-NRW-1-zeilig-1-.png"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1596708279500/img/placeholder.png" alt="" title="" width="201" height="25" class="" data-pagespeed-url-hash="3424101138" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        </a></div>
<div class="header-overlay"></div>

<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
				Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
				<span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<div class="row">
			<button class="button button--secondary form__logout-button-mobile form__logout">Abmelden</button>
			<button class="button button--tertiary form__profile-button-mobile" onclick="doPianoCallMyProfile(); return false;">Mein Account</button>
		</div>
	</form>
</div>

<nav class="nav-meta">
	<a href="https://www.ikz-online.de/wetter/" class="compact-weather temperature" data-simpleopenweather-city="Essen" data-compact-weather data-compact-weather-proxy-path="//www.waz.de/nr/proxy/" data-compact-weather-city="Essen" data-compact-weather-plz="45127">0 °C</a><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.ikz-online.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://anzeigen.ikz-online.de/" target="_blank" rel="noopener">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/" target="_blank" rel="noopener">ZEIG DICH!</a>
</li>
									<li>
										<a href="https://www.ikz-online.de/expertenverzeichnis/">Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/" target="_blank" rel="noopener">Trauer</a>
</li>
									<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://jobsnrw.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener">Jobs bei uns</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.ikz-online.de/aktuell.html" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.ikz-online.de/aktuell.html" target="_blank" rel="noopener">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.ikz-online.de/anzeigen.html" target="_blank" rel="noopener">Angebote</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="/ikz-info/wir-ueber-uns" class=" nav-main__link--level1 ">Wir über uns</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="/kundenservice/aboservice" target="_blank" rel="noopener" class=" nav-main__link--level1 ">IKZ-Aboservice</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.ikz-online.de/digital-angebot/digitale-zeitung-lesen/" class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul><a href="" title="Anmelden" id="header-top-abo" class="header-top-abo header-top-abo--login">
			<span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
		</a>
		
		<a href="" style="display: none;" class="header-top-abo header-top-abo--profile" onclick="doPianoCallMyProfile(); return false;">
			<span class="header-top-abo-text">Mein Account</span>
		</a>
	</nav>
<div class="content-wide  no-vspace header__logo-row  header_feature">
	<div class="content-wide__column">
		<div class="block-header block-header--dropdown no-vspace left" data-persist-list-selection data-persist-list-selection-name="scity" data-should-reload="true" data-toggle-self-pane data-toggle-is-overlay>
	<span data-toggle-self class="block-header__icon">Ausgabe</span>
		<span data-toggle-self data-chosen-entry-label class="block-header__link">Bitte wählen</span>
	<ul class="block-header__sub">
			<li class="block-header__sub-item" data-more-label="Iserlohn" data-more-item="staedte.iserlohn">
		<a class="block-header__sub-link" href="https://www.ikz-online.de/staedte/iserlohn/" target="_self" data-toggle-self>Iserlohn</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Hemer" data-more-item="staedte.hemer">
		<a class="block-header__sub-link" href="https://www.ikz-online.de/staedte/hemer/" target="_self" data-toggle-self>Hemer</a>
			</li><li data-toggle-self class="block-header__close">Abbrechen</li>
		</ul>
	</div>
<!-- header/default.jsp -->
<!-- header/header_old.jsp -->
<div class="header-top">

    <button class="nav-main-toggle"></button>

    <a href="https://www.ikz-online.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--show"><img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1596708279500/img/logo-head.svg" class="header-top-logo" alt="NRW" data-pagespeed-url-hash="1309479368" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
    </a>
<a href="https://www.ikz-online.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--hide"><img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1596708279500/img/logo-head-sticky.svg" class="header-top-logo" alt="NRW" data-pagespeed-url-hash="3443746998" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
    </a>
<a href="https://www.ikz-online.de/suche/" title="Suche" class="header-mobile-search"></a>
<a href="https://www.funkemediennrw.de/" title="Funke Medien NRW" class="header-top-group-logo"><img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1596708279500/img/logo-head-group.svg" alt="Funke Medien NRW" data-pagespeed-url-hash="2130620130" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
    </a>
</div>

<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="45">window.headerWidgetConfig={loginUrl:"https://www.ikz-online.de/?widgetid=208355653&view=login_box_bzv&art=230129044&sec=21975"}</script>
<!-- XHTML-Widget 227425219 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>#plus-banner{position:absolute;top:83px;right:0;width:85px;height:55px;z-index:100;overflow:hidden;background:transparent}.plus-banner-hidden{display:none}#plus-banner .tp-container-inner{height:55px!important;overflow:hidden}.header--sticky #plus-banner{display:none}#plus-banner--sticky{position:absolute;width:980px;left:0;top:42px;height:46px;overflow:hidden}.header--sticky #plus-banner--sticky{display:block}#plus-banner--subscribed,#plus-banner--sticky{display:none}.header--sticky #plus-banner--sticky.sticky-hidden{display:none}@media screen and (max-width:47.9375em){.header--sticky #plus-banner--sticky{display:none}#plus-banner,plus-banner--subscribed{top:6px;right:62px;width:68px;height:45px}.pub-nrw-wp .header-top-logo{height:1.5em}.pub-nrw-wp #plus-banner{width:54px;right:62px}.pub-nrw-wp .header-top-group-logo{left:65px}.pub-nrw-wp .header .header-top-logo:last-child{margin-right:8px}.pub-nrw-wr .header-top-logo{height:1.4em}.pub-nrw-wr #plus-banner{width:54px;right:62px}.pub-nrw-wr .header-top-group-logo{left:65px}.pub-nrw-wr .header .header-top-logo:last-child{margin-right:8px}}</style>

<script type="text/psajs" data-pagespeed-orig-index="46">jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function receiveMessage(event){if(event.data.message!=='hidePlusBannerSticky')return;jQuery('#plus-banner--sticky').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky',true,event.data.expires);}if(showPlusBanner){jQuery('.header .content-wide .block-header--banner').css({position:'absolute',right:'125px',width:'120px',top:'88px'});jQuery('#plus-banner').removeClass('plus-banner-hidden');if(!readCookie('hide-plus-banner-sticky')&&!jQuery('#plus-banner--sticky').hasClass('has-plus')){jQuery('#plus-banner--sticky').removeClass('sticky-hidden');window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 227425219 - End -->
        </div>
</div><div class="search--header">
        <div class="search__body">
            <form action="https://www.ikz-online.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff"/>
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.ikz-online.de/" class=" nav-main__link--level1 ">News</a>
</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.ikz-online.de/staedte/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/staedte/" class=" nav-main__link--level1 nav-main__anchor--active">Lokales</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.ikz-online.de/staedte/iserlohn/">Iserlohn</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.ikz-online.de/staedte/iserlohn/blaulicht/">Blaulicht</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.ikz-online.de/staedte/letmathe/" class=" nav-main__anchor--active">Letmathe</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.ikz-online.de/staedte/letmathe/blaulicht/">Blaulicht</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.ikz-online.de/staedte/hemer/">Hemer</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.ikz-online.de/staedte/hemer/blaulicht/">Blaulicht</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.ikz-online.de/region/suedwestfalen/">Südwestfalen</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/staedte/" class="nav-main__link--more nav-main__anchor--active">Weitere Städte</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/politik/" class=" nav-main__link--level1 ">Politik</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.ikz-online.de/politik/landespolitik/">Landespolitik</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/meinung/">Meinung</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/politik/schule-und-campus/">Schule und Campus</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/sport/" class=" nav-main__link--level1 ">Sport</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/bvb/">BVB</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/s04/">Schalke 04</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/vfl/">VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/msv/">MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/gladbach/">Gladbach</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/fortuna/">Fortuna</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/">Fußball</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/1-bundesliga/">1. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/2-bundesliga/">2. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/3-liga/">3. Liga</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/dfb-pokal/">DFB-Pokal</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/bvb/">BVB</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/s04/">Schalke 04</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/gladbach/">Gladbach</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/msv/">MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/vfl/">VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/rwe/">RWE</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/rwo/">RWO</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/lokalsport/">Lokalsport</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/sportmix/">Weitere Sportarten</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.ikz-online.de/sport/handball/">Handball</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/basketball/">Basketball</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/eishockey/">Eishockey</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/motorsport/">Motorsport</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/tippspiel/">Tippspiel</a>
</li>
<li class="">
	<a href="http://sportdaten.ikz-online.de">Liveticker</a>
</li>
<li class="">
	<a href="http://sporttabellen.ikz-online.de">Sporttabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/panorama/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/panorama/" class=" nav-main__link--level1 ">Panorama</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.ikz-online.de/panorama/blaulicht/">Blaulicht</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/panorama/gericht/">Gericht</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/panorama/tierisches/">Tierisches</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/panorama/wissenschaft/">Wissenschaft</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/wirtschaft/" class=" nav-main__link--level1 ">Wirtschaft</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.ikz-online.de/wirtschaft/verbraucher/">Verbraucher</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/wirtschaft/wirtschaft-in-nrw/">Wirtschaft in NRW</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/expertenverzeichnis/" class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/kultur/" class=" nav-main__link--level1 ">Kultur</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.ikz-online.de/kultur/kino/">Kino</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/kultur/fernsehen/">Fernsehen</a>
</li>
<li class="">
	<a href="http://tv.ikz-online.de">TV-Programm</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/kultur/musik/">Musik</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/kultur/literatur/">Literatur</a>
</li>
<li class="">
	<a href="http://ruhrticket.wlec.ag/index.php" target="_blank" rel="noopener">Tickets</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/leben/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/leben/" class=" nav-main__link--level1 ">Leben</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="/kultur/freizeit">Freizeit</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/leben/digital/">Digital</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/mediacampus/">Mediacampus</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/gesundheit/">Gesundheit</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/auto/">Auto</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/wochenende/">Familie</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/expertenverzeichnis/" class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/spiele/">Spiele</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.ikz-online.de/spiele/sudoku/">Sudoku</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.ikz-online.de/spiele/westlotto/" class="ad--marker ">Westlotto</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/reise/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/reise/" class=" nav-main__link--level1 ">Reise</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.ikz-online.de/reise/deutschland/">Deutschland</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/reise/europa/">Europa</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/reise/kreuzfahrten/">Kreuzfahrten</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/reise/ratgeber/">Ratgeber</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/reise/weltweit/">Weltweit</a>
</li>
<li class="">
	<a href="http://service.ikz-online.de/reisekataloge/">Reisekataloge</a>
</li>
<li class="">
	<a href="http://columbus-essen.de/leserreisen/" target="_blank" rel="noopener">Leserreisen</a>
</li>
<li class="">
	<a href="https://www.globista.de" target="_blank" rel="noopener">GLOBISTA Reisen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class=" nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/kids/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/kids/" class=" nav-main__link--level1 ">Kinder</a>
</span>

					</li>
				<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.ikz-online.de/wochenende/" class=" nav-main__link--level1 ">Wochenende</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.ikz-online.de/video/" class=" nav-main__link--level1 ">Video</a>
</li>			
			</ul><form class="nav-search" action="https://www.ikz-online.de/suche/" data-toggle-self-pane="">
            <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
            <button class="nav-search__submit" type="submit"></button>
            <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
            <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
        </form>

        <div class="nav-meta-column">
	<ul class="nav-meta nav-meta--service-mobile"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.ikz-online.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://anzeigen.ikz-online.de/" target="_blank" rel="noopener">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/" target="_blank" rel="noopener">ZEIG DICH!</a>
</li>
									<li>
										<a href="https://www.ikz-online.de/expertenverzeichnis/">Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/" target="_blank" rel="noopener">Trauer</a>
</li>
									<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://jobsnrw.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener">Jobs bei uns</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.ikz-online.de/aktuell.html" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.ikz-online.de/aktuell.html" target="_blank" rel="noopener">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.ikz-online.de/anzeigen.html" target="_blank" rel="noopener">Angebote</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="/ikz-info/wir-ueber-uns" class=" nav-main__link--level1 ">Wir über uns</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="/kundenservice/aboservice" target="_blank" rel="noopener" class=" nav-main__link--level1 ">IKZ-Aboservice</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.ikz-online.de/digital-angebot/digitale-zeitung-lesen/" class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul></div></nav>

<script type="text/psajs" data-pagespeed-orig-index="47">(function($){$(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});$(".nav-main").menuFlyout({lazyOffset:300});})(jQuery);</script>
<div class="content-wide  no-vspace nav-secondary">
	<div class="content-wide__column">
		<div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.ikz-online.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Startseite</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.ikz-online.de/staedte/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Städte</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.ikz-online.de/staedte/letmathe/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Letmathe</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    </span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Damit der Volksgarten noch schöner wird</span>
                    </span>
                </h1>
            </div>
<div class="block-header block-header--list">
		<ul class="block-header__sub">
			<li class="block-header__sub-item" data-more-item="Blaulicht">							
							<a class="block-header__sub-link" href="https://www.ikz-online.de/staedte/letmathe/blaulicht/">Blaulicht</a>
								</li>
						</ul>
	</div>

<script type="text/psajs" data-pagespeed-orig-index="48">(function($){$(function(){if($(document).width()>767){$(".nav-secondary").relocateOverflow({itemsSelector:".block-header__sub-item",targetWrapperSelector:".block-header__sub-item--more",targetSelector:".block-header__sub-more",createTargetElement:function(){$(".nav-secondary .block-header__sub").append("<li class='block-header__sub-item block-header__sub-item--more'>mehr<ul class='block-header__sub-more'></ul></li>");}});}});})(jQuery);</script>
</div>
</div><!-- XHTML-Widget 212251135 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="49">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</script><!-- XHTML-Widget 212251135 - End -->
        </header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="50">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.ikz-online.de/?widgetid=208732119&view=image-open&art=230129044&sec=21975&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<div class="content-extrawide  no-vspace">
	<div class="content-extrawide__column">
		<script type="text/psajs" data-pagespeed-orig-index="51">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="bibo1_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="52">googletag.cmd.push(function(){googletag.display('bibo1_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    </div>
</div><!-- XHTML-Widget 215674683 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="53">dataLayer.push({"pageConfig":"config.article.type.news.paid","event":"page_config"});</script><!-- XHTML-Widget 215674683 - End -->
        <div class="content-options clearfix  article__body_paid">
		<article class="article article--single-column  article--type-news article--subtype-news">
	<div class="article__header">
		<div class="article__field__multi  article__field__multi-news   ">
        <!-- Test  -->
<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

				<span class="article__header__kicker">Kommunalwahl</span>
				<h2 itemprop="headline" class="article__header__headline ispayedcontent">
					Damit der Volksgarten noch schöner wird<span class='spacer'></span></h2>
			</div>
	</div>
<div class="author-social">
				<div class="author">
					<p rel="author" class="author__name">Tim Gelewski</p>
					<time class="author__time">10.08.2020 - 09:00 Uhr</time>
					</div>
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Damit+der+Volksgarten+noch+sch%C3%B6ner+wird%0Ahttps%3A%2F%2Fwww.ikz-online.de%2F230129044%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Damit der Volksgarten noch schöner wird" data-url="https://www.ikz-online.de/230129044?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.ikz-online.de/230129044?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Damit der Volksgarten noch schöner wird" data-url="https://www.ikz-online.de/230129044?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.ikz-online.de/staedte/letmathe/damit-der-volksgarten-noch-schoener-wird-id230129044.html&subject=Damit der Volksgarten noch schöner wird" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script type="text/psajs" data-pagespeed-orig-index="54">jQuery(document).ready(function(){jQuery("#socialbar_fwid1").stickyContent();jQuery("#socialbar_fwid1 .print").print();});</script>
<script type="text/psajs" data-pagespeed-orig-index="55">var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    </div>
		</div>
</div>
	<div class="article__body">
		<div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Letmathe.</span>&nbsp;
				<span itemprop="description">SPD streicht Zaun am Teich und startet Umfrage zur Gestaltung des Holzspielplatzes.</span>
			</p>
		</div>
		<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="56">jQuery(document).ready(function(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/pw-vgzm.1020093-230129044";});</script>
            <div id="piano_fade_container"></div>
                <div id="tp_paid" class="paywall-ld-ident">
            <p class='article__paragraph p_1  obfuscated'>Efs Mbdl jtu bc- {vnjoeftu ufjmxfjtf- epdi ebt tpmm kfu{u boefst xfsefo; Bn Tbntubhnpshfo wfstbnnfmufo tjdi nfisfsf Njuhmjfefs eft TQE.Psutwfsfjot Mfunbuif tpxjf Cýshfsnfjtufslboejebu Nbsujo Mvdlfsu vn ebt Hfmåoefs eft Spoefmmt bn Ufjdi {v tusfjdifo- efttfo cmbvfs Gbscbvgtusjdi pggfolvoejh tfjof cftufo Ubhf mbohf ijoufs tjdi ibu/ Hmfjdi{fjujh xpmmuf nbo nju efo Cýshfso jot Hftqsådi lpnnfo- cf{ýhmjdi efs Xbim- bcfs bvdi ýcfs ejf Bvgxfsuvoh eft Tdijggft bvg efn Ipm{tqjfmqmbu{- efttfo Gbschftubmuvoh ejf Joufsfttjfsufo qfs Bolsfv{fo bvg fjofn [fuufm njucftujnnfo tpmmfo/</p><script type="text/psajs" data-pagespeed-orig-index="57">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker   ad-right pc_ltfaoomp">
                                <div class="ad--marker-inner">
                                <div id="mr1_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="58">googletag.cmd.push(function(){googletag.display('mr1_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    <h2>SPD-Kandidat Marco Coccobringt das Fachwissen mit</h2><p class='article__paragraph p_2  obfuscated'>Ejf Gbdilfoouojttf csjohu ebcfj wps bmmfn Nbsdp Dpddp nju- efs TQE.Sbutlboejebu gýs Hfoob voe Eýnqfmbdlfs/ Hmfjdi npshfot vn : Vis måeu efs 49.kåisjhf Nbmfs voe Mbdljfsfs- efs fstunbmt {v fjofs Lpnnvobmxbim bousjuu- ejf opuxfoejhfo Vufotjmjfo bvt tfjofn Bvup/ ‟Wjfmf Lboejebufo sfefo- bcfs uvo ojdiut/ Ebcfj jtu ft ojdiu tdixfs- fuxbt xjf ifvuf {v pshbojtjfsfo”- tbhu Dpddp ýcfs tfjof Npujwbujpo- cfj efs Xbim bo{vusfufo/ Cfsfjut wps {xfj Xpdifo xbsfo fs- Mvdlfsu voe boefsf TQEmfs bo efs Mfoofqspnfobef blujw- vn Hsbggjuj voe Nýmm {v cftfjujhfo/ ‟Voe xjs xpmmfo ebt n÷hmjditu {xfj Nbm jn Kbis xjfefsipmfo”- tbhu fs jo Cf{vh bvg ejf Wfsnvuvoh- ebtt obdi efn Xbimlbnqg efs qptjujwf Blujpojtnvt wjfmmfjdiu xjfefs fuxbt fjotdimbgfo l÷oouf/ </p><p class='article__paragraph p_3  obfuscated'>‟Ft xbs fjogbdi opuxfoejh- ijfs fuxbt {v nbdifo”- tbhu Mvdlfsu/ Ebt hbo{f tfj nju TJI voe Tubeu bchftujnnu- ejf efo Wpmlthbsufo fjhfoumjdi tqåufs bvg efs Bhfoeb ibuufo voe ovo vowfsipgguf Voufstuýu{voh cflpnnfo/ Bvdi Pmbg Ifoofdlf- Npojlb Tupdlnboo- Hfse Xftuftfo voe Ejfufs Cffmf- ejf fcfogbmmt jo efo ofvfo Sbu xpmmfo- qbdlfo nju bo/ [vs Voufstuýu{voh lpnnu bvdi Njdibfm Tdifggmfs wpscfj/ </p><h2>Martin Luckert besucht die Bürger auf Wunsch</h2><p class='article__paragraph p_4  obfuscated'>Obdi efo Gfsjfo- lýoejhu Nbsujo Mvdlfsu bo- tpmm eboo obdi Bvtxfsuvoh efs Gsbhfc÷hfo ebt Tdijgg jo Bohsjgg hfopnnfo xfsefo/ Ebt Hfmåoefs xjse jo Bctujnnvoh nju efs Tubeu hsbv hftusjdifo/ Sftubscfjufo xfsefo xpim bn oåditufo Xpdifofoef opdi bvthfgýisu xfsefo nýttfo/ Blujpofo xjf ejftf- tbhu fs opdi- tfjfo ojdiu ovs sfjofs Xbimlbnqg/ Xfs ejf TQE hfobv wfsgpmhf l÷oof ebt tfifo/</p><p class='article__paragraph p_5  obfuscated'>Ejf pcmjhbupsjtdifo Xbim.Gmzfs xfsefo bcfs wfstuåoemjdifsxfjtf efoopdi wfsufjmu/ ‟Tjf efo Lbggff- jdi efo Lvdifo”- ifjàu ejf Blujpo/ Xfs Lbggff lpdiu- ebsg cjt {v bdiu Mfvuf fjombefo- efs TQE.Cýshfsnfjtufslboejebu lpnnu eboo bvg Xvotdi nju Lvdifo pefs Xbggfmo {vn Lfoofomfsohftqsådi wpscfj/ Lpoublu; qptuAnbsujomvdlfsu/ef pefs =b isfgµ#ufm;126:01724::81#?126:01724::81=0b?/</p><script type="text/psajs" data-pagespeed-orig-index="59">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr2_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker ad--mr2  ad-right pc_ltfaoomp">
                                <div class="ad--marker-inner">
                                <div id="mr2_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="60">googletag.cmd.push(function(){googletag.display('mr2_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    </div>
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="61">jQuery(".inline-table").inlineTable();</script>
<!-- XHTML-Widget 210840913 - Start -->
            <div class="mpcomment block-header block-header--full-size" style="margin-bottom:2em;">
<a class="block-header__link" href="#community-anchor" target="_self">Kommentare</a>
</div>
<script type="text/psajs" data-pagespeed-orig-index="62">jQuery(document).ready(function(){try{var kstr=jQuery(".community__headline").text();var cCommets=kstr.match(/^Leserkommentare (\()([0-9]{1,3})(\))$/)[2];jQuery(".mpcomment .block-header__link").text(parseInt(cCommets)===0?"jetzt den ersten Kommentar schreiben":"Kommentare ("+cCommets+")");}catch(err){console.log(err.message);}});</script>
<!-- ^Leserkommentare (\()([0-9]{1,3})(\))$ //-->
<style>@media screen and (max-width:768px){.mpcomment.block-header .block-header__link{padding:.43em .4em .34em;margin-top:.5em;margin-bottom:.5em;border:1px solid #ddd;margin-left:0}}</style><!-- XHTML-Widget 210840913 - End -->
        <!-- XHTML-Widget 227400013 - Start -->
            <div id="piano-newsletter-inline" class="block-header block-header--banner" style="clear: both; border: none"></div><!-- XHTML-Widget 227400013 - End -->
        <div class="socialbar  right" id="socialbar_fwid2" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Damit+der+Volksgarten+noch+sch%C3%B6ner+wird%0Ahttps%3A%2F%2Fwww.ikz-online.de%2F230129044%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Damit der Volksgarten noch schöner wird" data-url="https://www.ikz-online.de/230129044?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.ikz-online.de/230129044?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Damit der Volksgarten noch schöner wird" data-url="https://www.ikz-online.de/230129044?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.ikz-online.de/staedte/letmathe/damit-der-volksgarten-noch-schoener-wird-id230129044.html&subject=Damit der Volksgarten noch schöner wird" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script type="text/psajs" data-pagespeed-orig-index="63">jQuery(document).ready(function(){jQuery("#socialbar_fwid2 .print").print();});</script>
<script type="text/psajs" data-pagespeed-orig-index="64">var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    </div>
</article></div>
<div class="content-options clearfix  print-hide">
		<aside class="inline-block--wide" data-widget="OUTBRAIN SmartFeed - XHTML Artikel News [NRW]">
					<div class="OUTBRAIN" data-src="https://www.ikz-online.de/230129044" data-widget-id="AR_4" data-ob-template="DE_IKZ.de">&nbsp;</div>
<script data-pagespeed-orig-type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js" type="text/psajs" data-pagespeed-orig-index="65"></script></aside></div>
<div class="content-extrawide  content--alternative-background plusbox3col print-hide">
	<div class="content-extrawide__column">
		<div class="block-header block-header--default 
				block-header--full-size no-vspace block-header--font-big block-header--border-bottom">
		<a class="block-header__icon" href="https://www.ikz-online.de/digital-angebot/plus/neue-leser/" target="_self">
					Weitere exklusive Premium-Inhalte</a></div>
<div class="content--teaser--container clearfix    no-vspace">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid3">
					<ul class="carousel__list no-list-style" id="carousel-fwid3-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/sauer-und-siegerland/ausgesperrte-aus-dem-ruhrgebiet-zieht-es-ins-sauerland-id230131294.html" title="Schlangen an Badeseen: Gäste kommen sogar aus dem Ruhrgebiet" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop230132828/1787607437-w420-cv16_9-q85/6fd574bc-dac7-11ea-958c-7148ce02e2ff.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop230132828/0350242211-w640-cv16_9-q85/6fd574bc-dac7-11ea-958c-7148ce02e2ff.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop230132828/2933977456-w940-cv16_9-q85/6fd574bc-dac7-11ea-958c-7148ce02e2ff.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1596708279500/img/placeholder.png" alt="Schlangen vor dem Einlass zum Strandbad am Sonderner Kopf. " title="Schlangen vor dem Einlass zum Strandbad am Sonderner Kopf. " width="940" height="528" class="" data-pagespeed-url-hash="3424101138" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Hitze</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Schlangen an Badeseen: Gäste kommen sogar aus dem Ruhrgebiet" class="teaser__headline ispayedcontent">Schlangen an Badeseen: Gäste kommen sogar aus dem Ruhrgebiet<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/sauer-und-siegerland/trotz-des-grossen-schweigens-heute-startet-bandidos-prozess-id230131174.html" title="Trotz des großen Schweigens: Montag startet Bandidos-Prozess" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop230131172/5017606691-w420-cv16_9-q85/e79323ac-da43-11ea-805c-fb8e559cd755.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop230131172/6120242957-w640-cv16_9-q85/e79323ac-da43-11ea-805c-fb8e559cd755.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop230131172/5733979094-w940-cv16_9-q85/e79323ac-da43-11ea-805c-fb8e559cd755.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1596708279500/img/placeholder.png" alt="Diese Szenen aus dem März 2019 am Landgericht Hagen stammen vom ersten Prozess gegen einen 33-jährigen Bandido. Er gehört auch ab Montag mit fünf weiteren Beschuldigten zu den Angeklagten." title="Diese Szenen aus dem März 2019 am Landgericht Hagen stammen vom ersten Prozess gegen einen 33-jährigen Bandido. Er gehört auch ab Montag mit fünf weiteren Beschuldigten zu den Angeklagten." width="940" height="528" class="" data-pagespeed-url-hash="3424101138" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Rocker</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Trotz des großen Schweigens: Montag startet Bandidos-Prozess" class="teaser__headline ispayedcontent">Trotz des großen Schweigens: Montag startet Bandidos-Prozess<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/leben/tod-im-wasser-warum-kinder-oft-lautlos-ertrinken-id226659973.html" title="Tod im Wasser: Warum Kinder oft lautlos ertrinken" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/leben/crop226659971/9827603336-w420-cv16_9-q85/f8c1341c-b478-11e9-a306-b8bfc7e28cb5.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/leben/crop226659971/0050246312-w640-cv16_9-q85/f8c1341c-b478-11e9-a306-b8bfc7e28cb5.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/leben/crop226659971/8413975739-w940-cv16_9-q85/f8c1341c-b478-11e9-a306-b8bfc7e28cb5.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1596708279500/img/placeholder.png" alt="15 Badetote waren in diesem Sommer zwischen 0 und 5 Jahre alt. Oft bleibt die Notlage von Jungen und Mädchen unbemerkt: Warum Kinder oft lautlos ertrinken." title="Badeunfälle: Darum ertrinken Kinder oft lautlos" width="940" height="528" class="" data-pagespeed-url-hash="3424101138" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Badeunfälle</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Tod im Wasser: Warum Kinder oft lautlos ertrinken" class="teaser__headline ispayedcontent">Tod im Wasser: Warum Kinder oft lautlos ertrinken<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/sauer-und-siegerland/warum-viele-aerzte-keine-freiwilligen-corona-tests-anbieten-id230115480.html" title="Warum viele Ärzte keine freiwilligen Corona-Tests anbieten " class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop230115478/5397607995-w420-cv16_9-q85/570e61d4-d86d-11ea-ba18-b1d7e19d24c9.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop230115478/4720241653-w640-cv16_9-q85/570e61d4-d86d-11ea-ba18-b1d7e19d24c9.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop230115478/147397398-w940-cv16_9-q85/570e61d4-d86d-11ea-ba18-b1d7e19d24c9.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1596708279500/img/placeholder.png" alt="Eine Frau nimmt einen Abstrich für einen Corona-Test." title="Eine Frau nimmt einen Abstrich für einen Corona-Test." width="940" height="528" class="" data-pagespeed-url-hash="3424101138" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona-Tests</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Warum viele Ärzte keine freiwilligen Corona-Tests anbieten" class="teaser__headline ispayedcontent">Warum viele Ärzte keine freiwilligen Corona-Tests anbieten<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/sauer-und-siegerland/in-fuenf-schritten-abgekuehlt-so-klappt-das-auf-einer-tour-id230114488.html" title="Sommer-Hitze: Abkühlung von 32 auf 9 Grad - so geht’s" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop230114486/4977606364-w420-cv16_9-q85/aa8826f6-d80e-11ea-8e2e-15a6d4a1afa5.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop230114486/0710241284-w640-cv16_9-q85/aa8826f6-d80e-11ea-8e2e-15a6d4a1afa5.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop230114486/5163976039-w940-cv16_9-q85/aa8826f6-d80e-11ea-8e2e-15a6d4a1afa5.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1596708279500/img/placeholder.png" alt="Ein Sprung in Wasser  kühlt immer ab. Wie hier im Freibad Hengsteysee in Hagen." title="Ein Sprung in Wasser  kühlt immer ab. Wie hier im Freibad Hengsteysee in Hagen." width="940" height="528" class="" data-pagespeed-url-hash="3424101138" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Wetter</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Sommer-Hitze: Abkühlung von 32 auf 9 Grad - so geht’s" class="teaser__headline ispayedcontent">Sommer-Hitze: Abkühlung von 32 auf 9 Grad - so geht’s<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/sauer-und-siegerland/warum-die-afd-nur-in-wenigen-staedten-auf-wahlzetteln-steht-id230105438.html" title="Warum die AfD nur in wenigen Städten auf Wahlzetteln steht " class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop230105436/6097608725-w420-cv16_9-q85/c267b2c2-d747-11ea-b7bc-825b3b32b704.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop230105436/3290248923-w640-cv16_9-q85/c267b2c2-d747-11ea-b7bc-825b3b32b704.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop230105436/9193973678-w940-cv16_9-q85/c267b2c2-d747-11ea-b7bc-825b3b32b704.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1596708279500/img/placeholder.png" alt="Die AfD schwächelt bei der Kommunalwahl, auch die Grünen haben „weiße Flecken“. Woran das liegt und warum es Bürgermeister mit Job-Garantie gibt. " title="Warum die AfD nur in wenigen Städten auf Wahlzetteln steht " width="940" height="528" class="" data-pagespeed-url-hash="3424101138" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kommunalwahl</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Warum die AfD nur in wenigen Städten auf Wahlzetteln steht" class="teaser__headline ispayedcontent">Warum die AfD nur in wenigen Städten auf Wahlzetteln steht<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/sauer-und-siegerland/corona-nothilfe-vom-land-nrw-fuer-choere-und-musikvereine-id230113864.html" title="Corona: Nothilfe vom Land NRW für Chöre und Musikvereine" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop230113862/0267605905-w420-cv16_9-q85/a584d960-d7cd-11ea-8e2e-15a6d4a1afa5.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop230113862/8680243743-w640-cv16_9-q85/a584d960-d7cd-11ea-8e2e-15a6d4a1afa5.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop230113862/1963978308-w940-cv16_9-q85/a584d960-d7cd-11ea-8e2e-15a6d4a1afa5.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1596708279500/img/placeholder.png" alt="Proben unter Coronabedingungen im Musikbildungszentrum Südwestfalen in Bad Fredeburg." title="Proben unter Coronabedingungen im Musikbildungszentrum Südwestfalen in Bad Fredeburg." width="940" height="528" class="" data-pagespeed-url-hash="3424101138" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona Musik</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: Nothilfe vom Land NRW für Chöre und Musikvereine" class="teaser__headline ispayedcontent">Corona: Nothilfe vom Land NRW für Chöre und Musikvereine<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/sauer-und-siegerland/12-tipps-die-ganz-naturnahen-badestraende-in-der-region-id229391690.html" title="Möhnesee, Biggesee und Co: 12 Tipps für schöne Badestrände" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229391688/6947602495-w420-cv16_9-q85/10d08234-b765-11ea-98cd-c5b36d99a317.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229391688/0080247153-w640-cv16_9-q85/10d08234-b765-11ea-98cd-c5b36d99a317.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229391688/9043972398-w940-cv16_9-q85/10d08234-b765-11ea-98cd-c5b36d99a317.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1596708279500/img/placeholder.png" alt="Badespaß am Möhnesee: Hier gibt es für Besucher zwei frei zugängliche Badestellen. " title="Badespaß am Möhnesee: Hier gibt es für Besucher zwei frei zugängliche Badestellen. " width="940" height="528" class="" data-pagespeed-url-hash="3424101138" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Urlaub zuhause</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Möhnesee, Biggesee und Co: 12 Tipps für schöne Badestrände" class="teaser__headline ispayedcontent">Möhnesee, Biggesee und Co: 12 Tipps für schöne Badestrände<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/altkreis-brilon/der-tourismus-in-winterberg-boomt-mitten-im-corona-sommer-id230102888.html" title="Der Tourismus in Winterberg boomt mitten im Corona-Sommer" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop230102886/7347607933-w420-cv16_9-q85/3a32da16-d725-11ea-b7bc-825b3b32b704.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop230102886/3300249715-w640-cv16_9-q85/3a32da16-d725-11ea-b7bc-825b3b32b704.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop230102886/9513974470-w940-cv16_9-q85/3a32da16-d725-11ea-b7bc-825b3b32b704.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1596708279500/img/placeholder.png" alt="Volle Straßen, volle, Plätze, volle Cafés: In Winterberg boomt der Tourismus unerwartet in der Corona-Krise. " title="Volle Straßen, volle, Plätze, volle Cafés: In Winterberg boomt der Tourismus unerwartet in der Corona-Krise. " width="940" height="528" class="" data-pagespeed-url-hash="3424101138" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Urlaub</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Der Tourismus in Winterberg boomt mitten im Corona-Sommer" class="teaser__headline ispayedcontent">Der Tourismus in Winterberg boomt mitten im Corona-Sommer<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/sauer-und-siegerland/verwirrung-bei-corona-tests-fuer-reiserueckkehrer-id230086776.html" title="Verwirrung um Corona-Tests für Reiserückkehrer" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop230086774/5757609900-w420-cv16_9-q85/badeae30-d647-11ea-a598-88b42ccc5ec1.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop230086774/0290249748-w640-cv16_9-q85/badeae30-d647-11ea-a598-88b42ccc5ec1.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop230086774/8613972303-w940-cv16_9-q85/badeae30-d647-11ea-a598-88b42ccc5ec1.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1596708279500/img/placeholder.png" alt="Alle Reiserückkehrer aus dem Ausland, so die Rechtsverordnung des Bundesgesundheitsministeriums, können sich auf das Coronavirus testen lassen." title="Alle Reiserückkehrer aus dem Ausland, so die Rechtsverordnung des Bundesgesundheitsministeriums, können sich auf das Coronavirus testen lassen." width="940" height="528" class="" data-pagespeed-url-hash="3424101138" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Verwirrung um Corona-Tests für Reiserückkehrer" class="teaser__headline ispayedcontent">Verwirrung um Corona-Tests für Reiserückkehrer<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/sauer-und-siegerland/ausgesperrte-aus-dem-ruhrgebiet-zieht-es-ins-sauerland-id230131294.html" title="Schlangen an Badeseen: Gäste kommen sogar aus dem Ruhrgebiet" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop230132828/1787607437-w420-cv16_9-q85/6fd574bc-dac7-11ea-958c-7148ce02e2ff.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop230132828/0350242211-w640-cv16_9-q85/6fd574bc-dac7-11ea-958c-7148ce02e2ff.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop230132828/2933977456-w940-cv16_9-q85/6fd574bc-dac7-11ea-958c-7148ce02e2ff.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1596708279500/img/placeholder.png" alt="Schlangen vor dem Einlass zum Strandbad am Sonderner Kopf. " title="Schlangen vor dem Einlass zum Strandbad am Sonderner Kopf. " width="940" height="528" class="" data-pagespeed-url-hash="3424101138" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Hitze</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Schlangen an Badeseen: Gäste kommen sogar aus dem Ruhrgebiet" class="teaser__headline ispayedcontent">Schlangen an Badeseen: Gäste kommen sogar aus dem Ruhrgebiet<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/sauer-und-siegerland/trotz-des-grossen-schweigens-heute-startet-bandidos-prozess-id230131174.html" title="Trotz des großen Schweigens: Montag startet Bandidos-Prozess" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop230131172/5017606691-w420-cv16_9-q85/e79323ac-da43-11ea-805c-fb8e559cd755.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop230131172/6120242957-w640-cv16_9-q85/e79323ac-da43-11ea-805c-fb8e559cd755.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop230131172/5733979094-w940-cv16_9-q85/e79323ac-da43-11ea-805c-fb8e559cd755.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1596708279500/img/placeholder.png" alt="Diese Szenen aus dem März 2019 am Landgericht Hagen stammen vom ersten Prozess gegen einen 33-jährigen Bandido. Er gehört auch ab Montag mit fünf weiteren Beschuldigten zu den Angeklagten." title="Diese Szenen aus dem März 2019 am Landgericht Hagen stammen vom ersten Prozess gegen einen 33-jährigen Bandido. Er gehört auch ab Montag mit fünf weiteren Beschuldigten zu den Angeklagten." width="940" height="528" class="" data-pagespeed-url-hash="3424101138" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Rocker</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Trotz des großen Schweigens: Montag startet Bandidos-Prozess" class="teaser__headline ispayedcontent">Trotz des großen Schweigens: Montag startet Bandidos-Prozess<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/leben/tod-im-wasser-warum-kinder-oft-lautlos-ertrinken-id226659973.html" title="Tod im Wasser: Warum Kinder oft lautlos ertrinken" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/leben/crop226659971/9827603336-w420-cv16_9-q85/f8c1341c-b478-11e9-a306-b8bfc7e28cb5.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/leben/crop226659971/0050246312-w640-cv16_9-q85/f8c1341c-b478-11e9-a306-b8bfc7e28cb5.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/leben/crop226659971/8413975739-w940-cv16_9-q85/f8c1341c-b478-11e9-a306-b8bfc7e28cb5.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1596708279500/img/placeholder.png" alt="15 Badetote waren in diesem Sommer zwischen 0 und 5 Jahre alt. Oft bleibt die Notlage von Jungen und Mädchen unbemerkt: Warum Kinder oft lautlos ertrinken." title="Badeunfälle: Darum ertrinken Kinder oft lautlos" width="940" height="528" class="" data-pagespeed-url-hash="3424101138" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Badeunfälle</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Tod im Wasser: Warum Kinder oft lautlos ertrinken" class="teaser__headline ispayedcontent">Tod im Wasser: Warum Kinder oft lautlos ertrinken<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/sauer-und-siegerland/warum-viele-aerzte-keine-freiwilligen-corona-tests-anbieten-id230115480.html" title="Warum viele Ärzte keine freiwilligen Corona-Tests anbieten " class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop230115478/5397607995-w420-cv16_9-q85/570e61d4-d86d-11ea-ba18-b1d7e19d24c9.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop230115478/4720241653-w640-cv16_9-q85/570e61d4-d86d-11ea-ba18-b1d7e19d24c9.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop230115478/147397398-w940-cv16_9-q85/570e61d4-d86d-11ea-ba18-b1d7e19d24c9.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1596708279500/img/placeholder.png" alt="Eine Frau nimmt einen Abstrich für einen Corona-Test." title="Eine Frau nimmt einen Abstrich für einen Corona-Test." width="940" height="528" class="" data-pagespeed-url-hash="3424101138" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona-Tests</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Warum viele Ärzte keine freiwilligen Corona-Tests anbieten" class="teaser__headline ispayedcontent">Warum viele Ärzte keine freiwilligen Corona-Tests anbieten<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/sauer-und-siegerland/in-fuenf-schritten-abgekuehlt-so-klappt-das-auf-einer-tour-id230114488.html" title="Sommer-Hitze: Abkühlung von 32 auf 9 Grad - so geht’s" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop230114486/4977606364-w420-cv16_9-q85/aa8826f6-d80e-11ea-8e2e-15a6d4a1afa5.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop230114486/0710241284-w640-cv16_9-q85/aa8826f6-d80e-11ea-8e2e-15a6d4a1afa5.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop230114486/5163976039-w940-cv16_9-q85/aa8826f6-d80e-11ea-8e2e-15a6d4a1afa5.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1596708279500/img/placeholder.png" alt="Ein Sprung in Wasser  kühlt immer ab. Wie hier im Freibad Hengsteysee in Hagen." title="Ein Sprung in Wasser  kühlt immer ab. Wie hier im Freibad Hengsteysee in Hagen." width="940" height="528" class="" data-pagespeed-url-hash="3424101138" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Wetter</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Sommer-Hitze: Abkühlung von 32 auf 9 Grad - so geht’s" class="teaser__headline ispayedcontent">Sommer-Hitze: Abkühlung von 32 auf 9 Grad - so geht’s<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script type="text/psajs" data-pagespeed-orig-index="66">(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid3-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script>
<!-- XHTML-Widget 210167635 - Start -->
            <style>.plusbox3col a.bx-prev::before,.plusbox3col .bx-prev::before,.plusbox3col a.bx-prev::before,.plusbox3col .bx-prev::before,.plusbox3col a.bx-next::before,.plusbox3col .bx-next::before,.plusbox3col a.bx-next::before,.plusbox3col .bx-next::before{color:#fff;line-height:1.8em}@media screen and (min-width:769px){.plusbox3col .bx-pager{color:#fff;margin-bottom:7px;margin-top:-6px}}</style>

<script type="text/psajs" data-pagespeed-orig-index="67">jQuery(document).ready(function(){jQuery('.plusbox3col').removeClass('content--alternative-background');jQuery('.plusbox3col').addClass("content--publication-background");});</script><!-- XHTML-Widget 210167635 - End -->
        </div>
</div><div class="content-with-sidebar clearfix  no-vspace">
	<div class="content">
				<div class="content__column">
					<div class="content-options clearfix  no-vspace">
		<div id="community-anchor"></div>
    <div class="community " data-plugin-community="">
        <div class="community__header community__header--comments">
            <span class="community__headline">Leserkommentare (0)</span>
            <a href="#" class="community__comment-form-opener">Kommentar schreiben</a>
            </div>
        <div class="community__header-forms" data-header-forms-url="https://www.ikz-online.de/?widgetid=208515655&view=header_forms&art=230129044&sec=21975"></div>
        <div id="comments_list" class="community__comments">
	<input type="hidden" name="isUserLoggedIn" value="false"/>
			<ul id="community-comments-list" class="community__comment-list community__comment-list--root" data-comment-ajax-url="https://www.ikz-online.de/?widgetid=208515655&view=show_comments&art=230129044&sec=21975"></ul>
		</div></div>
<script type="text/psajs" data-pagespeed-orig-index="68">jQuery('body').on('click','a.block-header__link',function(e){const targetSelector=jQuery('#community-anchor');const $target=jQuery(targetSelector);jQuery('html, body').animate({scrollTop:$target.offset().top},{duration:3000,step:function(now,fx){let newOffset=$target.offset().top;if(fx.end!==newOffset)fx.end=newOffset;}});});</script></div>
</div>
			</div>
			<div class="sidebar">
				<div class="sidebar__column">
					</div>
			</div>
		</div><div class="content-options clearfix  content--default-background print-hide">
		<div class="block-header block-header--default 
				block-header--full-size block-header--font-big block-header--border-bottom">
		<span class="block-header__icon">Aus der Rubrik</span></div>
<div class="content--teaser--container clearfix    no-vspace">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid4">
					<ul class="carousel__list no-list-style" id="carousel-fwid4-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/letmathe/kuetadi-zieht-nach-21-jahren-schlussstrich-id230129066.html" title="„KüTaDi“ zieht nach 21 Jahren Schlussstrich" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop230129060/2137603985-w420-cv16_9-q85/78f98aee-da25-11ea-9d01-4f4230b10203.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop230129060/3940243663-w640-cv16_9-q85/78f98aee-da25-11ea-9d01-4f4230b10203.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop230129060/6853978418-w940-cv16_9-q85/78f98aee-da25-11ea-9d01-4f4230b10203.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1596708279500/img/placeholder.png" alt="Ein Abschied mit Ansage und Abstimmung: Am Freitag beschlossen elf anwesende Mitglieder im Gasthof Denninger das Aus von „KüTaDi“. " title="Ein Abschied mit Ansage und Abstimmung: Am Freitag beschlossen elf anwesende Mitglieder im Gasthof Denninger das Aus von „KüTaDi“. " width="940" height="528" class="" data-pagespeed-url-hash="3424101138" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Vereinsleben</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="„KüTaDi“ zieht nach 21 Jahren Schlussstrich" class="teaser__headline ispayedcontent">„KüTaDi“ zieht nach 21 Jahren Schlussstrich<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/letmathe/mini-gottesdienst-via-zoom-statt-gemeinsames-lagerfeuer-id230120796.html" title="Mini-Gottesdienst via Zoom statt gemeinsames Lagerfeuer" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop230120794/7447607921-w420-cv16_9-q85/4587824c-d8a9-11ea-ba18-b1d7e19d24c9.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop230120794/9980241727-w640-cv16_9-q85/4587824c-d8a9-11ea-ba18-b1d7e19d24c9.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop230120794/570397324-w940-cv16_9-q85/4587824c-d8a9-11ea-ba18-b1d7e19d24c9.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1596708279500/img/placeholder.png" alt="Gemeinsam setzen sich die Konfirmanden beim „Konfi-Camp“ in der Christuskirche mit dem Thema „Leid“ auseinander. " title="Gemeinsam setzen sich die Konfirmanden beim „Konfi-Camp“ in der Christuskirche mit dem Thema „Leid“ auseinander. " width="940" height="528" class="" data-pagespeed-url-hash="3424101138" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Konfirmation</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Mini-Gottesdienst via Zoom statt gemeinsames Lagerfeuer" class="teaser__headline ispayedcontent">Mini-Gottesdienst via Zoom statt gemeinsames Lagerfeuer<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/letmathe/junge-kunst-gegen-rassismus-an-der-letmather-lennepromenade-id230123800.html" title="Junge Kunst gegen Rassismus an der Letmather Lennepromenade" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop230123798/1937605471-w420-cv16_9-q85/1e0871fe-d8ae-11ea-ba18-b1d7e19d24c9.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop230123798/5240243119-w640-cv16_9-q85/1e0871fe-d8ae-11ea-ba18-b1d7e19d24c9.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop230123798/0523977874-w940-cv16_9-q85/1e0871fe-d8ae-11ea-ba18-b1d7e19d24c9.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1596708279500/img/placeholder.png" alt="Für die Kinder und Jugendlichen war die Gestaltung der Bilder nicht nur ein großer Spaß, sie wollen damit auch ein Zeichen setzen." title="Für die Kinder und Jugendlichen war die Gestaltung der Bilder nicht nur ein großer Spaß, sie wollen damit auch ein Zeichen setzen." width="940" height="528" class="" data-pagespeed-url-hash="3424101138" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Stadtbild</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Junge Kunst gegen Rassismus an der Letmather Lennepromenade" class="teaser__headline ">Junge Kunst gegen Rassismus an der Letmather Lennepromenade</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/letmathe/baeckerei-prozess-letmathe-urteil-erst-ende-august-id230116926.html" title="Bäckerei-Prozess Letmathe – Urteil erst Ende August" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop230116922/7147609051-w420-cv16_9-q85/b9c5cb8a-d88d-11ea-a9c7-882c29618f20.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop230116922/0780248597-w640-cv16_9-q85/b9c5cb8a-d88d-11ea-a9c7-882c29618f20.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop230116922/3363973352-w940-cv16_9-q85/b9c5cb8a-d88d-11ea-a9c7-882c29618f20.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1596708279500/img/placeholder.png" alt="Plädoyers und Urteilsverkündung sind verschoben worden, der Prozess wird voraussichtlich erst am 27. August zu Ende gehen." title="Plädoyers und Urteilsverkündung sind verschoben worden, der Prozess wird voraussichtlich erst am 27. August zu Ende gehen." width="940" height="528" class="" data-pagespeed-url-hash="3424101138" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Landgericht</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Bäckerei-Prozess Letmathe – Urteil erst Ende August" class="teaser__headline ">Bäckerei-Prozess Letmathe – Urteil erst Ende August</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/letmathe/iserlohnerin-schlaegt-mit-hundeleine-auf-29-jaehrige-ein-id230116298.html" title="Iserlohnerin schlägt mit Hundeleine auf 29-Jährige ein" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/letmathe/crop230116294/7327601560-w420-cv16_9-q85/c96dfdd6-d884-11ea-ba18-b1d7e19d24c9.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/letmathe/crop230116294/6340248088-w640-cv16_9-q85/c96dfdd6-d884-11ea-ba18-b1d7e19d24c9.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/letmathe/crop230116294/4233973963-w940-cv16_9-q85/c96dfdd6-d884-11ea-ba18-b1d7e19d24c9.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1596708279500/img/placeholder.png" alt="Zu einer körperlichen Auseinandersetzung zwischen zwei Frauen ist es am Donnerstagnachmittag an der Lindenstraße in Letmathe gekommen." title="Zu einer körperlichen Auseinandersetzung zwischen zwei Frauen ist es am Donnerstagnachmittag an der Lindenstraße in Letmathe gekommen." width="940" height="528" class="" data-pagespeed-url-hash="3424101138" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Blaulicht</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Iserlohnerin schlägt mit Hundeleine auf 29-Jährige ein" class="teaser__headline ">Iserlohnerin schlägt mit Hundeleine auf 29-Jährige ein</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/letmathe/in-der-gruene-wird-aus-dem-wolf-der-wolapo-id230113602.html" title="In der Grüne wird aus dem Wolf der „Wolapo“" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop230113598/8447602942-w420-cv16_9-q85/6efc04fe-d7c3-11ea-a3d0-638c4055f91b.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop230113598/7520244706-w640-cv16_9-q85/6efc04fe-d7c3-11ea-a3d0-638c4055f91b.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop230113598/3953979461-w940-cv16_9-q85/6efc04fe-d7c3-11ea-a3d0-638c4055f91b.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1596708279500/img/placeholder.png" alt="Unter freiem Himmel haben die jungen Nachwuchsautoren ihre ganz eigenen Geschichten zu Papier gebracht." title="Unter freiem Himmel haben die jungen Nachwuchsautoren ihre ganz eigenen Geschichten zu Papier gebracht." width="940" height="528" class="" data-pagespeed-url-hash="3424101138" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Ferienaktion</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="In der Grüne wird aus dem Wolf der „Wolapo“" class="teaser__headline ">In der Grüne wird aus dem Wolf der „Wolapo“</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/letmathe/bahnsteig42-letmathe-kunstverein-iserlohn-stellt-wieder-aus-id230105128.html" title="Bahnsteig42 Letmathe: Kunstverein Iserlohn stellt wieder aus" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop230105124/7707606566-w420-cv16_9-q85/971104ce-d70c-11ea-ba00-3c3e552a21f5.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop230105124/3300243082-w640-cv16_9-q85/971104ce-d70c-11ea-ba00-3c3e552a21f5.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop230105124/6113978327-w940-cv16_9-q85/971104ce-d70c-11ea-ba00-3c3e552a21f5.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1596708279500/img/placeholder.png" alt="Die aktuelle Ausstellung „ausgezeichnet“ befasst sich mit der wichtigsten und ältesten Kunstform: der Zeichnung. Ausgestellt werden die Werke des Kunstvereins Iserlohn im Bahnsteig 42." title="Die aktuelle Ausstellung „ausgezeichnet“ befasst sich mit der wichtigsten und ältesten Kunstform: der Zeichnung. Ausgestellt werden die Werke des Kunstvereins Iserlohn im Bahnsteig 42." width="940" height="528" class="" data-pagespeed-url-hash="3424101138" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kultur</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Bahnsteig42 Letmathe: Kunstverein Iserlohn stellt wieder aus" class="teaser__headline ">Bahnsteig42 Letmathe: Kunstverein Iserlohn stellt wieder aus</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/letmathe/baeckerei-prozess-letmathe-spielsuechtig-aber-schuldfaehig-id230105980.html" title="Bäckerei-Prozess Letmathe – Spielsüchtig, aber schuldfähig" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop230105978/2757604393-w420-cv16_9-q85/b308e6ee-d714-11ea-b7bc-825b3b32b704.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop230105978/9750243255-w640-cv16_9-q85/b308e6ee-d714-11ea-b7bc-825b3b32b704.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop230105978/9213978010-w940-cv16_9-q85/b308e6ee-d714-11ea-b7bc-825b3b32b704.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1596708279500/img/placeholder.png" alt="Dr. Nikolaus Grünherz bescheinigt Claudia K. eine Persönlichkeitsstörung, eine Depression und pathologische Spielsucht, für den Fall einer Verurteilung hält er sie jedoch für uneingeschränkt schuldfähig." title="Dr. Nikolaus Grünherz bescheinigt Claudia K. eine Persönlichkeitsstörung, eine Depression und pathologische Spielsucht, für den Fall einer Verurteilung hält er sie jedoch für uneingeschränkt schuldfähig." width="940" height="528" class="" data-pagespeed-url-hash="3424101138" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Landgericht</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Bäckerei-Prozess Letmathe – Spielsüchtig, aber schuldfähig" class="teaser__headline ispayedcontent">Bäckerei-Prozess Letmathe – Spielsüchtig, aber schuldfähig<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/letmathe/risse-wilke-in-letmathe-begruesst-neue-auszubildende-id230098000.html" title="Risse + Wilke in Letmathe begrüßt neue Auszubildende " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop230097998/7637602883-w420-cv16_9-q85/bfd1b4d2-d642-11ea-b2e0-730b0027cae2.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop230097998/7580244765-w640-cv16_9-q85/bfd1b4d2-d642-11ea-b2e0-730b0027cae2.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop230097998/6423979520-w940-cv16_9-q85/bfd1b4d2-d642-11ea-b2e0-730b0027cae2.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1596708279500/img/placeholder.png" alt="Geschäftsführer Christoph Schöttler begrüßte gemeinsam mit Christiane Weber (v.li.), Tanju Yoldasoglu, Anja Schnapp  und Jannis Kullik (re.) die fünf neuen Auszubildenden (mittig)" title="Geschäftsführer Christoph Schöttler begrüßte gemeinsam mit Christiane Weber (v.li.), Tanju Yoldasoglu, Anja Schnapp  und Jannis Kullik (re.) die fünf neuen Auszubildenden (mittig)" width="940" height="528" class="" data-pagespeed-url-hash="3424101138" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Wirtschaft</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Risse + Wilke in Letmathe begrüßt neue Auszubildende" class="teaser__headline ">Risse + Wilke in Letmathe begrüßt neue Auszubildende</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/letmathe/baeckerei-prozess-letmathe-was-im-spielcasino-passierte-id230097024.html" title="Bäckerei-Prozess Letmathe – Was im Spielcasino passierte" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/letmathe/crop230097022/3847604337-w420-cv16_9-q85/4a9dd860-d67b-11ea-9d6f-db849eb78503.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/letmathe/crop230097022/9410243311-w640-cv16_9-q85/4a9dd860-d67b-11ea-9d6f-db849eb78503.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/letmathe/crop230097022/3073978066-w940-cv16_9-q85/4a9dd860-d67b-11ea-9d6f-db849eb78503.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1596708279500/img/placeholder.png" alt="Der Bäckerei-Prozess wird in dieser Woche durchverhandelt, die Urteilsverkündung ist für Freitag anvisiert. Am Mittwoch soll der psychiatrische Sachverständige sein Gutachten vorstellen." title="Der Bäckerei-Prozess wird in dieser Woche durchverhandelt, die Urteilsverkündung ist für Freitag anvisiert. Am Mittwoch soll der psychiatrische Sachverständige sein Gutachten vorstellen." width="940" height="528" class="" data-pagespeed-url-hash="3424101138" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Landgericht</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Bäckerei-Prozess Letmathe – Was im Spielcasino passierte" class="teaser__headline ispayedcontent">Bäckerei-Prozess Letmathe – Was im Spielcasino passierte<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/letmathe/nach-kollision-mit-parkendem-yeti-auf-dach-gelandet-id230084328.html" title="Nach Kollision mit parkendem Yeti auf Dach gelandet" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/letmathe/crop230084326/7367602450-w420-cv16_9-q85/ce990e72-d622-11ea-9d6f-db849eb78503.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/letmathe/crop230084326/5780245198-w640-cv16_9-q85/ce990e72-d622-11ea-9d6f-db849eb78503.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/letmathe/crop230084326/6813979953-w940-cv16_9-q85/ce990e72-d622-11ea-9d6f-db849eb78503.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1596708279500/img/placeholder.png" alt="Die Fahrerin des VW Golf hatte den parkenden Skoda Yeti gerammt, war dadurch ins Schleudern geraten und auf dem Dach gelandet." title="Die Fahrerin des VW Golf hatte den parkenden Skoda Yeti gerammt, war dadurch ins Schleudern geraten und auf dem Dach gelandet." width="940" height="528" class="" data-pagespeed-url-hash="3424101138" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Verkehrsunfall</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Nach Kollision mit parkendem Yeti auf Dach gelandet" class="teaser__headline ">Nach Kollision mit parkendem Yeti auf Dach gelandet</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/letmathe/buerger-solaranlage-in-letmathe-reicht-fuer-30-haushalte-id230083062.html" title="Bürger-Solaranlage in Letmathe reicht für 30 Haushalte" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/letmathe/crop230083060/5957601134-w420-cv16_9-q85/c48f2e78-d57a-11ea-a939-3b7c80f2606f.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/letmathe/crop230083060/0520246514-w640-cv16_9-q85/c48f2e78-d57a-11ea-a939-3b7c80f2606f.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/letmathe/crop230083060/8413978731-w940-cv16_9-q85/c48f2e78-d57a-11ea-a939-3b7c80f2606f.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1596708279500/img/placeholder.png" alt="Mitglieder der BEG-58 haben den Bau ihrer ersten Anlage im Märkischen Kreis ehrenamtlich unterstützt." title="Mitglieder der BEG-58 haben den Bau ihrer ersten Anlage im Märkischen Kreis ehrenamtlich unterstützt." width="940" height="528" class="" data-pagespeed-url-hash="3424101138" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Energiewende</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Bürger-Solaranlage in Letmathe reicht für 30 Haushalte" class="teaser__headline ispayedcontent">Bürger-Solaranlage in Letmathe reicht für 30 Haushalte<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/letmathe/baeckerei-prozess-letmathe-unfall-nicht-wahrscheinlich-id230082930.html" title="Bäckerei-Prozess Letmathe – Unfall nicht wahrscheinlich" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/letmathe/crop230082914/5967608472-w420-cv16_9-q85/46f1f3ce-d5ac-11ea-befb-eb1acdb24f54.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/letmathe/crop230082914/6680241176-w640-cv16_9-q85/46f1f3ce-d5ac-11ea-befb-eb1acdb24f54.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/letmathe/crop230082914/435397875-w940-cv16_9-q85/46f1f3ce-d5ac-11ea-befb-eb1acdb24f54.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1596708279500/img/placeholder.png" alt="Im Letmather Bäckerei-Prozess vor dem Landgericht Hagen soll am Freitag das Urteil gesprochen werden." title="Im Letmather Bäckerei-Prozess vor dem Landgericht Hagen soll am Freitag das Urteil gesprochen werden." width="940" height="528" class="" data-pagespeed-url-hash="3424101138" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Landgericht</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Bäckerei-Prozess Letmathe – Unfall nicht wahrscheinlich" class="teaser__headline ispayedcontent">Bäckerei-Prozess Letmathe – Unfall nicht wahrscheinlich<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/letmathe/geselliges-grossreinemachen-id229984348.html" title="Geselliges Großreinemachen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/letmathe/crop229984336/8127603490-w420-cv16_9-q85/0bc99e92-d49d-11ea-93f0-04c5c26275ea.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/letmathe/crop229984336/2920244158-w640-cv16_9-q85/0bc99e92-d49d-11ea-93f0-04c5c26275ea.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/letmathe/crop229984336/3623971087-w940-cv16_9-q85/0bc99e92-d49d-11ea-93f0-04c5c26275ea.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1596708279500/img/placeholder.png" alt="Im Naherholungsgebiet Dröschede machten die Mitglieder des Heimatvereins sauber und stärkten sich zwischendurch mit Kaltgetränken." title="Im Naherholungsgebiet Dröschede machten die Mitglieder des Heimatvereins sauber und stärkten sich zwischendurch mit Kaltgetränken." width="940" height="528" class="" data-pagespeed-url-hash="3424101138" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Freizeit</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Geselliges Großreinemachen" class="teaser__headline ispayedcontent">Geselliges Großreinemachen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/letmathe/was-einen-puppenspieler-in-letmathe-in-die-messe-fuehrt-id229743566.html" title="Was einen Puppenspieler in Letmathe in die Messe führt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229743558/4817605845-w420-cv16_9-q85/1895e910-d325-11ea-8606-6ccc9f321f8a.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229743558/0110243803-w640-cv16_9-q85/1895e910-d325-11ea-8606-6ccc9f321f8a.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229743558/6643979048-w940-cv16_9-q85/1895e910-d325-11ea-8606-6ccc9f321f8a.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1596708279500/img/placeholder.png" alt="Bettina Aust (li.), Dominic Tränkler und Aleksandra Reichert haben zusammengearbeitet, um dem „Grüffelo“ und der Maus zu einem Auftritt im Familiengottesdienst zu verhelfen." title="Bettina Aust (li.), Dominic Tränkler und Aleksandra Reichert haben zusammengearbeitet, um dem „Grüffelo“ und der Maus zu einem Auftritt im Familiengottesdienst zu verhelfen." width="940" height="528" class="" data-pagespeed-url-hash="3424101138" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Schausteller und Kirche</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Was einen Puppenspieler in Letmathe in die Messe führt" class="teaser__headline ">Was einen Puppenspieler in Letmathe in die Messe führt</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/letmathe/marienhospital-letmathe-mvz-immer-noch-die-beste-option-id229735046.html" title="Marienhospital Letmathe – MVZ immer noch die beste Option" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229735034/7437606234-w420-cv16_9-q85/2b85edfc-d322-11ea-8adb-f1ffa42dad15.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229735034/1600241414-w640-cv16_9-q85/2b85edfc-d322-11ea-8adb-f1ffa42dad15.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229735034/3313973831-w940-cv16_9-q85/2b85edfc-d322-11ea-8adb-f1ffa42dad15.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1596708279500/img/placeholder.png" alt="Marco Cocco (v. li.), Michael Scheffler und Martin Luckert im Gespräch mit Thorsten Grote über den Sachstand zum Marienhospital. Politik und Verwaltung wünschen sich hier ein neues medizinisches Angebot." title="Marco Cocco (v. li.), Michael Scheffler und Martin Luckert im Gespräch mit Thorsten Grote über den Sachstand zum Marienhospital. Politik und Verwaltung wünschen sich hier ein neues medizinisches Angebot." width="940" height="528" class="" data-pagespeed-url-hash="3424101138" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Geschlossenes Krankenhaus</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Marienhospital Letmathe – MVZ immer noch die beste Option" class="teaser__headline ispayedcontent">Marienhospital Letmathe – MVZ immer noch die beste Option<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/letmathe/deckenrestauration-im-letmather-saalbau-ist-abgeschlossen-id229670344.html" title="Deckenrestauration im Letmather Saalbau ist abgeschlossen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229670342/8087606917-w420-cv16_9-q85/16c71a72-d26d-11ea-8244-9b029388fac6.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229670342/0820242731-w640-cv16_9-q85/16c71a72-d26d-11ea-8244-9b029388fac6.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229670342/8243977976-w940-cv16_9-q85/16c71a72-d26d-11ea-8244-9b029388fac6.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1596708279500/img/placeholder.png" alt="Oben zu erahnen: das neue Weiß, in dem die Decke erstrahlt. Auch die Arbeiten an der Lüftungsanlage schreiten voran. Im nächsten Schritt werden die Hauptrohre unterhalb des Gewölbes befestigt." title="Oben zu erahnen: das neue Weiß, in dem die Decke erstrahlt. Auch die Arbeiten an der Lüftungsanlage schreiten voran. Im nächsten Schritt werden die Hauptrohre unterhalb des Gewölbes befestigt." width="940" height="528" class="" data-pagespeed-url-hash="3424101138" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Sanierung</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Deckenrestauration im Letmather Saalbau ist abgeschlossen" class="teaser__headline ">Deckenrestauration im Letmather Saalbau ist abgeschlossen</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/letmathe/die-kilian-grundschule-letmathe-und-das-korruptionsverfahren-id229663658.html" title="Die Kilian-Grundschule Letmathe und das Korruptionsverfahren " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229663616/455760561-w420-cv16_9-q85/2cc3c604-d259-11ea-8244-9b029388fac6.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229663616/9910247087-w640-cv16_9-q85/2cc3c604-d259-11ea-8244-9b029388fac6.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229663616/6843971842-w940-cv16_9-q85/2cc3c604-d259-11ea-8244-9b029388fac6.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1596708279500/img/placeholder.png" alt="„Beauftragen Sie uns, dann gibt es für jeden fotografierten Schüler eine kleine Spende an den Förderverein der Schule“ – vor dem Gesetz gilt das seit 2011 als Bestechung bzw. Vorteilsnahme." title="„Beauftragen Sie uns, dann gibt es für jeden fotografierten Schüler eine kleine Spende an den Förderverein der Schule“ – vor dem Gesetz gilt das seit 2011 als Bestechung bzw. Vorteilsnahme." width="940" height="528" class="" data-pagespeed-url-hash="3424101138" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Schulfotografen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Die Kilian-Grundschule Letmathe und das Korruptionsverfahren" class="teaser__headline ispayedcontent">Die Kilian-Grundschule Letmathe und das Korruptionsverfahren<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/letmathe/volksgarten-letmathe-die-lange-operation-am-gruenen-herzen-id229625316.html" title="Volksgarten Letmathe – die lange Operation am grünen Herzen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229625312/8557609289-w420-cv16_9-q85/ff2d83c0-d1c6-11ea-825a-39390ff57a1d.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229625312/660024359-w640-cv16_9-q85/ff2d83c0-d1c6-11ea-825a-39390ff57a1d.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229625312/2533971692-w940-cv16_9-q85/ff2d83c0-d1c6-11ea-825a-39390ff57a1d.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1596708279500/img/placeholder.png" alt="Der Letmather Volksgarten zieht auch Besucher aus der Umgebung an – auch Hagener zum Beispiel schätzen den großstädtischen Flair des Parks." title="Der Letmather Volksgarten zieht auch Besucher aus der Umgebung an – auch Hagener zum Beispiel schätzen den großstädtischen Flair des Parks." width="940" height="528" class="" data-pagespeed-url-hash="3424101138" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Grünflächen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Volksgarten Letmathe – die lange Operation am grünen Herzen" class="teaser__headline ispayedcontent">Volksgarten Letmathe – die lange Operation am grünen Herzen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/letmathe/viele-offene-fragen-zu-ideen-fuer-den-droescheder-dorfplatz-id229614822.html" title="Viele offene Fragen zu Ideen für den Dröscheder Dorfplatz" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229614820/9147604940-w420-cv16_9-q85/b6b99bde-d0da-11ea-8220-88d84e68fbfa.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229614820/5840244708-w640-cv16_9-q85/b6b99bde-d0da-11ea-8220-88d84e68fbfa.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229614820/7633979953-w940-cv16_9-q85/b6b99bde-d0da-11ea-8220-88d84e68fbfa.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1596708279500/img/placeholder.png" alt="Dorfsprecherin Monika Stockmann (2.v.r.) will mit Hilfe der Vereine, der Verwaltung und örtlicher Bildungseinrichtungen ein naturpädagogisches Angebot am Dorfplatz schaffen." title="Dorfsprecherin Monika Stockmann (2.v.r.) will mit Hilfe der Vereine, der Verwaltung und örtlicher Bildungseinrichtungen ein naturpädagogisches Angebot am Dorfplatz schaffen." width="940" height="528" class="" data-pagespeed-url-hash="3424101138" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Dorfplatz</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Viele offene Fragen zu Ideen für den Dröscheder Dorfplatz" class="teaser__headline ispayedcontent">Viele offene Fragen zu Ideen für den Dröscheder Dorfplatz<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/letmathe/oestrich-die-verschiedenen-perspektiven-auf-den-ortsteil-id229611898.html" title="Oestrich: Die verschiedenen Perspektiven auf den Ortsteil " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229611892/5547608773-w420-cv16_9-q85/fe91d7fa-d0da-11ea-8220-88d84e68fbfa.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229611892/9470248875-w640-cv16_9-q85/fe91d7fa-d0da-11ea-8220-88d84e68fbfa.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229611892/6893973630-w940-cv16_9-q85/fe91d7fa-d0da-11ea-8220-88d84e68fbfa.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1596708279500/img/placeholder.png" alt="Aus den Siegerfotos wird nun ein Kalender erstellt." title="Aus den Siegerfotos wird nun ein Kalender erstellt." width="940" height="528" class="" data-pagespeed-url-hash="3424101138" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Fotowettbewerb</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Oestrich: Die verschiedenen Perspektiven auf den Ortsteil" class="teaser__headline ">Oestrich: Die verschiedenen Perspektiven auf den Ortsteil</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/letmathe/highland-cathedral-an-st-kilian-id229603922.html" title="Highland Cathedral an St. Kilian" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229603918/4017606919-w420-cv16_9-q85/212bfcc6-cff7-11ea-99fb-a7d6693ef61b.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229603918/6900242729-w640-cv16_9-q85/212bfcc6-cff7-11ea-99fb-a7d6693ef61b.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229603918/5123979322-w940-cv16_9-q85/212bfcc6-cff7-11ea-99fb-a7d6693ef61b.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1596708279500/img/placeholder.png" alt="Die 1st Sauerland Pipes and Drums spielten am Freitag vor dem Altenzentrum St. Kilian." title="Die 1st Sauerland Pipes and Drums spielten am Freitag vor dem Altenzentrum St. Kilian." width="940" height="528" class="" data-pagespeed-url-hash="3424101138" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Konzert</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Highland Cathedral an St. Kilian" class="teaser__headline ispayedcontent">Highland Cathedral an St. Kilian<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/letmathe/hannelore-fleischer-nicht-nur-reden-sondern-auch-machen-id229604522.html" title="Hannelore Fleischer: Nicht nur reden – sondern auch machen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229604502/2347607514-w420-cv16_9-q85/93e2dc1c-cff7-11ea-99fb-a7d6693ef61b.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229604502/861024134-w640-cv16_9-q85/93e2dc1c-cff7-11ea-99fb-a7d6693ef61b.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229604502/0933975111-w940-cv16_9-q85/93e2dc1c-cff7-11ea-99fb-a7d6693ef61b.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1596708279500/img/placeholder.png" alt="Hannelore Fleischer feiert 90. Geburtstag, mit SPD-Gratulanten" title="Hannelore Fleischer feiert 90. Geburtstag, mit SPD-Gratulanten" width="940" height="528" class="" data-pagespeed-url-hash="3424101138" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">90. Geburtstag</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Hannelore Fleischer: Nicht nur reden – sondern auch machen" class="teaser__headline ispayedcontent">Hannelore Fleischer: Nicht nur reden – sondern auch machen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/letmathe/ein-aushaengeschild-will-auch-gepflegt-werden-id229596436.html" title="Ein Aushängeschild will auch gepflegt werden . . ." class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229596434/49176039-w420-cv16_9-q85/64af7c2e-cf3a-11ea-ba9f-3b5ef1f53d5f.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229596434/3650247609-w640-cv16_9-q85/64af7c2e-cf3a-11ea-ba9f-3b5ef1f53d5f.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229596434/3853977636-w940-cv16_9-q85/64af7c2e-cf3a-11ea-ba9f-3b5ef1f53d5f.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1596708279500/img/placeholder.png" alt="SPD-Bürgermeisterkandidat Martin Luckert packte mit an." title="SPD-Bürgermeisterkandidat Martin Luckert packte mit an." width="940" height="528" class="" data-pagespeed-url-hash="3424101138" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Lennepromenade</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Ein Aushängeschild will auch gepflegt werden . . ." class="teaser__headline ispayedcontent">Ein Aushängeschild will auch gepflegt werden . . .<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/letmathe/den-hunger-nach-kultur-stillen-id229596134.html" title="Den Hunger nach Kultur stillen " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229596126/0927607383-w420-cv16_9-q85/bc946a4c-cf2d-11ea-ba9f-3b5ef1f53d5f.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229596126/460024265-w640-cv16_9-q85/bc946a4c-cf2d-11ea-ba9f-3b5ef1f53d5f.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229596126/3143974980-w940-cv16_9-q85/bc946a4c-cf2d-11ea-ba9f-3b5ef1f53d5f.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1596708279500/img/placeholder.png" alt="Solche Bilder hat man lange nicht mehr gesehen: ein Live-Konzert mit echtem Publikum." title="Solche Bilder hat man lange nicht mehr gesehen: ein Live-Konzert mit echtem Publikum." width="940" height="528" class="" data-pagespeed-url-hash="3424101138" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kultur</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Den Hunger nach Kultur stillen" class="teaser__headline ispayedcontent">Den Hunger nach Kultur stillen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/letmathe/kolpingchor-letmathe-blickt-mit-zuversicht-in-die-zukunft-id229586134.html" title="Kolpingchor Letmathe blickt mit Zuversicht in die Zukunft" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229586126/3527604135-w420-cv16_9-q85/00dfa4c4-cd8e-11ea-8666-ebb7e5c48c72.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229586126/8210243513-w640-cv16_9-q85/00dfa4c4-cd8e-11ea-8666-ebb7e5c48c72.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229586126/5743971732-w940-cv16_9-q85/00dfa4c4-cd8e-11ea-8666-ebb7e5c48c72.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1596708279500/img/placeholder.png" alt="Die coronabedingte Zwangspause haben die Mitglieder des Kolpingchors Letmathe für die Renovierung der „Brutzelbude“ genutzt." title="Die coronabedingte Zwangspause haben die Mitglieder des Kolpingchors Letmathe für die Renovierung der „Brutzelbude“ genutzt." width="940" height="528" class="" data-pagespeed-url-hash="3424101138" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Chöre</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Kolpingchor Letmathe blickt mit Zuversicht in die Zukunft" class="teaser__headline ">Kolpingchor Letmathe blickt mit Zuversicht in die Zukunft</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/letmathe/stetig-steigende-besucherzahlen-im-aquamathe-id229587462.html" title="Stetig steigende Besucherzahlen im Aquamathe" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229587450/4057603410-w420-cv16_9-q85/7c67a198-cdaa-11ea-8666-ebb7e5c48c72.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229587450/4920246238-w640-cv16_9-q85/7c67a198-cdaa-11ea-8666-ebb7e5c48c72.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229587450/2173971483-w940-cv16_9-q85/7c67a198-cdaa-11ea-8666-ebb7e5c48c72.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1596708279500/img/placeholder.png" alt="Badleiter Maik Jagusch ist froh, dass der Schwimmbetrieb wieder aufgenommen werden konnte. Theoretisch dürfen 64 Badegäste zeitgleich ins Bad kommen, durchschnittlich sind es zehn bis 15. " title="Badleiter Maik Jagusch ist froh, dass der Schwimmbetrieb wieder aufgenommen werden konnte. Theoretisch dürfen 64 Badegäste zeitgleich ins Bad kommen, durchschnittlich sind es zehn bis 15. " width="940" height="528" class="" data-pagespeed-url-hash="3424101138" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Stetig steigende Besucherzahlen im Aquamathe" class="teaser__headline ">Stetig steigende Besucherzahlen im Aquamathe</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/letmathe/wer-begeistern-will-der-muss-selbst-begeistert-sein-id229579328.html" title="„Wer begeistern will, der muss selbst begeistert sein“" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229579314/1087603895-w420-cv16_9-q85/117ecac4-ccd7-11ea-ac47-a8ac31fd0767.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229579314/7150243753-w640-cv16_9-q85/117ecac4-ccd7-11ea-ac47-a8ac31fd0767.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229579314/0473971492-w940-cv16_9-q85/117ecac4-ccd7-11ea-ac47-a8ac31fd0767.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1596708279500/img/placeholder.png" alt="Thomas Brenker hat die Präsidentennadel des Lions Clubs Iserlohn-Letmathe an Stefan Beumers übergeben." title="„Wer begeistern will, der muss selbst begeistert sein“" width="940" height="528" class="" data-pagespeed-url-hash="3424101138" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Lions Club</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="„Wer begeistern will, der muss selbst begeistert sein“" class="teaser__headline ispayedcontent">„Wer begeistern will, der muss selbst begeistert sein“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/letmathe/50-jahre-gelebte-nachbarschaft-am-gerhart-hauptmann-weg-id229579652.html" title="50 Jahre gelebte Nachbarschaft am Gerhart-Hauptmann-Weg" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229579650/5207602351-w420-cv16_9-q85/0e8e2ad6-ccdb-11ea-ac47-a8ac31fd0767.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229579650/0420245297-w640-cv16_9-q85/0e8e2ad6-ccdb-11ea-ac47-a8ac31fd0767.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229579650/32039752-w940-cv16_9-q85/0e8e2ad6-ccdb-11ea-ac47-a8ac31fd0767.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1596708279500/img/placeholder.png" alt="Die Familien Behrendt, Pfennig, Schneidersmann, Scholz und Brakelmann/Landfester wurden von Nachbarn zu engen Freunden." title="Die Familien Behrendt, Pfennig, Schneidersmann, Scholz und Brakelmann/Landfester wurden von Nachbarn zu engen Freunden." width="940" height="528" class="" data-pagespeed-url-hash="3424101138" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Jubiläum</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="50 Jahre gelebte Nachbarschaft am Gerhart-Hauptmann-Weg" class="teaser__headline ispayedcontent">50 Jahre gelebte Nachbarschaft am Gerhart-Hauptmann-Weg<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script type="text/psajs" data-pagespeed-orig-index="69">(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid4-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script></div>
<div class="block-header block-header--default 
				block-header--full-size print-hide block-header--font-big block-header--border-bottom">
		<a class="block-header__icon" href="https://www.ikz-online.de/video/" target="_self">
					Video</a></div>
<div class="content--teaser--container clearfix  padding-b-desktop  no-vspace padding-rl-mobile print-hide">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid5">
					<ul class="carousel__list no-list-style" id="carousel-fwid5-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/politik/belarus-proteste-nach-angeblichem-wahlsieg-von-lukaschenko-id230133188.html" data-video-article-id="230133188" data-open-target="lightbox" title="Belarus: Proteste nach angeblichem Wahlsieg von Lukaschenko" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/politik/crop230133186/2720654046-w420-cv3_2-q85/Belarus-Proteste-nach-angeblichem-Wahlsieg-von-Lukaschenko.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/politik/crop230133186/7656415822-w640-cv3_2-q85/Belarus-Proteste-nach-angeblichem-Wahlsieg-von-Lukaschenko.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/politik/crop230133186/5836626401-w940-cv3_2-q85/Belarus-Proteste-nach-angeblichem-Wahlsieg-von-Lukaschenko.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1596708279500/img/placeholder.png" alt="Belarus: Proteste nach angeblichem Wahlsieg von Lukaschenko" title="Belarus: Proteste nach angeblichem Wahlsieg von Lukaschenko" width="940" height="626" class="" data-pagespeed-url-hash="3424101138" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Belarus: Proteste nach angeblichem Wahlsieg von Lukaschenko" class="teaser__headline ">Belarus: Proteste nach angeblichem Wahlsieg von Lukaschenko</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/kultur/spass-in-der-fotobox-id230133070.html" data-video-article-id="230133070" data-open-target="lightbox" title="Spaß in der Fotobox" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/kultur/crop230133068/539065308-w420-cv3_2-q85/Spass-in-der-Fotobox.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/kultur/crop230133068/0346412084-w640-cv3_2-q85/Spass-in-der-Fotobox.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/kultur/crop230133068/5916622663-w940-cv3_2-q85/Spass-in-der-Fotobox.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1596708279500/img/placeholder.png" alt="Spaß in der Fotobox" title="Spaß in der Fotobox" width="940" height="626" class="" data-pagespeed-url-hash="3424101138" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kultur</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Spaß in der Fotobox" class="teaser__headline ">Spaß in der Fotobox</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/kultur/corona-krise-kulturschaffende-fordern-mehr-unterstuetzung-id230132544.html" data-video-article-id="230132544" data-open-target="lightbox" title="Corona-Krise: Kulturschaffende fordern mehr Unterstützung" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/kultur/crop230132542/6670659628-w420-cv3_2-q85/Corona-Krise-Kulturschaffende-fordern-mehr-Unterstuetzung.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/kultur/crop230132542/4876411404-w640-cv3_2-q85/Corona-Krise-Kulturschaffende-fordern-mehr-Unterstuetzung.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/kultur/crop230132542/3096621983-w940-cv3_2-q85/Corona-Krise-Kulturschaffende-fordern-mehr-Unterstuetzung.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1596708279500/img/placeholder.png" alt="Corona-Krise: Kulturschaffende fordern mehr Unterstützung" title="Corona-Krise: Kulturschaffende fordern mehr Unterstützung" width="940" height="626" class="" data-pagespeed-url-hash="3424101138" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kultur</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Corona-Krise: Kulturschaffende fordern mehr Unterstützung" class="teaser__headline ">Corona-Krise: Kulturschaffende fordern mehr Unterstützung</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/video/etwa-2600-teilnehmer-bei-anti-corona-protest-in-dortmund-id230132258.html" data-video-article-id="230132258" data-open-target="lightbox" title="Etwa 2600 Teilnehmer bei Anti-Corona-Protest in Dortmund" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/panorama/crop230132256/4450657504-w420-cv3_2-q85/Etwa-2600-Teilnehmer-bei-Anti-Corona-Protest-in-Dortmund.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/panorama/crop230132256/1616415728-w640-cv3_2-q85/Etwa-2600-Teilnehmer-bei-Anti-Corona-Protest-in-Dortmund.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/panorama/crop230132256/3466625149-w940-cv3_2-q85/Etwa-2600-Teilnehmer-bei-Anti-Corona-Protest-in-Dortmund.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1596708279500/img/placeholder.png" alt="Etwa 2600 Teilnehmer bei Anti-Corona-Protest in Dortmund" title="Etwa 2600 Teilnehmer bei Anti-Corona-Protest in Dortmund" width="940" height="626" class="" data-pagespeed-url-hash="3424101138" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Etwa 2600 Teilnehmer bei Anti-Corona-Protest in Dortmund" class="teaser__headline ">Etwa 2600 Teilnehmer bei Anti-Corona-Protest in Dortmund</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/panorama/wie-berliner-die-hitzewelle-aushalten-id230131708.html" data-video-article-id="230131708" data-open-target="lightbox" title="Wie Berliner die Hitzewelle aushalten" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/panorama/crop230131706/4550655788-w420-cv3_2-q85/Wie-Berliner-die-Hitzewelle-aushalten.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/panorama/crop230131706/7866414012-w640-cv3_2-q85/Wie-Berliner-die-Hitzewelle-aushalten.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/panorama/crop230131706/9866623433-w940-cv3_2-q85/Wie-Berliner-die-Hitzewelle-aushalten.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1596708279500/img/placeholder.png" alt="Wie Berliner die Hitzewelle aushalten" title="Wie Berliner die Hitzewelle aushalten" width="940" height="626" class="" data-pagespeed-url-hash="3424101138" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Panorama</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Wie Berliner die Hitzewelle aushalten" class="teaser__headline ">Wie Berliner die Hitzewelle aushalten</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/sauer-und-siegerland/frauke-muething-kandidatin-der-bbl-in-brilon-id230130936.html" data-video-article-id="230130936" data-open-target="lightbox" title="Frauke Müthing, Kandidatin der BBL in Brilon" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop230130934/847065776-w420-cv3_2-q85/Frauke-Muething-Kandidatin-der-BBL-in-Brilon.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop230130934/7326419000-w640-cv3_2-q85/Frauke-Muething-Kandidatin-der-BBL-in-Brilon.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop230130934/4086628421-w940-cv3_2-q85/Frauke-Muething-Kandidatin-der-BBL-in-Brilon.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1596708279500/img/placeholder.png" alt="Frauke Müthing, Kandidatin der BBL in Brilon" title="Frauke Müthing, Kandidatin der BBL in Brilon" width="940" height="626" class="" data-pagespeed-url-hash="3424101138" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Sauer- und Siegerland</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Frauke Müthing, Kandidatin der BBL in Brilon" class="teaser__headline ">Frauke Müthing, Kandidatin der BBL in Brilon</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/panorama/arbeit-mit-alpakas-fuer-psychisch-erkrankte-in-klinik-in-bayern-id230130832.html" data-video-article-id="230130832" data-open-target="lightbox" title="Arbeit mit Alpakas für psychisch Erkrankte in Klinik in Bayern" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/panorama/crop230130830/1320652197-w420-cv3_2-q85/Arbeit-mit-Alpakas-fuer-psychisch-Erkrankte-in-Klinik-in-Bayern.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/panorama/crop230130830/026641421-w640-cv3_2-q85/Arbeit-mit-Alpakas-fuer-psychisch-Erkrankte-in-Klinik-in-Bayern.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/panorama/crop230130830/4686629842-w940-cv3_2-q85/Arbeit-mit-Alpakas-fuer-psychisch-Erkrankte-in-Klinik-in-Bayern.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1596708279500/img/placeholder.png" alt="Arbeit mit Alpakas für psychisch Erkrankte in Klinik in Bayern" title="Arbeit mit Alpakas für psychisch Erkrankte in Klinik in Bayern" width="940" height="626" class="" data-pagespeed-url-hash="3424101138" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Panorama</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Arbeit mit Alpakas für psychisch Erkrankte in Klinik in…" class="teaser__headline ">Arbeit mit Alpakas für psychisch Erkrankte in Klinik in…</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/video/krise-im-libanon-informationsministerin-tritt-zurueck-id230130582.html" data-video-article-id="230130582" data-open-target="lightbox" title="Krise im Libanon: Informationsministerin tritt zurück" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/panorama/crop230130580/9290656217-w420-cv3_2-q85/Krise-im-Libanon-Informationsministerin-tritt-zurueck.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/panorama/crop230130580/2316417993-w640-cv3_2-q85/Krise-im-Libanon-Informationsministerin-tritt-zurueck.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/panorama/crop230130580/5876628572-w940-cv3_2-q85/Krise-im-Libanon-Informationsministerin-tritt-zurueck.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1596708279500/img/placeholder.png" alt="Krise im Libanon: Informationsministerin tritt zurück" title="Krise im Libanon: Informationsministerin tritt zurück" width="940" height="626" class="" data-pagespeed-url-hash="3424101138" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Krise im Libanon: Informationsministerin tritt zurück" class="teaser__headline ">Krise im Libanon: Informationsministerin tritt zurück</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/sauer-und-siegerland/dr-torsten-spillmann-parteiloser-buergermeisterkandidat-in-bad-laasphe-id230109158.html" data-video-article-id="230109158" data-open-target="lightbox" title="Dr. Torsten Spillmann, parteiloser Bürgermeisterkandidat in Bad Laasphe" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop230109156/5850656008-w420-cv3_2-q85/Dr.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop230109156/4936417784-w640-cv3_2-q85/Dr.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop230109156/8316628363-w940-cv3_2-q85/Dr.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1596708279500/img/placeholder.png" alt="Dr. Torsten Spillmann, parteiloser Bürgermeisterkandidat in Bad Laasphe" title="Dr. Torsten Spillmann, parteiloser Bürgermeisterkandidat in Bad Laasphe" width="940" height="626" class="" data-pagespeed-url-hash="3424101138" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Sauer- und Siegerland</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Dr. Torsten Spillmann, parteiloser Bürgermeisterkandidat in…" class="teaser__headline ">Dr. Torsten Spillmann, parteiloser Bürgermeisterkandidat in…</span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script type="text/psajs" data-pagespeed-orig-index="70">(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid5-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script>
</main>

            <footer class="footer">
                <div class="content-options clearfix  no-vspace footer_desktop">
		<div class="footer__tabs tabs">
		<div class="tabs__head">
			<div class="tabs__item  tabs__item--active tabs__item--left footer__headline">
					<a href="https://www.ikz-online.de/" class="block-header__icon ">Funke Mediengruppe</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.ikz-online.de/" class="block-header__icon ">Anzeigen</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.ikz-online.de/" class="block-header__icon ">Service</a>
</div>

				<div class="tabs__item  tabs__item--right footer__headline">
					<a href="https://www.ikz-online.de/" class="block-header__icon ">Online Werben</a>
</div>

				</div>
		<div class="tabs__content">
			<div class="tabs-content__item tabs-content__item--active">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.funkemediennrw.de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE MEDIEN NRW</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE MEDIENGRUPPE</a>
</li>
	<li>
			<a href="https://www.funkemediasalesnrw.de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE Media Sales NRW</a>
</li>
	<li>
			<a href="https://www.zeitungsdruck-online.de/" target="_blank" rel="noopener" class="menu__list-link ">Online-Druckerei</a>
</li>
	<li>
			<a href="http://www.reviersport.de/" target="_blank" rel="noopener" class="menu__list-link ">RevierSport</a>
</li>
	<li>
			<a href="https://www.globista.de" target="_blank" rel="noopener" class="menu__list-link ">GLOBISTA Reisen</a>
</li>
	<li>
			<a href="http://www.lokalkompass.de/" target="_blank" rel="noopener" class="menu__list-link ">Lokalkompass</a>
</li>
	<li>
			<a href="http://www.westfunk.de/startseite.html" target="_blank" rel="noopener" class="menu__list-link ">Westfunk</a>
</li>
	<li>
			<a href="http://www.klartext-verlag.de/" target="_blank" rel="noopener" class="menu__list-link ">Klartext Verlag</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener" class="menu__list-link ">Jobs bei uns</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/cleverpush" target="_blank" rel="noopener" class="menu__list-link ">Push-Service</a>
</li>
	<li>
			<a href="https://waz.trauer.de/" target="_blank" rel="noopener" class="menu__list-link ">Traueranzeigen</a>
</li>
	<li>
			<a href="https://jobsnrw.de" target="_blank" rel="noopener" class="menu__list-link ">Jobs in NRW</a>
</li>
	<li>
			<a href="https://www.ikz-online.de/expertenverzeichnis/" class="menu__list-link ">Expertenverzeichnis</a>
</li>
	<li>
			<a href="http://zeig-dich.net/" target="_blank" rel="noopener" class="menu__list-link ">ZEIG DICH! Arbeitgeber</a>
</li>
	<li>
			<a href="https://anzeigen.ikz-online.de/" target="_blank" rel="noopener" class="menu__list-link ">Inserieren</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/kundenservice/mein_revier" target="_blank" rel="noopener" class="menu__list-link ">IKZ-Aboservice</a>
</li>
	<li>
			<a href="https://www.ikz-online.de/digital-angebot/digitale-zeitung-lesen/" class="menu__list-link ">E-Paper</a>
</li>
	<li>
			<a href="/angebot-abo/" target="_blank" rel="noopener" class="menu__list-link ">Abo</a>
</li>
	<li>
			<a href="/spiele/gewinnspiele/" target="_blank" rel="noopener" class="menu__list-link ">Gewinnspiele</a>
</li>
	<li>
			<a href="https://leserladen.ikz-online.de/" target="_blank" rel="noopener" class="menu__list-link ">Shop</a>
</li>
	<li>
			<a href="https://www.ikz-online.de/leserlaeden_leserservices/" class="menu__list-link ">IKZ vor Ort</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/#digitaldownload" target="_blank" rel="noopener" class="menu__list-link ">Mediadaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/medien/#digital" target="_blank" rel="noopener" class="menu__list-link ">Leistungsdaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/" target="_blank" rel="noopener" class="menu__list-link ">Werbeformen</a>
</li>
	</ul>
</div>

				</div>
	</div>
<script type="text/psajs" data-pagespeed-orig-index="71">(function($){$(".footer__tabs").tabs({"bodyClass":"tabs-content__item","tabClass":"tabs__item","triggerEvent":"click"});})(jQuery);</script></div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary"></div>
		<div class="small-print__summary"></div>
		<div class="desktop-only footer__social footer__social--desktop">
	<a href="https://www.facebook.com/IKZ.Online/" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="https://www.twitter.com/derwesten" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.ikz-online.de/staedte/letmathe/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div><ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.ikz-online.de/extra/kontakt/so-erreichen-sie-uns-id208353657.html" class="small-print__list__item__link ">Kontakt</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.ikz-online.de/ikz-info/impressum-ihr-kontakt-zum-ikz-id208769979.html" class="small-print__list__item__link ">Impressum</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.ikz-online.de/extra/faq/ihre-fragen-unsere-antworten-id208777613.html" class="small-print__list__item__link ">Hilfe</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="/datenschutz" class="small-print__list__item__link ">Datenschutz</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.ikz-online.de/extra/datenschutz/nutzungsbedingungen-id208815737.html" class="small-print__list__item__link ">Nutzungsbedingungen</a>
</li>
	</ul>
		<div class="mobile-only">
	<a class="button button--primary button--large" href="#">zum Seitenanfang</a>
</div>
<div class="mobile-only footer__social--mobile footer__social">
	<a href="https://www.facebook.com/IKZ.Online/" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="https://www.twitter.com/derwesten" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.ikz-online.de/staedte/letmathe/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div>
<div class="footer__credits">
	<small class="small-print__copy desktop-only">© 2020 Funke Mediengruppe</small>
	<a href="https://www.ikz-online.de/" title="Zur Startseite" class="footer__logo"><img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1596708279500/img/logo-head-sticky.svg" class="footer__logo-img" alt="IKZ" data-pagespeed-url-hash="3443746998" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
			</a>
<small class="small-print__copy mobile-only">© 2020 Funke Mediengruppe</small>
</div></div>
</div>
<div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
			<div class="cookie-note--wrapper">
				<div class="cookie-note__button">OK</div>
						<p class="cookie-note__text">
								Diese Website verwendet Cookies. Cookies gewährleisten den vollen Funktionsumfang unseres Angebots, ermöglichen die Personalisierung von Inhalten und können für die Ausspielung von Werbung oder zu Analysezwecken gesetzt werden. Lesen Sie auch unsere &nbsp;<a href="/extra/datenschutz/datenschutzerklaerung-id2226128.html">Datenschutz-Erklärung!</a>
						</p>
					</div>
		</div>

		<script type="text/psajs" data-pagespeed-orig-index="72">jQuery(window).on("load",function(){jQuery(".cookie-note").cookieNotification();});</script>
<!-- XHTML-Widget 211995153 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="73">var getUrlParameter=function getUrlParameter(sParam){var sPageURL=decodeURIComponent(window.location.search.substring(1)),sURLVariables=sPageURL.split('&'),sParameterName,i;for(i=0;i<sURLVariables.length;i++){sParameterName=sURLVariables[i].split('=');if(sParameterName[0]===sParam){return sParameterName[1]===undefined?true:sParameterName[1];}}};function loadCommentsPage(){var pageParamComments=getUrlParameter('page'),$community=jQuery(".community"),$commentRoot=jQuery(".community__comment-list--root",$community),ajaxUrl=$commentRoot.data("comment-ajax-url");if(pageParamComments!=undefined){jQuery.ajax({type:"POST",url:ajaxUrl,data:{"page":pageParamComments},success:function(html){$commentRoot.html(html);}});}}jQuery(document).ready(function(){loadCommentsPage();setTimeout(loadCommentsPage,1000);setTimeout(loadCommentsPage,5000);setTimeout(loadCommentsPage,10000);});</script><!-- XHTML-Widget 211995153 - End -->
        <!-- XHTML-Widget 229392248 - Start -->
            <script data-pagespeed-orig-type="text/javascript" src="https://staticak-apps.abendblatt.de/dpa-wahlmodul/pw_us/assets/js/pym.min.js" type="text/psajs" data-pagespeed-orig-index="74"></script><!-- XHTML-Widget 229392248 - End -->
        <!-- XHTML-Widget 212681229 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="75">var breakingNewsHeader=jQuery(".header");jQuery(window).on("scroll touchend",function(){if(jQuery(window).scrollTop()>breakingNewsHeader.outerHeight()){breakingNewsHeader.addClass("breaking-news-sticky");breakingNewsHeader.removeClass("breaking-news-not-sticky");}else{breakingNewsHeader.addClass("breaking-news-not-sticky");breakingNewsHeader.removeClass("breaking-news-sticky");}});</script>

<style>.pub-bmo .breaking-news-not-sticky .teaser--breaking-news,.pub-hao .breaking-news-not-sticky .teaser--breaking-news{top:190px!important}.pub-nrw24 .breaking-news-not-sticky .teaser--breaking-news{top:130px!important}.pub-mgt24 .breaking-news-not-sticky .teaser--breaking-news{top:150px!important}.pub-bgz .teaser--breaking-news{top:155px}.pub-bgz .breaking-news-not-sticky .teaser--breaking-news{top:155px!important}.pub-bmo .breaking-news-sticky .teaser--breaking-news,.pub-hao .breaking-news-sticky .teaser--breaking-news,.pub-bgz .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}.pub-nrw24 .breaking-news-sticky .teaser--breaking-news,.pub-mgt24 .breaking-news-sticky .teaser--breaking-news,.pub-news38 .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:470px!important}.pub-bzv-bz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-not-sticky .teaser--breaking-news{top:245px!important}.pub-nrw-waz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-not-sticky .teaser--breaking-news{top:290px!important}.pub-bzv-bz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-sticky .teaser--breaking-news,.pub-nrw-waz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}</style><!-- XHTML-Widget 212681229 - End -->
        <!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>.links{margin-top:20px}.links a{margin-right:10px}.links a:last-child{margin:0}article{display:none}p{color:#000}img{opacity:0}p{display:none}img{display:none}.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff;top:10px;left:0}p{background-color:#000}.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding:40px;text-align:center}.no-js h2{font-size:36px;line-height:50px}.no-js span{font-size:27px;line-height:40px;color:#454545}@media only screen and (max-width:450px){.no-js h2{font-size:25px;line-height:50px}.no-js span{font-size:20px;line-height:40px;color:#454545}}@media only screen and (max-width:335px){.no-js h2{font-size:22px;line-height:50px}}</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich  nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        <!-- XHTML-Widget 229569494 - Start -->
            <div id="fmg-markenanker" style="font:normal normal .8em 'Fira Sans',Arial,sans-serif; text-align:right; padding:1em; width:100%;">
Eine Marke der <span style="font-weight:bold;">FUNKE</span> Mediengruppe
</div><!-- XHTML-Widget 229569494 - End -->
        <!-- XHTML-Widget 228274233 - Start -->
            <div id="plus-banner--sticky-bottom" class="sticky-hidden"></div>

<style>#plus-banner--sticky-bottom{position:fixed;width:100%;left:0;bottom:0;height:50px;overflow:hidden;transition:.2s all ease;display:none;z-index:100}#plus-banner--sticky-bottom.expanded{height:auto;background: ##EEEEEE}@media screen and (max-width:47.9375em){#plus-banner--sticky-bottom{display:block}}#plus-banner--sticky-bottom.sticky-hidden{display:none}.cleverpush-bell{display:none}#paywall-mobile-user:checked ~ #plus-banner--sticky-bottom {display:none}</style>

<script type="text/psajs" data-pagespeed-orig-index="76">jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function receiveMessage(event){if(!(event.data.message==='togglePlusBannerStickyBottom'||event.data.message==='openLoginContainer'))return;jQuery('#plus-banner--sticky-bottom').toggleClass('expanded');if(event.data.message==='openLoginContainer'){jQuery('.header-top-button--login').click();}}if(showPlusBanner){jQuery('#plus-banner--sticky-bottom').removeClass('sticky-hidden');window.addEventListener('message',receiveMessage);}});</script><!-- XHTML-Widget 228274233 - End -->
        </footer>
        </div>
    </div>

    <!-- Methode uuid: "423af432-da36-11ea-805c-fb8e559cd755"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 10.08.2020 um 09:28:27 in 415ms - Server: escenic-nrw-5c5f85b65f-gzkj4 - Wireframe: default - BuildBranch: live-rollout-tag-10.6-2020-08-04-1111 - Service:  - ArticleIDs: 229604522,226659973,230116926,211222425,230114488,230132258,229663658,230129066,230105128,208414413,230130582,230129044,230130832,229587462,229579652,230115480,230123800,230097024,229735046,229596436,230083062,230082930,229614822,229596134,230105980,229625316,230131708,230086776,230130936,230131174,230109158,229611898,230084328,230102888,229391690,230098000,230131294,230105438,229984348,230120796,229579328,214029363,230133188,230113602,230132544,229670344,229586134,230133070,215411243,230116298,229603922,230113864,229743566 --><!--scriptUrls: [] -->
    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="77">var _sf_startpt=(new Date()).getTime(),device='';</script>
<script async>var once=true;window.addEventListener('load',function(){var s=document.createElement('script');s.async=true;s.src='/pagespeed_static/js_defer.I4cHjq6EEP.js';var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);if(once){once=false;setTimeout(function(){var b=setInterval(function(){if(typeof jQuery==='undefined'){var evt=document.createEvent('Event');evt.initEvent('load',false,false);window.dispatchEvent(evt);}else{clearInterval(b)}},250)},1300)}});</script></body>
<!-- NetFritz -->
</html>
