<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Die Kinderstimmen wurden schmerzlich vermisst - ikz-online.de</title>
    <meta name="description" content="Kindergartenkinder haben dem Altenzentrum St. Kilian einen Besuch abgestattet.  "/>
    <meta name="keywords" content="Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Reise, Fotostrecke"/>
        <script>var metaDataKeywords="Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Reise, Fotostrecke";</script>
        <meta name="robots" content="index,follow,noarchive"/>
                <!-- metaDataRobots = index,follow,noarchive -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.ikz-online.de/staedte/letmathe/die-kinderstimmen-wurden-schmerzlich-vermisst-id230919170.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.ikz-online.de/staedte/letmathe/die-kinderstimmen-wurden-schmerzlich-vermisst-id230919170.html"/>
        <link rel="shortcut icon" href="https://www.ikz-online.de/resources/1605375512667/img/favicon.ico" type="image/x-icon"/>
        <link rel="icon" href="https://www.ikz-online.de/resources/1605375512667/img/favicon.ico" type="image/vnd.microsoft.icon"/>
    <link rel="apple-touch-icon-precomposed" href="https://www.ikz-online.de/resources/1605375512667/img/apple-touch-icon.png"/>
    <script>var isLinkRelRendered=false;</script>
    <style>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</style>

<style>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</style>
<style>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</style>
					<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.ikz-online.de/resources/1605375512667/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.ikz-online.de/resources/1605375512667/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery||document.write('<script src="https://www.ikz-online.de/resources/1605375512667/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.ikz-online.de/resources/1605375512667/js/plugins.min.js"></script>
<script src="https://www.ikz-online.de/resources/1605375512667/js/main.min.js"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<meta name="robots" content="max-image-preview:large"/> 
<meta name="pocket-site-verification" content="290067e95649b53ce5ec4ed5a65b71"/> 
<link rel="amphtml" href="https://www.ikz-online.de/staedte/letmathe/die-kinderstimmen-wurden-schmerzlich-vermisst-id230919170.html?service=amp"/> 
<meta name="news_keywords" content="Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Reise, Fotostrecke"/> 
<meta property="og:title" content="Die Kinderstimmen wurden schmerzlich vermisst"/> 
<meta property="og:description" content="Kindergartenkinder haben dem Altenzentrum St. Kilian einen Besuch abgestattet."/> 
<meta property="og:url" content="https://www.ikz-online.de/staedte/letmathe/die-kinderstimmen-wurden-schmerzlich-vermisst-id230919170.html"/> 
<meta property="og:type" content="article"/> 
<meta property="og:image" content="https://img.ikz-online.de/img/letmathe/crop230919156/8902002488-w820-cv16_9-q85-fnov-fpi227770083-fpobr/25001bb4-272e-11eb-a4f8-e1c8299e4966.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta name="DC.date.issued" content="2020-11-16T09:00:00+01:00"/> 
<meta name="last-modified" content="2020-11-16T09:00:00+01:00"/> 
<meta name="copyright" content="(c) 2017 FUNKE MEDIEN NRW GmbH"/> 
<meta property="pc" content="premium"/> 
<meta name="p-state" content="premium"/> 
<!-- XHTML-Widget 228996133 - Start -->
            <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(typeof sessionStorage!=='undefined'&&sessionStorage.getItem('FDS233')=='true'){googletag.cmd.push(function(){googletag.pubads().setTargeting('demo','pos_false');});}else if(typeof sessionStorage!=='undefined'&&sessionStorage.getItem('FDS233')=='false'){googletag.cmd.push(function(){googletag.pubads().setTargeting('demo','pos_true');});}</script><!-- XHTML-Widget 228996133 - End -->
        <!-- Google Tag Manager -->
	<script>if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");var ssoData=readCookie("sso_data")||'';var userId=ssoData?ssoData.match("#-#(.*)#-#")[1]:'';window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageCategory':'St\u00E4dte','pageCategory02':'Letmathe','pageCategory03':'','isLoggedIn':loggedIn,'userDetails':{'uID':userId},'pageArticleID':'230919170','pageContentType':'Nachricht','pageSourcePublication':'nrw-ikz','pageTitle':'Die Kinderstimmen wurden schmerzlich vermisst','pageTitleOriginal':'Die Kinderstimmen wurden schmerzlich vermisst','pageDescription':'Kindergartenkinder haben dem Altenzentrum St. Kilian einen Besuch abgestattet.','pageKeywords':metaDataKeywords,'pageAutoKeywords':'Hilfsaktion,Spendenaktion,Tradition,Johanna Gabor,Gabor','pageHashtags':'','pageTags':'','pageFirstPublished':'2020-11-15 16:25:04','pagePublished':'2020-11-16 09:00:00','pageModified':'2020-11-16 09:00:00','daysSincePublished':'1','pageAuthor':'','pageSource':'meth01a','master-id':'0f53fd62-2756-11eb-a64c-e1c0dd6eb985','isPaidContent':'true','semantic':[{'categories':'Hilfsaktion,Spendenaktion,Tradition','persons':'Johanna Gabor','organisations':'Gabor'}],'pageLengthWords':'329','characterLength':'2031','pagePictures':'2','pageVideos':'0','videoPosition_opener':'false','videoPosition_inline':'false','picturePosition_opener':'true','picturePosition_inline':'false','internalLink':'false','externalLink':'false','internalLink_count':'0','externalLink_count':'0','pageCanonical':'https://www.ikz-online.de/staedte/letmathe/die-kinderstimmen-wurden-schmerzlich-vermisst-id230919170.html'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NX9J9Q8');</script>
	<!-- End Google Tag Manager -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">var iam_data={"st":"westeins","cp":"nrw-ikz-staedte-art","sv":"in","co":"","sc":"yes"}
iom.c(iam_data,1);</script>
<!--/SZM -->
<!-- XHTML-Widget 228523401 - Start -->
            <script>function loadDmp(){window.googletag=window.googletag||{cmd:[]};}</script>
<style>div[id^="bibo1_"]{display:none}</style>
<script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(e){if(!e.isEmpty&&/bibo1_/.test(e.slot.getSlotElementId())){document.getElementById(e.slot.getSlotElementId()).style.display='block';}});});</script><!-- XHTML-Widget 228523401 - End -->
        <script async>tp=window.tp||[];tp.push(["setAid","qrPu7RttTE"]);tp.push(["setEndpoint","https://buy.tinypass.com/api/v3"]);tp.push(['setUseTinypassAccounts',false]);tp.push(["setCustomVariable","default","true"]);if(window.fdpConfig===undefined){window.fdpConfig={};}window.fdpConfig['pianoResources']=[];window.fdpConfig['pianoConfigParamValue']="";var pianoUserRefUrl='/secure/sso/dispatch/piano-userRef',syncPixelBaseUrl='https://api.suse.funkedigital.de/public/pushpiano';jQuery.ajax({type:"POST",url:pianoUserRefUrl,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data){if(data.userRef){tp.push(['setUserRef',data.userRef]);var syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/IKZ/'+data.userRef;}},error:function(){},complete:function(){(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}});</script>
<meta property="article:content_tier" content="locked"/> 
<!-- XHTML-Widget 208855833 - Start -->
            <meta name="google-site-verification" content="MfrzUz6_-14xMatAn0Jv4D8aE02zyNaBwGZT-DJPiM0"/><!-- XHTML-Widget 208855833 - End -->
        <!-- XHTML-Widget 210102519 - Start -->
            <meta name="google-site-verification" content="IWAkpyBJbmr9PnL9E8c8yjvXwJp06SF_PXJWclJgbE0"/><!-- XHTML-Widget 210102519 - End -->
        <!-- XHTML-Widget 212664315 - Start -->
            <meta name="google-site-verification" content=""/><!-- XHTML-Widget 212664315 - End -->
        <style>.teaser--background .teaser__headline{font-size:2.125em}@media screen and (max-width:47.9375em){.teaser--background .teaser__headline{font-size:1.65em}.author-social .socialbar{display:none;margin-bottom:0}.socialbar{display:none}.article__header .author-social{margin-bottom:0}.article .article__body .carousel__list{min-height:0!important}}@media screen and (min-width:48em){.article .article__aside{display:block;width:31.7616%;margin-right:0;float:right;margin-left:0;-webkit-box-ordinal-group:initial;order:initial}.article .article__aside+.article__body{float:left;display:block;margin-right:2.35765%;width:65.8808%}}.article .article__body .carousel__list{min-height:0!important}.teaser-list .teaser__identifier{font-size:1.6em}.hero-carousel.carousel-ajax img{min-height:250px!important;max-height:inherit!important}.teaser-list .teaser--small .teaser__headline{font-size:1em}.content--default-background,.content--fancy-background,.content--teaser--container{margin-bottom:0;padding:0}.block-header .block-header__icon,.block-header.block-header--type-b .block-header__icon,.block-header.block-header--full-size .block-header__icon{font-size:1.5em}.teaser--hero .teaser__body{margin-left:0}.teaser--hero.teaser--background .teaser__button{display:none}.content-triple__column .teaser--medium.teaser--background .teaser__headline{font-size:1.25em}#piano_fade_container{display:none}.paywall-container{clear:both;overflow:hidden}.paywall-container *{display:none}.paywall-container div.tp-container-inner,.paywall-container div.tp-container-inner iframe{display:block}label[for="recommend_article_comment"].lightbox--recommend-article__form__label,#recommend_article_comment{display:none}.block-header,.block-header.block-header--type-b,.block-header.block-header--full-size{margin-left:0}.ad-right.ad--mr2{clear:both;margin:auto;float:none}@media screen and (max-width:47.9375em){.footer .small-print{margin-bottom:3rem}}.footer .footer__logo-img{width:0;visibility:hidden}.ad__superbanner{min-height:90px}.h300{min-height:300px}.h270{min-height:270px}.reading-time{padding-left:unset}</style>
<!-- XHTML-Widget 209266639 - Start -->
            <style>#adl_sb_table{width:980px}@media (max-width:1000px){#adl_sb_table{width:100%}}</style>
<script>omsv_centered=true;oms_screen_width=typeof document.documentElement!='undefined'?document.documentElement.clientWidth:window.innerWidth;adlWallPaperLeft=(oms_screen_width/2)+(980/2)</script><!-- XHTML-Widget 209266639 - End -->
        <!-- XHTML-Widget 227261679 - Start -->
            <script>if(typeof window.dataLayer!=='undefined'&&window.dataLayer.length>0){if(window.dataLayer[0].isLoggedIn==='false'&&window.dataLayer[0].isPaidContent==='true'){var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().setTargeting('paywall','true');});}}</script><!-- XHTML-Widget 227261679 - End -->
        <!-- XHTML-Widget 227298629 - Start -->
            <script>
window.yieldlove_cmd = window.yieldlove_cmd || [];
    
window.googletag = window.googletag || { cmd: [] };
googletag.cmd.push(function() {
   googletag.pubads().setTargeting('cms','escenic');
});
const callback = (tcData, success) => {
    if(success && tcData.eventStatus === 'tcloaded') {
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('consent','true');
            if (typeof tcData.tcString !== 'undefined') {
                googletag.pubads().setTargeting('consentstring',tcData.tcString);
            }
        });
        if (typeof loadDmp === 'function') {
		   loadDmp();
	   }
        window.yieldlove_cmd.push(function () { YLHH.bidder.startAuction(); });
        __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
    } else if(success && tcData.eventStatus === 'useractioncomplete') {
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('consent','true');
            if (typeof tcData.tcString !== 'undefined') {
                googletag.pubads().setTargeting('consentstring',tcData.tcString);
            }
        });
        if (typeof loadDmp === 'function') {
		   loadDmp();
	   }
        window.yieldlove_cmd.push(function () { YLHH.bidder.startAuction(); });
        __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
    } else if(!success && tcData === 'NO_CMP_FOUND') {
        console.log('### NO_CMP_FOUND');
    }
}
// if (/\?cmpcmpcmp/.test(window.location.href) && typeof __tcfapi === 'undefined') {
if (typeof __tcfapi === 'undefined') {
    window.yieldlove_prevent_autostart = true;
    var cmpInti = 0;
    window.cmpInt = setInterval(function(){
        cmpInti++;
        // console.log('### cmpInt' + cmpInti);
        if (typeof __tcfapi !== 'undefined') {
            window.clearInterval(window.cmpInt);
            __tcfapi('addEventListener', 2, callback);
        }
        if (cmpInti > 10) {
            window.clearInterval(window.cmpInt);
        }
    }, 200);
} else {
    __tcfapi('addEventListener', 2, callback);
    window.yieldlove_prevent_autostart = true;
}
</script>
<script>var yl_device=(/Mobi/i).test(navigator.userAgent)?'m':'d';var yl_siteId,yl_site,yl_host=window.location.hostname;yl_site='';if(/waz/.test(yl_host)){yl_site='waz.de';}else if(/wp.de/.test(yl_host)){yl_site='wp.de';}else if(/wr.de/.test(yl_host)){yl_site='wr.de';}else if(/ikz-online/.test(yl_host)){yl_site='ikz-online.de';}else if(/nrz/.test(yl_host)){yl_site='nrz.de';}if(yl_site&&window.location.pathname.toString().indexOf("sport")>-1&&window.location.pathname.toString().length==7){yl_siteId=yl_site+'_d_sport';}else if(yl_site&&window.location.pathname.toString().match(/\/$/)){yl_siteId=yl_site+'_{device}_home';}else if(yl_site){yl_siteId=yl_site+'_{device}_article';}if(yl_siteId){window.yieldlove_site_id=yl_siteId.replace('{device}',yl_device);var s=document.createElement('script');s.src='//cdn-a.yieldlove.com/yieldlove-bidder.js?'+yieldlove_site_id;s.type='text/javascript';document.getElementsByTagName('head')[0].appendChild(s);window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().disableInitialLoad()});}</script><!-- XHTML-Widget 227298629 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script>window.grumi={cfg:{advs:{'81845557':true,'4726472858':true,'4681250111':true,'4542042416':true,'4726473101':true,'4552504063':true,'4739968300':true,'4644629671':true,'4680292542':true,'4546432208':true,'4773752044':true,'4673052409':true,'4687717362':true,'50076877':true,'63577357':true,'50224237':true},pubIds:{'ca-pub-8685022799332292':true},pbGlobal:'pbjsYLHH'},key:'7ee86014-6f98-446b-880d-7f8c1cd4db04'};</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async></script><!-- Custom Ad Widget 227639635 - End -->
    <!-- XHTML-Widget 228382123 - Start -->
            <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs();});</script><!-- XHTML-Widget 228382123 - End -->
        <script>
    function addPaidLoginTarget(t) {
        try {
            t.push({key: 'paidlogin', value: document.cookie.indexOf('sso') !== -1 ? 'true' : 'false'});
        } catch (e) {
            console.error(`Couldn't get login status for ad targeting!`);
        }
        return t;
    }
</script>

<script>var gptAdSlots=[];</script>
                <script>var oms_site="oms.ikz-online.de",oms_zone="localnews";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                        <script>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</script>
                    <!-- XHTML-Widget 216483099 - Start -->
            <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(screen.width>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1300');});}else if(screen.width>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1280');});}else if(screen.width>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','414');});}else if(screen.width>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','375');});}if(window.innerWidth>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1500');});}else if(window.innerWidth>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1300');});}else if(window.innerWidth>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1280');});}else if(window.innerWidth>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','414');});}else if(window.innerWidth>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','375');});}googletag.cmd.push(function(){googletag.pubads().setTargeting("advelvet",(Math.floor(Math.random()*20)+1)+"");});</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 210960925 - Start -->
            <script>jQuery(document).ready(function(){if(readCookie("acceptcookies")==="yes"){createCookie("acceptcookies","yes",9000);}});</script><!-- XHTML-Widget 210960925 - End -->
        <!-- XHTML-Widget 221104169 - Start -->
            <script>(function(){let s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='//d.nativendo.de/cds/delivery/init?c=oms_zone&w=localnews';let sc=document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s,sc);})();</script><!-- XHTML-Widget 221104169 - End -->
        <meta name="twitter:image" content="https://img.ikz-online.de/img/letmathe/crop230919156/8902002488-w820-cv16_9-q85-fnov-fpi227770083-fpobr/25001bb4-272e-11eb-a4f8-e1c8299e4966.jpg"/> 
<meta name="twitter:description" content="Kindergartenkinder haben dem Altenzentrum St. Kilian einen Besuch abgestattet."/> 
<meta name="twitter:title" content="Die Kinderstimmen wurden schmerzlich vermisst"/> 
<meta name="twitter:card" content="summary_large_image"/> 
<!-- XHTML-Widget 213529469 - Start -->
            <!-- Nur aktivieren wenn Widget 215654373 (PCNRW - CSS Paid Artikel - Extern: Files1 /flashmm/PAYWALL/css/style-article-config.css) deaktiviert ist. 
Hier ist das CSS inline eingebunden. //-->

<style>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</style><!-- XHTML-Widget 213529469 - End -->
        <!-- XHTML-Widget 215185643 - Start -->
            <script type="application/javascript" src="https://files1.derwesten.de/flashmm/css_relaunch2016/custom.js?gsdsdsasdasdffsffdsf"></script><!-- XHTML-Widget 215185643 - End -->
        <meta name="robots" content="noarchive"/> 
<!-- XHTML-Widget 215689981 - Start -->
            <script>"use strict";(function($){$(document).ready(function(){function isLoggedIn(){return!!window.readCookie(ssoCookieName);}function ssoSuccessCallback(result){function imgCallback(){if(++pixelCounter>=numberOfPixels){reloadPage();}}if(typeof result.evolverCookie==="string"){var $pixels=$(result.evolverCookie),numberOfPixels=$pixels.length,pixelCounter=0;$("body").append($pixels);$pixels.on({"load":imgCallback,"error":imgCallback});}}function reloadPage(){location.reload();}var $document=$(document),$loginButton=$(".header-top-abo--login"),$profileButton=$(".header-top-abo--profile"),$loginButtonText=$(".header-top-abo-text",$loginButton),$overlay=$(".header-overlay"),config=window.headerWidgetConfig,overlayVisibleClass="header-overlay--visible",ssoCookieName="sso_data",ssoRegisteredCookieName="sso_uie_biscuit",aboCookieName="fpcacc",unknownErrorMsg="Es ist ein Fehler aufgetreten. Bitte versuchen Sie es erneut.",profileBoxIsOpen=false;if(isLoggedIn()){$loginButton.addClass("logout");$loginButton.attr("title","Abmelden");$loginButtonText.text("Abmelden");$profileButton.show();}else{$profileButton.hide();}function Decrypt(txt){var x=0;var key=100;var result="";for(x=0;x<txt.length;x++){result+=String.fromCharCode(key^txt.charCodeAt(x));}return(result);}window.addEventListener("message",function(event){if(event.origin!=="https://buy.tinypass.com"){return;}if(event.data.split("||")[0]=="DO_LOGIN"){var $form=$(this),emailField=$("#email"),passwordField=$("#password");var loginstr=event.data.split("||")[1];var declogin=Decrypt(loginstr);var loginArr=declogin.split("&");var username=decodeURIComponent(loginArr[0].split("=")[1]);var passwd=decodeURIComponent(loginArr[1].split("=")[1]);var rem=(loginArr[2])?"true":"false";console.log(rem);$.ajax({type:"POST",xhrFields:{withCredentials:true},data:{userName:username,password:passwd,remember:rem},url:"https://"+window.location.hostname+"/secure/sso/login",success:ssoSuccessCallback,error:function(e){var responseJSON=e.responseJSON,errorMsg=responseJSON?responseJSON.message:unknownErrorMsg,errorCode=typeof responseJSON==="undefined"?0:responseJSON.code;if(errorCode===10007){errorMsg="Bitte klicken sie den Link in Ihrer Registrierungs-E-Mail.";}else if(errorCode===10001||errorCode===10002){errorMsg="Benutzername und/oder Passwort nicht korrekt.";}else if(errorCode===10090){errorMsg="Bitte geben Sie Benutzername und Passwort an.";}var iframeId=event.data.split("||")[2];var iframe_elem=document.getElementById(iframeId);iframe_elem.contentWindow.postMessage('ERROR_MSG||'+errorMsg,"https://buy.tinypass.com");}});}if(event.data.split("||")[0]=="DO_REGISTER"){doPianoRegister();}if(event.data.split("||")[0]=="DO_REQUESTUSERNAME"){doPianoRequestUsername();}},false);});})(jQuery);</script><!-- XHTML-Widget 215689981 - End -->
        <!-- XHTML-Widget 215689975 - Start -->
            <script>function receiveMessage(event){if(event.origin!=="https://buy.tinypass.com")return;if(event.data.split("||")[0]=="GTM-EVENT"){var GTMJSON=event.data.split("||")[1];var gtm_obj=JSON.parse(GTMJSON);dataLayer.push(gtm_obj);jQuery(".article__body_paid #tp_opacity_container").css("display","none");jQuery(".article__body_paid #tp_paid").css("top","0");jQuery(".article__body_paid #tp_paid").css("margin-top","-125px");jQuery(".pc_ltfaoomp").css("display","none");}}window.addEventListener("message",receiveMessage,false);</script><!-- XHTML-Widget 215689975 - End --><!--cssUrls: [] -->
    <style type="text/css"></style>
    </head>
<body class="pub-nrw-ikz">
    <!-- Google Tag Manager (noscript) -->
	<noscript><iframe load="lazy" lazyload="1" src="https://www.googletagmanager.com/ns.html?id=GTM-NGPP53C&pageType=Artikel&pageCategory=St\u00E4dte&pageCategory02=Letmathe&pageCategory03=&isLoggedIn=&pageArticleID=230919170&pageContentType=Nachricht&pageSourcePublication=nrw-ikz&pageTitle=Die Kinderstimmen wurden schmerzlich vermisst&pageTitleOriginal=Die Kinderstimmen wurden schmerzlich vermisst&pageDescription=Kindergartenkinder haben dem Altenzentrum St. Kilian einen Besuch abgestattet.&pageKeywords=&pageHashtags=&pageTags=&pagePublished=2020-11-16 09:00:00&pageModified=2020-11-16 09:00:00&pageAuthor=&pageSource=meth01a&isPaidContent=true&pageLengthWords=329&pagePictures=2&pageVideos=0" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=230919170&amp;type=article&amp;ctxId=21975&amp;pubId=51&amp;cat=news&amp;meta=&amp;title=Die+Kinderstimmen+wurden+schmerzlich+vermisst&amp;url=https%3A%2F%2Fwww.ikz-online.de%2Fstaedte%2Fletmathe%2Fdie-kinderstimmen-wurden-schmerzlich-vermisst-id230919170.html" width="1" height="1" alt="" style="display: none;"/>
<!-- XHTML-Widget 208362031 - Start -->
            <div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/de_DE/all.js#xfbml=1&appId=118315841649065";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script><!-- XHTML-Widget 208362031 - End -->
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name": "Die Kinderstimmen wurden schmerzlich vermisst",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "@id" : "https://www.ikz-online.de/staedte/letmathe/die-kinderstimmen-wurden-schmerzlich-vermisst-id230919170.html"
            },
            "datePublished": "2020-11-16T09:00:00+0100",
            "dateModified": "2020-11-16T09:00:00+0100",
            "headline": "Die Kinderstimmen wurden schmerzlich vermisst",
            "keywords":[""],
            "description": "Kindergartenkinder haben dem Altenzentrum St. Kilian einen Besuch abgestattet.",
            "alternativeHeadline" : "Die Kinderstimmen wurden schmerzlich vermisst",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"IKZ",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https://www.ikz-online.de/resources/1605375512667/img/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https://img.ikz-online.de/img/letmathe/crop230919156/1744226154-w1200-cv3_2-q85/25001bb4-272e-11eb-a4f8-e1c8299e4966.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Redaktion"
            }
            
            ,"isAccessibleForFree": "False",
            "hasPart": [
                {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector" : ".paywall-ld-ident"
                }
            ]
            
        }
        </script>
    <!-- piano_old.jsp -->
<script async="async" src="//cdn.tinypass.com/api/tinypass.min.js"></script>
<script>function createCookie(name,value,days){var expires;if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));expires="; expires="+date.toGMTString();}else{expires="";}document.cookie=name+"="+value+expires+"; path=/";}function readCookie(name){var nameEQ=name+"=",ca=document.cookie.split(";");for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)===" "){c=c.substring(1,c.length);}if(c.indexOf(nameEQ)===0){return c.substring(nameEQ.length,c.length);}}return null;}function pianoAddInit(){if(tp&&tp.experience&&finishedUserRef&&finishedUserData){tp.push(["init",function(){tp.experience.init();}]);return true;}return false;}function loadPianoUserRef(){if(!readCookie('sso_data')){finishedUserRef=true;return;}var ts=parseFloat(readCookie('piano_userref_timestamp')),userRef=readCookie('piano_userref'),now=new Date().getTime(),maxTime=1000*60*10;if(!ts||!userRef||isNaN(ts)||ts<now-maxTime){var url="https://"+window.location.hostname+"/secure/sso/dispatch/piano-userRef";jQuery.ajax({type:"POST",url:url,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data,statusText,$xhr){if(data.userRef){createCookie("piano_userref",data.userRef);createCookie("piano_userref_timestamp",now);tp=window.tp||[];tp.push(['setUserRef',data.userRef]);}else{console.error("The piano response does not contain a userRef property! Has the Api changed?")}userRefRequested=true;finishedUserRef=true;},error:function(){console.error("Exception in Piano userRef: ",arguments);finishedUserRef=true;}});}else{if(userRef){tp=window.tp||[];tp.push(['setUserRef',userRef]);finishedUserRef=true;}else{}}}function loadSsoUserDatas(){if(!readCookie('sso_data')){finishedUserData=true;return;}function getUserIdBySsoCookieValue(cookieValue){var userId=-1;if(/[0-9]*#\-#([0-9]*)#\-#[0-9]*/.test(cookieValue)){var userId=cookieValue.match(/[0-9]*#\-#([0-9]*)#\-#[0-9]*/)[1];}return userId;}var userId=getUserIdBySsoCookieValue(readCookie('sso_data')),url="https://"+window.location.hostname+"/secure/sso/users/"+userId+"?format=piano";if(userId!==-1){jQuery.ajax({type:"GET",url:url,xhrFields:{withCredentials:true},success:function(data,statusText,$xhr){try{var userDatas={};if(data.success&&data.code===null){userDatas=data.content;}tp=window.tp||[];for(userData in userDatas){tp.push(["setCustomVariable",userData,userDatas[userData]]);tp.push(["setCustomParam",userData,userDatas[userData],"user"]);}}catch(ex){console.error("Exception in loadSsoUserDatas: ",ex);}userDataRequested=true;finishedUserData=true;},error:function(){console.error("Exception: ",arguments);finishedUserData=true;}});}else{finishedUserData=true;}}var userRefRequested=false,userDataRequested=false,finishedUserRef=false,finishedUserData=false,pageInfos={},pianoAddInitInterval=null;loadPianoUserRef();loadSsoUserDatas();pageInfos={"pageType":"Artikel","pagePublication":"nrw-ikz","pageSourcePublication":"nrw-ikz","pageTitle":"Die Kinderstimmen wurden schmerzlich vermisst","pageContent":"frei","pageURL":"https://www.ikz-online.de/staedte/letmathe/die-kinderstimmen-wurden-schmerzlich-vermisst-id230919170.html","pageArticleID":"230919170","pageDate":"16.11.2020 09:00:00","pageAuthor":"","pageKeywords":"","pageCategory":"Städte","pageCategory02":"Letmathe","pageCategory03":"","pageHashtags":"","pageSource":"meth01a","pageContentType":"news"};var tags=[];tp=window.tp||[];tp.push(["setAid","qrPu7RttTE"]);tp.push(["setSandbox",false]);tp.push(["setUseTinypassAccounts",false]);tp.push(["setCustomVariable","publicationName","IKZ"]);tp.push(["setContentCreated","2020-11-16T09:00:00MEZ"]);tp.push(["setContentAuthor",""]);tp.push(["setContentSection","staedte.letmathe"]);tags.push("isPaidContent","article");pageInfos.pageContent="premium";tp.push(["setTags",tags]);for(pageInfo in pageInfos){tp.push(["setCustomParam",pageInfo,pageInfos[pageInfo],"content"]);}function doPianoRegister(){tags.push("tp_register");tp.push(["setTags",tags]);tp.experience.execute();}function doPianoRegisterComments(){tags.push("tp_register_comments");tp.push(["setTags",tags]);tp.experience.execute();}function doPianoRequestPassword(){tags.push("tp_pwForgotten");tp.push(["setTags",tags]);tp.experience.execute();}function doPianoRequestUsername(){tags.push("tp_nickForgotten");tp.push(["setTags",tags]);tp.experience.execute();}function doPianoCallMyProfile(){tags.push("tp_myProfile");tp.push(["setTags",tags]);tp.experience.execute();}pianoAddInitInterval=window.setInterval(function(){if(pianoAddInit()){window.clearInterval(pianoAddInitInterval);pianoAddInitInterval=null;}},1000);</script>
<style>.header .header-top-button{padding:.6em .46em;margin-right:0}.header #paywall-header-logedin:checked ~ .header-top-buttons-logedin,
.header #paywall-header-logedin:not(:checked) ~ .header-top-buttons-logedout {top:-3em}</style>
<div class="page-wrapper">
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
                                <div id="sb1_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('sb1_localnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sky1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
                                <div id="sky1_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('sky1_localnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <!-- XHTML-Widget 227627135 - Start -->
            <script>window.addEventListener('load',function(){var noStickySky=noStickySky||false;if(typeof jQuery!=='undefined'&&!noStickySky){jQuery(function(){var sky=jQuery('div[id^=sky1_]'),sky1=jQuery('#fd_dfp_sky1'),skyInitialPos=sky.offset(),skyInitialPos1=sky.offset(),scrollhandler=function(){var scrollTop=jQuery(window).scrollTop();if(jQuery(sky).offset().top-scrollTop<=0){jQuery(sky).css({'position':'fixed','top':0,'z-index':'999'});}if(scrollTop<skyInitialPos1.top||scrollTop<350){jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}};jQuery(window).bind('scroll',scrollhandler);window.noStickySky=function(){var sky=jQuery('div[id^=sky1_]');jQuery(window).unbind('scroll',scrollhandler);jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}});}});</script><!-- XHTML-Widget 227627135 - End -->
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"outofpage_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="outofpage_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('outofpage_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    <div class="page theme-default">
            <header class="header  header--solid">
                <aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script type="text/javascript">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</script></aside><div class="header-overlay"></div>

<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
				Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
				<span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<div class="block-header block-header--banner right">
			<span class="sub-logo desktop">
				<a href="https://www.funkemediennrw.de/" target="_blank" rel="noopener" title="zu www.funkemediennrw.de">
				<img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1605375512667/img/sub-logo.svg" x="0" y="0" height="100%" width="100%"></a>
			</span>
		</div>
	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<div class="row">
			<button class="button button--secondary form__logout-button-mobile form__logout">Abmelden</button>
			<button class="button button--tertiary form__profile-button-mobile" onclick="doPianoCallMyProfile(); return false;">Mein Account</button>
		</div>
	</form>
</div>

<nav class="nav-meta">
	<a href="https://www.ikz-online.de/wetter/" class="compact-weather temperature" data-simpleopenweather-city="Essen" data-compact-weather data-compact-weather-proxy-path="//www.waz.de/nr/proxy/" data-compact-weather-city="Essen" data-compact-weather-plz="45127">0 °C</a><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.ikz-online.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://anzeigen.ikz-online.de/" target="_blank" rel="noopener">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/" target="_blank" rel="noopener">ZEIG DICH!</a>
</li>
									<li>
										<a href="https://www.ikz-online.de/expertenverzeichnis/">Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/" target="_blank" rel="noopener">Trauer</a>
</li>
									<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://jobsnrw.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener">Jobs bei uns</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.ikz-online.de/aktuell.html" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.ikz-online.de/aktuell.html" target="_blank" rel="noopener">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.ikz-online.de/anzeigen.html" target="_blank" rel="noopener">Angebote</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="/ikz-info/wir-ueber-uns" class=" nav-main__link--level1 ">Wir über uns</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="/kundenservice/aboservice" target="_blank" rel="noopener" class=" nav-main__link--level1 ">IKZ-Aboservice</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.ikz-online.de/digital-angebot/digitale-zeitung-lesen/" class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul><a href="" title="Anmelden" id="header-top-abo" class="header-top-abo header-top-abo--login">
			<span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
		</a>
		
		<a href="" style="display: none;" class="header-top-abo header-top-abo--profile" onclick="doPianoCallMyProfile(); return false;">
			<span class="header-top-abo-text">Mein Account</span>
		</a>
	</nav>
<div class="content-wide  no-vspace header__logo-row  header_feature">
	<div class="content-wide__column">
		<div class="block-header block-header--dropdown no-vspace left" data-persist-list-selection data-persist-list-selection-name="scity" data-should-reload="true" data-toggle-self-pane data-toggle-is-overlay>
	<span data-toggle-self class="block-header__icon">Ausgabe</span>
		<span data-toggle-self data-chosen-entry-label class="block-header__link">Bitte wählen</span>
	<ul class="block-header__sub">
			<li class="block-header__sub-item" data-more-label="Iserlohn" data-more-item="staedte.iserlohn">
		<a class="block-header__sub-link" href="https://www.ikz-online.de/staedte/iserlohn/" target="_self" data-toggle-self>Iserlohn</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Hemer" data-more-item="staedte.hemer">
		<a class="block-header__sub-link" href="https://www.ikz-online.de/staedte/hemer/" target="_self" data-toggle-self>Hemer</a>
			</li><li data-toggle-self class="block-header__close">Abbrechen</li>
		</ul>
	</div>
<!-- header/default.jsp -->
<!-- header/header_old.jsp -->
<div class="header-top">

    <button class="nav-main-toggle"></button>

    <a href="https://www.ikz-online.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--show"><img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1605375512667/img/logo-head.svg" class="header-top-logo" alt="NRW"/>
    </a>
<a href="https://www.ikz-online.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--hide"><img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1605375512667/img/logo-head-sticky.svg" class="header-top-logo" alt="NRW"/>
    </a>
<a href="https://www.ikz-online.de/suche/" title="Suche" class="header-mobile-search"></a>
<a href="https://www.funkemediennrw.de/" title="Funke Medien NRW" class="header-top-group-logo"><img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1605375512667/img/logo-head-group.svg" alt="Funke Medien NRW"/>
    </a>
</div>

<script type="text/javascript">window.headerWidgetConfig={loginUrl:"https://www.ikz-online.de/?widgetid=208355653&view=login_box_bzv&art=230919170&sec=21975"}</script>
<div class="block-header block-header--banner no-vspace right header-banner"><a href="https://globista.hrs-ds.com/?utm_source=markenportalnrw&amp;utm_medium=banner&amp;utm_campaign=feiertage_ferienhaus_kw46&amp;utm_content=headerfeat162x61" target="_blank" rel="noopener">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/archiv-daten/origs230907042/3122013524-w420-h960-q85/20201113-MP-Ferienhaus-Feiertag-162x61.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/archiv-daten/origs230907042/2160798628-w640-h960-q85/20201113-MP-Ferienhaus-Feiertag-162x61.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/archiv-daten/origs230907042/3369222105-w940-h960-q85/20201113-MP-Ferienhaus-Feiertag-162x61.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1605375512667/img/placeholder.png" alt="" title="" width="162" height="61" class=""/>
                            </picture>
                        </a></div>
<!-- XHTML-Widget 227425219 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>#plus-banner{position:absolute;top:83px;right:0;width:85px;height:55px;z-index:100;overflow:hidden;background:transparent}.plus-banner-hidden{display:none}#plus-banner .tp-container-inner{height:55px!important;overflow:hidden}.header--sticky #plus-banner{display:none}#plus-banner--sticky{position:absolute;width:980px;left:0;top:42px;height:46px;overflow:hidden}.header--sticky #plus-banner--sticky{display:block}#plus-banner--subscribed,#plus-banner--sticky{display:none}.header--sticky #plus-banner--sticky.sticky-hidden{display:none}@media screen and (max-width:47.9375em){.header--sticky #plus-banner--sticky{display:none}#plus-banner,plus-banner--subscribed{top:6px;right:62px;width:68px;height:45px}.pub-nrw-wp .header-top-logo{height:1.5em}.pub-nrw-wp #plus-banner{width:54px;right:62px}.pub-nrw-wp .header-top-group-logo{left:65px}.pub-nrw-wp .header .header-top-logo:last-child{margin-right:8px}.pub-nrw-wr .header-top-logo{height:1.4em}.pub-nrw-wr #plus-banner{width:54px;right:62px}.pub-nrw-wr .header-top-group-logo{left:65px}.pub-nrw-wr .header .header-top-logo:last-child{margin-right:8px}}</style>

<script>jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function receiveMessage(event){if(event.data.message!=='hidePlusBannerSticky')return;jQuery('#plus-banner--sticky').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky',true,event.data.expires);}if(showPlusBanner){jQuery('.header .content-wide .block-header--banner').css({position:'absolute',right:'125px',width:'120px',top:'88px'});jQuery('#plus-banner').removeClass('plus-banner-hidden');if(!readCookie('hide-plus-banner-sticky')&&!jQuery('#plus-banner--sticky').hasClass('has-plus')){jQuery('#plus-banner--sticky').removeClass('sticky-hidden');window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 227425219 - End -->
        </div>
</div><div class="search--header">
        <div class="search__body">
            <form action="https://www.ikz-online.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff"/>
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.ikz-online.de/" class=" nav-main__link--level1 ">News</a>
</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.ikz-online.de/staedte/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/staedte/" class=" nav-main__link--level1 nav-main__anchor--active">Lokales</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.ikz-online.de/staedte/iserlohn/">Iserlohn</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.ikz-online.de/staedte/iserlohn/blaulicht/">Blaulicht</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.ikz-online.de/staedte/letmathe/" class=" nav-main__anchor--active">Letmathe</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.ikz-online.de/staedte/letmathe/blaulicht/">Blaulicht</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.ikz-online.de/staedte/hemer/">Hemer</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.ikz-online.de/staedte/hemer/blaulicht/">Blaulicht</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.ikz-online.de/region/suedwestfalen/">Südwestfalen</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/staedte/" class="nav-main__link--more nav-main__anchor--active">Weitere Städte</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="/region/suedwestfalen/" class=" nav-main__link--level1 ">Region</a>
</li>			
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/politik/" class=" nav-main__link--level1 ">Politik</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.ikz-online.de/politik/landespolitik/">Landespolitik</a>
</li>
<li class="">
	<a href="/politik/US-Wahl/">US-Wahl</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/meinung/">Meinung</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/politik/schule-und-campus/">Schule und Campus</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/sport/" class=" nav-main__link--level1 ">Sport</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/bvb/">BVB</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/s04/">Schalke 04</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/gladbach/">Gladbach</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/">Fußball</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/bvb/">BVB</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/s04/">Schalke 04</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/gladbach/">Gladbach</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/lokalsport/">Lokalsport</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/sportmix/">Weitere Sportarten</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/tippspiel/">Tippspiel</a>
</li>
<li class="">
	<a href="http://sportdaten.ikz-online.de">Liveticker</a>
</li>
<li class="">
	<a href="http://sporttabellen.ikz-online.de">Sporttabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/panorama/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/panorama/" class=" nav-main__link--level1 ">Panorama</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.ikz-online.de/panorama/blaulicht/">Blaulicht</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/panorama/gericht/">Gericht</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/panorama/tierisches/">Tierisches</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/panorama/wissenschaft/">Wissenschaft</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/wirtschaft/" class=" nav-main__link--level1 ">Wirtschaft</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.ikz-online.de/wirtschaft/verbraucher/">Verbraucher</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/wirtschaft/wirtschaft-in-nrw/">Wirtschaft in NRW</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/expertenverzeichnis/" class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/kultur/" class=" nav-main__link--level1 ">Kultur</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.ikz-online.de/kultur/kino/">Kino</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/kultur/fernsehen/">Fernsehen</a>
</li>
<li class="">
	<a href="http://tv.ikz-online.de">TV-Programm</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/kultur/musik/">Musik</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/kultur/literatur/">Literatur</a>
</li>
<li class="">
	<a href="http://ruhrticket.wlec.ag/index.php" target="_blank" rel="noopener">Tickets</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/leben/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/leben/" class=" nav-main__link--level1 ">Leben</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.ikz-online.de/kids/">Kinder</a>
</li>
<li class="">
	<a href="/kultur/freizeit">Freizeit</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/leben/digital/">Digital</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/mediacampus/">Mediacampus</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/gesundheit/">Gesundheit</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/gesundheit/aktiv-und-gesund/" class="ad--marker ">Aktiv und gesund</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/auto/">Auto</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/wochenende/">Familie</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/expertenverzeichnis/" class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/spiele/">Spiele</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.ikz-online.de/spiele/sudoku/">Sudoku</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.ikz-online.de/spiele/westlotto/" class="ad--marker ">Westlotto</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/reise/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/reise/" class=" nav-main__link--level1 ">Reise</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.ikz-online.de/reise/deutschland/">Deutschland</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/reise/europa/">Europa</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/reise/kreuzfahrten/">Kreuzfahrten</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/reise/ratgeber/">Ratgeber</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/reise/weltweit/">Weltweit</a>
</li>
<li class="">
	<a href="http://service.ikz-online.de/reisekataloge/">Reisekataloge</a>
</li>
<li class="">
	<a href="http://columbus-essen.de/leserreisen/" target="_blank" rel="noopener">Leserreisen</a>
</li>
<li class="">
	<a href="https://www.globista.de" target="_blank" rel="noopener">GLOBISTA Reisen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.ikz-online.de/wochenende/" class=" nav-main__link--level1 ">Wochenende</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.ikz-online.de/video/" class=" nav-main__link--level1 ">Video</a>
</li>			
			</ul><form class="nav-search" action="https://www.ikz-online.de/suche/" data-toggle-self-pane="">
            <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
            <button class="nav-search__submit" type="submit"></button>
            <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
            <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
        </form>

        <div class="nav-meta-column">
	<ul class="nav-meta nav-meta--service-mobile"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.ikz-online.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://anzeigen.ikz-online.de/" target="_blank" rel="noopener">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/" target="_blank" rel="noopener">ZEIG DICH!</a>
</li>
									<li>
										<a href="https://www.ikz-online.de/expertenverzeichnis/">Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/" target="_blank" rel="noopener">Trauer</a>
</li>
									<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://jobsnrw.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener">Jobs bei uns</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.ikz-online.de/aktuell.html" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.ikz-online.de/aktuell.html" target="_blank" rel="noopener">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.ikz-online.de/anzeigen.html" target="_blank" rel="noopener">Angebote</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="/ikz-info/wir-ueber-uns" class=" nav-main__link--level1 ">Wir über uns</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="/kundenservice/aboservice" target="_blank" rel="noopener" class=" nav-main__link--level1 ">IKZ-Aboservice</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.ikz-online.de/digital-angebot/digitale-zeitung-lesen/" class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul></div></nav>

<script>(function($){$(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});$(".nav-main").menuFlyout({lazyOffset:300});})(jQuery);</script>
<div class="content-wide  no-vspace nav-secondary">
	<div class="content-wide__column">
		<div id="breadcrumb" class="breadcrumb clearfix ">

	<span class="breadcrumb__item">
				<a href="https://www.ikz-online.de/" class="breadcrumb__link"><span class="breadcrumb__title">
							Startseite</span></a></span>

		<span class="breadcrumb__item">
				  <a href="https://www.ikz-online.de/staedte/" class="breadcrumb__link"><span class="breadcrumb__title">
							Städte</span></a></span>

		<span class="breadcrumb__item">
				  <a href="https://www.ikz-online.de/staedte/letmathe/" class="breadcrumb__link"><span class="breadcrumb__title">
							Letmathe</span></a></span>

		<span class="breadcrumb__item breadcrumb__item--seo">
				</span>

			<h1>
				<span class="breadcrumb__item breadcrumb__item--last">
					<span class="breadcrumb__title breadcrumb__title--seo">Die Kinderstimmen wurden schmerzlich vermisst</span>
				</span>
			</h1>
		</div>

<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement": [
		

			{
				"@type": "ListItem",
				"position": 1,
				"name": "Startseite",
				"item": "https:\/\/www.ikz-online.de\/"
			},

			{
				"@type": "ListItem",
				"position": 2,
				"name": "St\u00E4dte",
				"item": "https:\/\/www.ikz-online.de\/staedte\/"
			},

			{
				"@type": "ListItem",
				"position": 3,
				"name": "Letmathe",
				"item": "https:\/\/www.ikz-online.de\/staedte\/letmathe\/"
			},

			{
				"@type": "ListItem",
				"position": 4,
				"name": "Die Kinderstimmen wurden schmerzlich vermisst",
				"item": "https:\/\/www.ikz-online.de\/staedte\/letmathe\/die-kinderstimmen-wurden-schmerzlich-vermisst-id230919170.html"
			}
	]
}
</script>
<div class="block-header block-header--list">
		<ul class="block-header__sub">
			<li class="block-header__sub-item" data-more-item="Blaulicht">							
							<a class="block-header__sub-link" href="https://www.ikz-online.de/staedte/letmathe/blaulicht/">Blaulicht</a>
								</li>
						</ul>
	</div>

<script>(function($){$(function(){if($(document).width()>767){$(".nav-secondary").relocateOverflow({itemsSelector:".block-header__sub-item",targetWrapperSelector:".block-header__sub-item--more",targetSelector:".block-header__sub-more",createTargetElement:function(){$(".nav-secondary .block-header__sub").append("<li class='block-header__sub-item block-header__sub-item--more'>mehr<ul class='block-header__sub-more'></ul></li>");}});}});})(jQuery);</script>
</div>
</div><!-- XHTML-Widget 212251135 - Start -->
            <script>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</script><!-- XHTML-Widget 212251135 - End -->
        </header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <script type="text/javascript">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.ikz-online.de/?widgetid=208732119&view=image-open&art=230919170&sec=21975&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<div class="content-extrawide  no-vspace">
	<div class="content-extrawide__column">
		<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="bibo1_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('bibo1_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    </div>
</div><!-- XHTML-Widget 215674683 - Start -->
            <script>dataLayer.push({"pageConfig":"config.article.type.news.paid","event":"page_config"});</script><!-- XHTML-Widget 215674683 - End -->
        <div class="content-options clearfix  article__body_paid">
		<article class="article article--single-column  article--type-news article--subtype-news">
	<div class="article__header">
		<div class="article__field__multi  article__field__multi-news   ">
        <!-- Test  -->
<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

				<span class="article__header__kicker">Altenzentrum St. Kilian</span>
				<h2 itemprop="headline" class="article__header__headline ispayedcontent">
					Die Kinderstimmen wurden schmerzlich vermisst<span class='spacer'></span></h2>
			</div>
	</div>
<div class="author-social">
				<div class="author">
					<p rel="author" class="author__name"></p>
					<time class="author__time">Aktualisiert: 16.11.2020, 09:00</time>
					</div>
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Die+Kinderstimmen+wurden+schmerzlich+vermisst%0Ahttps%3A%2F%2Fwww.ikz-online.de%2F230919170%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Die Kinderstimmen wurden schmerzlich vermisst" data-url="https://www.ikz-online.de/230919170?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.ikz-online.de/230919170?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Die Kinderstimmen wurden schmerzlich vermisst" data-url="https://www.ikz-online.de/230919170?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.ikz-online.de/staedte/letmathe/die-kinderstimmen-wurden-schmerzlich-vermisst-id230919170.html&subject=Die Kinderstimmen wurden schmerzlich vermisst" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>jQuery(document).ready(function(){jQuery("#socialbar_fwid1").stickyContent();jQuery("#socialbar_fwid1 .print").print();});</script>
<script>var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    </div>
		</div>
<figure class="hero-img  content--default-background no-vspace">
				<div class="hero-img__wrapper">
					<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.ikz-online.de/img/letmathe/crop230919156/0833975693-w940-cv16_9-q85/25001bb4-272e-11eb-a4f8-e1c8299e4966.jpg"></meta>
    <meta itemprop="width" content="940"></meta>
    <meta itemprop="height" content="528"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/letmathe/crop230919156/8617608096-w420-cv16_9-q85/25001bb4-272e-11eb-a4f8-e1c8299e4966.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/letmathe/crop230919156/7930249552-w640-cv16_9-q85/25001bb4-272e-11eb-a4f8-e1c8299e4966.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/letmathe/crop230919156/0833975693-w940-cv16_9-q85/25001bb4-272e-11eb-a4f8-e1c8299e4966.jpg" media="(max-width: 960px)"/>
                                    <source srcset="https://img.ikz-online.de/img/letmathe/crop230919156/5667654259-w1200-cv16_9-q85/25001bb4-272e-11eb-a4f8-e1c8299e4966.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1605375512667/img/placeholder.png" alt="Sie singen Martinslieder, spielen die Teilung des Mantels vor und bekommen Stutenkerle." title="Sie singen Martinslieder, spielen die Teilung des Mantels vor und bekommen Stutenkerle." width="1200" height="675" class=""/>
                            </picture>
                        </div>
		        <figcaption class="hero-img__caption">
    <div class="hero-img__text">
            <p>
                Sie singen Martinslieder, spielen die Teilung des Mantels vor und bekommen Stutenkerle.</p>
        </div>
    <p class="hero-img__credits">
            Foto:&nbsp;Alexander Barth</p>
    </figcaption>
</figure>
		</div>
	<div class="article__body">
		<div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Letmathe.</span>&nbsp;
				<span itemprop="description">Kindergartenkinder haben dem Altenzentrum St. Kilian einen Besuch abgestattet.</span>
			</p>
		</div>
		<script type="text/javascript">jQuery(document).ready(function(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/pw-vgzm.1020093-230919170";});</script>
            <div id="piano_fade_container"></div>
                <div id="tp_paid" class="paywall-ld-ident">
            <p class='article__paragraph p_1 '>Die Bewohner und Mitarbeiter des Altenzentrums St. Kilian strömten am Freitag zu den Fenstern zum Parkplatz, einige versammelten sich vor dem Haupteingang. Es waren nicht nur der Sonnenschein und die für November milde Temperatur, die an die frische Luft lockten, sondern eine Delegation vom nahe gelegenen katholischen Kindergarten St. Kilian. Normalerweise kommen Kinder und Erzieher regelmäßig zu Besuch, denn die beiden Einrichtungen verbindet nicht nur der Namenspatron, sondern auch eine langjährige Kooperation. </p><script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker   ad-right pc_ltfaoomp">
                                <div class="h300"><div class="ad--marker-inner">
                                <div id="mr1_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('mr1_localnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <p class='article__paragraph p_2 '>Doch in diesem Jahr ist wegen der Corona-Pandemie alles anders. „Das letzte Mal waren wir an Karneval hier“, blickte Kindergarten-Leiterin Carmen Jokisch auf den Februar zurück. Eine lange Zeit, in der das Altenheim jetzt schon, wie so viele andere Einrichtungen seiner Art, vor einer doppelten Herausforderung steht: Die Bewohner von dem Infektionsgeschehen abzuschotten, ohne sie sozial völlig zu isolieren. Vor diesem Hintergrund wurde die Dankbarkeit deutlich spürbar, als die Kinder, begleitet von Carmen Jokisch und ihrer Kollegin Katrin Asmuth, mit Laternen in den Händen und Martinslieder singend vor dem Gebäude einzogen. </p><h3>Ein voller KorbStutenkerle wird verteilt</h3><p class='article__paragraph p_3 '>Intern hatte es mit den Bewohnern in Kleingruppen Martinsfeiern gegeben, berichtete die Sozialarbeiterin Johanna Gabor, dabei wurden Kinderstimmen allerdings schmerzlich vermisst. Die Kleinen lieferten nicht nur den Gesang nach, sondern auch ein Stück Tradition: Mit Helm, Schwert und rotem Mantel verkleidet, mimte der fünfjährige Erdem den römischen Offizier aus der Geschichte und teilte sein Gewand mit seiner Erzieherin. „Wir haben uns die ganze Woche mit Sankt Martin beschäftigt“, berichtete Carmen Jokisch von den Vorbereitungen. Zum pädagogischen Konzept gehörte die Geschichte von einem kranken Kind, das nicht am Laternenzug teilnehmen kann und deshalb von den anderen besucht wird. „Damit sensibilisieren wir für das Thema Krankheit“, erklärte dazu die Kindergarten-Leiterin. </p><p class='article__paragraph p_4 '>Wie man mit fürsorglichen Gesten anderen Menschen helfen kann, stellten ihre Schützlinge am Freitag unter Beweis. Dafür gab es anschließend nicht nur lebhaften Applaus und strahlende Gesichter, sondern ein weiteres Stück Tradition von Johanna Gabor - zum Reinbeißen: Die Sozialarbeiterin verteilte einen ganzen Korb voll Stutenkerle. Das brachte auch die Kinderaugen zum Leuchten.</p><div class="content--teaser--container clearfix    linkliste linkliste-fix" id="fwid2" data-url="https://www.ikz-online.de/?widgetid=214866159&view=teaser&art=230919170&sec=21975">
	<div class="block-header">

		<span class="block-header__icon">Weitere Themen</span>

		</div>
<div class="collapsable__content">

	<ul class="teaser-list teaser-list--image"><li class="teaser-list__item"><article class="teaser teaser--small  teaser--default teaser--noimg">

		<a href="https://www.ikz-online.de/staedte/letmathe/der-neue-aussenbereich-am-letmather-saalbau-ist-fast-fertig-id230913294.html" title="Der neue Außenbereich am Letmather Saalbau ist fast fertig" class="teaser__link" data-widget="Content Teaser: Liste | Linkliste "><div class="teaser__header">
    <span class="headline-wrapper">
            <span class="teaser__headline ">Der neue Außenbereich am Letmather Saalbau ist fast fertig</span>
        </span>
    </div></a>
</article>
	</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--default teaser--noimg">

		<a href="https://www.ikz-online.de/staedte/letmathe/als-das-ende-naeher-kam-wurde-das-verhaeltnis-zum-vater-enger-id230913278.html" title="Als das Ende näher kam, wurde das Verhältnis zum Vater enger" class="teaser__link" data-widget="Content Teaser: Liste | Linkliste "><div class="teaser__header">
    <span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Als das Ende näher kam, wurde das Verhältnis zum Vater enger<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--default teaser--noimg">

		<a href="https://www.ikz-online.de/staedte/letmathe/der-friede-hat-den-laengeren-atem-id230918602.html" title="„Der Friede hat den längeren Atem“" class="teaser__link" data-widget="Content Teaser: Liste | Linkliste "><div class="teaser__header">
    <span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">„Der Friede hat den längeren Atem“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li></ul></div>
</div>
</div>
<script type="text/javascript">jQuery(".inline-table").inlineTable();</script>
<!-- XHTML-Widget 210840913 - Start -->
            <div class="mpcomment block-header block-header--full-size" style="margin-bottom:2em;">
<a class="block-header__link" href="#community-anchor" target="_self">Kommentare</a>
</div>
<script>jQuery(document).ready(function(){try{var kstr=jQuery(".community__headline").text();var cCommets=kstr.match(/^Leserkommentare (\()([0-9]{1,3})(\))$/)[2];jQuery(".mpcomment .block-header__link").text(parseInt(cCommets)===0?"jetzt den ersten Kommentar schreiben":"Kommentare ("+cCommets+")");}catch(err){console.log(err.message);}});</script>
<!-- ^Leserkommentare (\()([0-9]{1,3})(\))$ //-->
<style>@media screen and (max-width:768px){.mpcomment.block-header .block-header__link{padding:.43em .4em .34em;margin-top:.5em;margin-bottom:.5em;border:1px solid #ddd;margin-left:0}}</style><!-- XHTML-Widget 210840913 - End -->
        <!-- XHTML-Widget 227400013 - Start -->
            <div id="piano-newsletter-inline" class="block-header block-header--banner" style="clear: both; border: none"></div><!-- XHTML-Widget 227400013 - End -->
        <div class="socialbar  right" id="socialbar_fwid3" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Die+Kinderstimmen+wurden+schmerzlich+vermisst%0Ahttps%3A%2F%2Fwww.ikz-online.de%2F230919170%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Die Kinderstimmen wurden schmerzlich vermisst" data-url="https://www.ikz-online.de/230919170?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.ikz-online.de/230919170?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Die Kinderstimmen wurden schmerzlich vermisst" data-url="https://www.ikz-online.de/230919170?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.ikz-online.de/staedte/letmathe/die-kinderstimmen-wurden-schmerzlich-vermisst-id230919170.html&subject=Die Kinderstimmen wurden schmerzlich vermisst" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>jQuery(document).ready(function(){jQuery("#socialbar_fwid3 .print").print();});</script>
<script>var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    </div>
</article></div>
<div class="content-options clearfix  print-hide">
		<aside class="inline-block--wide" data-widget="OUTBRAIN SmartFeed - XHTML Artikel News [NRW]">
					<div class="OUTBRAIN" data-src="https://www.ikz-online.de/230919170" data-widget-id="AR_4" data-ob-template="DE_IKZ.de">&nbsp;</div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></aside></div>
<div class="content-extrawide  content--alternative-background plusbox3col print-hide">
	<div class="content-extrawide__column">
		<div class="block-header block-header--default 
				block-header--full-size no-vspace block-header--font-big block-header--border-bottom">
		<a class="block-header__icon" href="https://www.ikz-online.de/digital-angebot/plus/neue-leser/" target="_self">
					Weitere exklusive Premium-Inhalte</a></div>
<div class="content--teaser--container clearfix    no-vspace">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid4">
					<ul class="carousel__list no-list-style" id="carousel-fwid4-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/wochenende/wie-neonazis-die-kampfsportszene-in-nrw-aufmischen-id230841322.html" title="Wie Neonazis die Kampfsportszene in NRW aufmischen" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/wochenende/crop230841320/4047609133-w420-cv16_9-q85/74fd2344-1ebb-11eb-9135-ac741f5abf96.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/wochenende/crop230841320/5490248515-w640-cv16_9-q85/74fd2344-1ebb-11eb-9135-ac741f5abf96.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/wochenende/crop230841320/6263976730-w940-cv16_9-q85/74fd2344-1ebb-11eb-9135-ac741f5abf96.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1605375512667/img/placeholder.png" alt="Im Gelsenkirchener „Guerreros Fightclub“ trainieren Bandidos, Steeler Jungs und RWE-Hooligans Seite an Seite." title="Im Gelsenkirchener „Guerreros Fightclub“ trainieren Bandidos, Steeler Jungs und RWE-Hooligans Seite an Seite." width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Rechtsextremismus</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Wie Neonazis die Kampfsportszene in NRW aufmischen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/politik/landespolitik/ministerin-klassenteilung-kann-nur-ein-letzter-weg-sein-id230855746.html" title="Gebauer: &#034;Klassenteilung kann nur ein letzter Weg sein&#034;" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop230855738/2737604237-w420-cv16_9-q85/file7cuuazwjiyc13zv621na8.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop230855738/2800243411-w640-cv16_9-q85/file7cuuazwjiyc13zv621na8.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop230855738/6813971834-w940-cv16_9-q85/file7cuuazwjiyc13zv621na8.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1605375512667/img/placeholder.png" alt="Steht in der Pandemiezeit sehr in der Kritik: NRW-Schulministerin Yvonne Gebauer (FDP). Im Interview verteidigt sie ihre Linie, so lange wie möglich am Präsenzunterricht festzuhalten." title="Steht in der Pandemiezeit sehr in der Kritik: NRW-Schulministerin Yvonne Gebauer (FDP). Im Interview verteidigt sie ihre Linie, so lange wie möglich am Präsenzunterricht festzuhalten." width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Schule</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Gebauer: &#034;Klassenteilung kann nur ein letzter Weg sein&#034;<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/wirtschaft/kita-oder-schule-zu-welche-ansprueche-haben-eltern-id230863820.html" title="Kita oder Schule zu: Welche Ansprüche haben Eltern?" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop230863818/6457608129-w420-cv16_9-q85/02b4c2c4-21c7-11eb-8bb7-4774e8c6af32.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop230863818/2010249519-w640-cv16_9-q85/02b4c2c4-21c7-11eb-8bb7-4774e8c6af32.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop230863818/9203974274-w940-cv16_9-q85/02b4c2c4-21c7-11eb-8bb7-4774e8c6af32.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1605375512667/img/placeholder.png" alt="Wird die Kita wegen eines Corona-Falls geschlossen, müssen Eltern ihre Kinder zu Hause betreuen und oft gleichzeitig arbeiten. Doch nicht immer ist das möglich. Und nicht immer haben sie Anspruch auf finanzielle Entschädigung, wenn sie ihrer Arbeit nicht nachkommen können." title="Wird die Kita wegen eines Corona-Falls geschlossen, müssen Eltern ihre Kinder zu Hause betreuen und oft gleichzeitig arbeiten. Doch nicht immer ist das möglich. Und nicht immer haben sie Anspruch auf finanzielle Entschädigung, wenn sie ihrer Arbeit nicht nachkommen können." width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Kita oder Schule zu: Welche Ansprüche haben Eltern?<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/sauer-und-siegerland/konzerthaus-dortmund-forscher-messen-aerosole-im-saal-id230845278.html" title="Konzerthaus Dortmund: Forscher messen Aerosole im Saal " class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop230845276/6257601690-w420-cv16_9-q85/270b8108-1f6f-11eb-94e4-db6cee1f7c7d.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop230845276/8520245958-w640-cv16_9-q85/270b8108-1f6f-11eb-94e4-db6cee1f7c7d.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop230845276/774397713-w940-cv16_9-q85/270b8108-1f6f-11eb-94e4-db6cee1f7c7d.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1605375512667/img/placeholder.png" alt="Ein künstlicher Besucher stößt im Konzerthaus Dortmund CO2 und Aerosole aus. Wissenschaftler des Fraunhofer Instituts messen die Partikel" title="Ein künstlicher Besucher stößt im Konzerthaus Dortmund CO2 und Aerosole aus. Wissenschaftler des Fraunhofer Instituts messen die Partikel" width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Konzerthaus Dortmund: Forscher messen Aerosole im Saal<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/hagen/hagen-was-das-polio-vom-corona-virus-unterscheidet-id230834186.html" title="Hagen: Was das Polio- vom Corona-Virus unterscheidet" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/hagen/crop230834182/4867609214-w420-cv16_9-q85/f5941df2-1cfc-11eb-b7b1-c26b4297e406.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/hagen/crop230834182/375024434-w640-cv16_9-q85/f5941df2-1cfc-11eb-b7b1-c26b4297e406.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/hagen/crop230834182/0113971617-w940-cv16_9-q85/f5941df2-1cfc-11eb-b7b1-c26b4297e406.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1605375512667/img/placeholder.png" alt="Kinderarzt Dr. Christian Schleuss setzt sich für den Kampf gegen Polio ein." title="Kinderarzt Dr. Christian Schleuss setzt sich für den Kampf gegen Polio ein." width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Pandemie</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Hagen: Was das Polio- vom Corona-Virus unterscheidet<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/wirtschaft/restaurants-dicht-wer-essen-liefert-bekommt-die-quittung-id230818944.html" title="Restaurants dicht: Wer Essen liefert, bekommt die Quittung " class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop230818942/069760651-w420-cv16_9-q85/64bf5ab4-1d2c-11eb-b7b1-c26b4297e406.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop230818942/8380248997-w640-cv16_9-q85/64bf5ab4-1d2c-11eb-b7b1-c26b4297e406.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop230818942/1733973054-w940-cv16_9-q85/64bf5ab4-1d2c-11eb-b7b1-c26b4297e406.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1605375512667/img/placeholder.png" alt="Viele Gastronomen bieten wieder – oder immer noch – Lieferservices. Ob es sich wirtschaftlich lohnt, ist fraglich." title="Viele Gastronomen bieten wieder – oder immer noch – Lieferservices. Ob es sich wirtschaftlich lohnt, ist fraglich." width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Restaurants dicht: Wer Essen liefert, bekommt die Quittung<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/wirtschaft/corona-verkehrsunternehmen-fordern-gestaffelten-schulbeginn-id230818744.html" title="Corona: Verkehrsunternehmen fordern gestaffelten Schulbeginn" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/wirtschaft/crop230818742/5937602834-w420-cv16_9-q85/560ea018-1d1f-11eb-a443-145e770b7d6b.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/wirtschaft/crop230818742/7970246814-w640-cv16_9-q85/560ea018-1d1f-11eb-a443-145e770b7d6b.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/wirtschaft/crop230818742/4813975237-w940-cv16_9-q85/560ea018-1d1f-11eb-a443-145e770b7d6b.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1605375512667/img/placeholder.png" alt="Verkehrsverband fordert verschiedene Anfangszeiten für den Unterricht. Damit hätten Schulkinder in Stoßzeiten mehr Platz." title="Corona: Verkehrsunternehmen fordern gestaffelten Schulbeginn" width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Pandemie</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Corona: Verkehrsunternehmen fordern gestaffelten Schulbeginn<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/rhein-und-ruhr/corona-infektionszahlen-bei-kindern-haben-sich-verzehnfacht-id230816284.html" title="Corona: Infektionszahlen bei Kindern haben sich verzehnfacht" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/rhein-und-ruhr/crop230816282/1287601470-w420-cv16_9-q85/9672749c-1d13-11eb-b7b1-c26b4297e406.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/rhein-und-ruhr/crop230816282/2820248178-w640-cv16_9-q85/9672749c-1d13-11eb-b7b1-c26b4297e406.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/rhein-und-ruhr/crop230816282/9873973873-w940-cv16_9-q85/9672749c-1d13-11eb-b7b1-c26b4297e406.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1605375512667/img/placeholder.png" alt="„Tut nicht weh“, sagt Lia nach der freiwilligen Blutabnahme bei ihrer Kinderärztin Dr. Claudia Simon (r.). Mutter Carmela Sichtig will auch ihre beiden Söhne noch testen lassen. " title="„Tut nicht weh“, sagt Lia nach der freiwilligen Blutabnahme bei ihrer Kinderärztin Dr. Claudia Simon (r.). Mutter Carmela Sichtig will auch ihre beiden Söhne noch testen lassen. " width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Kinder und Corona</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Corona: Infektionszahlen bei Kindern haben sich verzehnfacht<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/politik/corona-nrw-und-niederlande-warnen-vor-nachbarland-besuch-id230821642.html" title="Niederlande erklären Deutschland zum Corona-Risikogebiet" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/politik/crop230827738/5597609744-w420-cv16_9-q85/08e989ea-1df8-11eb-9819-933446bb662a.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/politik/crop230827738/9770247904-w640-cv16_9-q85/08e989ea-1df8-11eb-9819-933446bb662a.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/politik/crop230827738/4183977341-w940-cv16_9-q85/08e989ea-1df8-11eb-9819-933446bb662a.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1605375512667/img/placeholder.png" alt="Die deutsch-niederländische Grenze bleibt offen – beide Ländern haben sich aber gegenseitig zum Risikogebiet erklärt." title="Die deutsch-niederländische Grenze bleibt offen – beide Ländern haben sich aber gegenseitig zum Risikogebiet erklärt." width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Corona-Pandemie</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Niederlande erklären Deutschland zum Corona-Risikogebiet<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/politik/corona-nrw-infektionsquelle-schon-vor-wochen-oft-unklar-id230789982.html" title="Corona in NRW: Infektionsquelle schon vor Wochen oft unklar" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/politik/crop230789978/0367601549-w420-cv16_9-q85/8fe77408-19ec-11eb-82ae-e1f7c9bb2a14.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/politik/crop230789978/1970246099-w640-cv16_9-q85/8fe77408-19ec-11eb-82ae-e1f7c9bb2a14.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/politik/crop230789978/5393979146-w940-cv16_9-q85/8fe77408-19ec-11eb-82ae-e1f7c9bb2a14.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1605375512667/img/placeholder.png" alt="Bereits Ende September war bei fast der Hälfte der Corona-Neuinfektionen in NRW unklar, wo sie ihren Ursprung genommen haben." title="Bereits Ende September war bei fast der Hälfte der Corona-Neuinfektionen in NRW unklar, wo sie ihren Ursprung genommen haben." width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Infektionsquelle</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Corona in NRW: Infektionsquelle schon vor Wochen oft unklar<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/wochenende/wie-neonazis-die-kampfsportszene-in-nrw-aufmischen-id230841322.html" title="Wie Neonazis die Kampfsportszene in NRW aufmischen" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/wochenende/crop230841320/4047609133-w420-cv16_9-q85/74fd2344-1ebb-11eb-9135-ac741f5abf96.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/wochenende/crop230841320/5490248515-w640-cv16_9-q85/74fd2344-1ebb-11eb-9135-ac741f5abf96.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/wochenende/crop230841320/6263976730-w940-cv16_9-q85/74fd2344-1ebb-11eb-9135-ac741f5abf96.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1605375512667/img/placeholder.png" alt="Im Gelsenkirchener „Guerreros Fightclub“ trainieren Bandidos, Steeler Jungs und RWE-Hooligans Seite an Seite." title="Im Gelsenkirchener „Guerreros Fightclub“ trainieren Bandidos, Steeler Jungs und RWE-Hooligans Seite an Seite." width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Rechtsextremismus</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Wie Neonazis die Kampfsportszene in NRW aufmischen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/politik/landespolitik/ministerin-klassenteilung-kann-nur-ein-letzter-weg-sein-id230855746.html" title="Gebauer: &#034;Klassenteilung kann nur ein letzter Weg sein&#034;" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop230855738/2737604237-w420-cv16_9-q85/file7cuuazwjiyc13zv621na8.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop230855738/2800243411-w640-cv16_9-q85/file7cuuazwjiyc13zv621na8.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop230855738/6813971834-w940-cv16_9-q85/file7cuuazwjiyc13zv621na8.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1605375512667/img/placeholder.png" alt="Steht in der Pandemiezeit sehr in der Kritik: NRW-Schulministerin Yvonne Gebauer (FDP). Im Interview verteidigt sie ihre Linie, so lange wie möglich am Präsenzunterricht festzuhalten." title="Steht in der Pandemiezeit sehr in der Kritik: NRW-Schulministerin Yvonne Gebauer (FDP). Im Interview verteidigt sie ihre Linie, so lange wie möglich am Präsenzunterricht festzuhalten." width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Schule</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Gebauer: &#034;Klassenteilung kann nur ein letzter Weg sein&#034;<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/wirtschaft/kita-oder-schule-zu-welche-ansprueche-haben-eltern-id230863820.html" title="Kita oder Schule zu: Welche Ansprüche haben Eltern?" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop230863818/6457608129-w420-cv16_9-q85/02b4c2c4-21c7-11eb-8bb7-4774e8c6af32.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop230863818/2010249519-w640-cv16_9-q85/02b4c2c4-21c7-11eb-8bb7-4774e8c6af32.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop230863818/9203974274-w940-cv16_9-q85/02b4c2c4-21c7-11eb-8bb7-4774e8c6af32.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1605375512667/img/placeholder.png" alt="Wird die Kita wegen eines Corona-Falls geschlossen, müssen Eltern ihre Kinder zu Hause betreuen und oft gleichzeitig arbeiten. Doch nicht immer ist das möglich. Und nicht immer haben sie Anspruch auf finanzielle Entschädigung, wenn sie ihrer Arbeit nicht nachkommen können." title="Wird die Kita wegen eines Corona-Falls geschlossen, müssen Eltern ihre Kinder zu Hause betreuen und oft gleichzeitig arbeiten. Doch nicht immer ist das möglich. Und nicht immer haben sie Anspruch auf finanzielle Entschädigung, wenn sie ihrer Arbeit nicht nachkommen können." width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Kita oder Schule zu: Welche Ansprüche haben Eltern?<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/sauer-und-siegerland/konzerthaus-dortmund-forscher-messen-aerosole-im-saal-id230845278.html" title="Konzerthaus Dortmund: Forscher messen Aerosole im Saal " class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop230845276/6257601690-w420-cv16_9-q85/270b8108-1f6f-11eb-94e4-db6cee1f7c7d.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop230845276/8520245958-w640-cv16_9-q85/270b8108-1f6f-11eb-94e4-db6cee1f7c7d.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop230845276/774397713-w940-cv16_9-q85/270b8108-1f6f-11eb-94e4-db6cee1f7c7d.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1605375512667/img/placeholder.png" alt="Ein künstlicher Besucher stößt im Konzerthaus Dortmund CO2 und Aerosole aus. Wissenschaftler des Fraunhofer Instituts messen die Partikel" title="Ein künstlicher Besucher stößt im Konzerthaus Dortmund CO2 und Aerosole aus. Wissenschaftler des Fraunhofer Instituts messen die Partikel" width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Konzerthaus Dortmund: Forscher messen Aerosole im Saal<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/hagen/hagen-was-das-polio-vom-corona-virus-unterscheidet-id230834186.html" title="Hagen: Was das Polio- vom Corona-Virus unterscheidet" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/hagen/crop230834182/4867609214-w420-cv16_9-q85/f5941df2-1cfc-11eb-b7b1-c26b4297e406.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/hagen/crop230834182/375024434-w640-cv16_9-q85/f5941df2-1cfc-11eb-b7b1-c26b4297e406.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/hagen/crop230834182/0113971617-w940-cv16_9-q85/f5941df2-1cfc-11eb-b7b1-c26b4297e406.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1605375512667/img/placeholder.png" alt="Kinderarzt Dr. Christian Schleuss setzt sich für den Kampf gegen Polio ein." title="Kinderarzt Dr. Christian Schleuss setzt sich für den Kampf gegen Polio ein." width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Pandemie</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Hagen: Was das Polio- vom Corona-Virus unterscheidet<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script>(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid4-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script>
<!-- XHTML-Widget 210167635 - Start -->
            <style>.plusbox3col a.bx-prev::before,.plusbox3col .bx-prev::before,.plusbox3col a.bx-prev::before,.plusbox3col .bx-prev::before,.plusbox3col a.bx-next::before,.plusbox3col .bx-next::before,.plusbox3col a.bx-next::before,.plusbox3col .bx-next::before{color:#fff;line-height:1.8em}@media screen and (min-width:769px){.plusbox3col .bx-pager{color:#fff;margin-bottom:7px;margin-top:-6px}}</style>

<script>jQuery(document).ready(function(){jQuery('.plusbox3col').removeClass('content--alternative-background');jQuery('.plusbox3col').addClass("content--publication-background");});</script><!-- XHTML-Widget 210167635 - End -->
        </div>
</div><div class="content-with-sidebar clearfix  no-vspace">
	<div class="content">
				<div class="content__column">
					<div class="content-options clearfix  no-vspace">
		<div id="community-anchor"></div>
    <div class="community " data-plugin-community="">
        <div class="community__header community__header--comments">
            <span class="community__headline">Leserkommentare (0)</span>
            <a href="#" class="community__comment-form-opener">Kommentar schreiben</a>
            </div>
        <div class="community__header-forms" data-header-forms-url="https://www.ikz-online.de/?widgetid=208515655&view=header_forms&art=230919170&sec=21975"></div>
        <div id="comments_list" class="community__comments">
	<input type="hidden" name="isUserLoggedIn" value="true"/>
			<ul id="community-comments-list" class="community__comment-list community__comment-list--root" data-comment-ajax-url="https://www.ikz-online.de/?widgetid=208515655&view=show_comments&art=230919170&sec=21975"></ul>
		</div></div>
<script>jQuery('body').on('click','a.block-header__link',function(e){const targetSelector=jQuery('#community-anchor');const $target=jQuery(targetSelector);jQuery('html, body').animate({scrollTop:$target.offset().top},{duration:3000,step:function(now,fx){let newOffset=$target.offset().top;if(fx.end!==newOffset)fx.end=newOffset;}});});</script></div>
</div>
			</div>
			<div class="sidebar">
				<div class="sidebar__column">
					</div>
			</div>
		</div><div class="content-options clearfix  content--default-background print-hide">
		<div class="block-header block-header--default 
				block-header--full-size block-header--font-big block-header--border-bottom">
		<span class="block-header__icon">Aus der Rubrik</span></div>
<div class="content--teaser--container clearfix    no-vspace">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid5">
					<ul class="carousel__list no-list-style" id="carousel-fwid5-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/letmathe/der-friede-hat-den-laengeren-atem-id230918602.html" title="„Der Friede hat den längeren Atem“" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/letmathe/crop230918594/9407609104-w420-cv16_9-q85/682d94a2-2742-11eb-a4f8-e1c8299e4966.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/letmathe/crop230918594/7390248544-w640-cv16_9-q85/682d94a2-2742-11eb-a4f8-e1c8299e4966.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/letmathe/crop230918594/1343976701-w940-cv16_9-q85/682d94a2-2742-11eb-a4f8-e1c8299e4966.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1605375512667/img/placeholder.png" alt="Die Ratsherren Christian Grobauer und Michael Barth (re., zugleich  Reservistenkameradschaft) legen den Kranz am Gedenkstein im Park von Haus Letmathe nieder. " title="Die Ratsherren Christian Grobauer und Michael Barth (re., zugleich  Reservistenkameradschaft) legen den Kranz am Gedenkstein im Park von Haus Letmathe nieder. " width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Volkstrauertag</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">„Der Friede hat den längeren Atem“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/letmathe/der-neue-aussenbereich-am-letmather-saalbau-ist-fast-fertig-id230913294.html" title="Der neue Außenbereich am Letmather Saalbau ist fast fertig" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/letmathe/crop230913292/7317603968-w420-cv16_9-q85/fef84eae-25b7-11eb-a770-b01da8c5f270.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/letmathe/crop230913292/8400243680-w640-cv16_9-q85/fef84eae-25b7-11eb-a770-b01da8c5f270.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/letmathe/crop230913292/8723971565-w940-cv16_9-q85/fef84eae-25b7-11eb-a770-b01da8c5f270.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1605375512667/img/placeholder.png" alt="Diese Cortenstahl-Elemente dienen als Raumaufteiler und Sichtschutz. In den nächsten Tagen werden sie noch weiter oxidieren, bis sie den typischen Rost-Charakter angenommen haben." title="Diese Cortenstahl-Elemente dienen als Raumaufteiler und Sichtschutz. In den nächsten Tagen werden sie noch weiter oxidieren, bis sie den typischen Rost-Charakter angenommen haben." width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Sanierung</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Der neue Außenbereich am Letmather Saalbau ist fast fertig</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/letmathe/als-das-ende-naeher-kam-wurde-das-verhaeltnis-zum-vater-enger-id230913278.html" title="Als das Ende näher kam, wurde das Verhältnis zum Vater enger" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/letmathe/crop230913276/6057603841-w420-cv16_9-q85/c0b7c1f2-25b1-11eb-a4e4-50c070186819.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/letmathe/crop230913276/2150243807-w640-cv16_9-q85/c0b7c1f2-25b1-11eb-a4e4-50c070186819.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/letmathe/crop230913276/1413971438-w940-cv16_9-q85/c0b7c1f2-25b1-11eb-a4e4-50c070186819.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1605375512667/img/placeholder.png" alt="Familienhund „Toni“ ist ein Naturtalent, wenn es ums Trösten geht. Das hat schon die Zeit des Abschieds leichter gemacht und hilft Marcus Cordes jetzt bei der Trauer um seinen Vater." title="Familienhund „Toni“ ist ein Naturtalent, wenn es ums Trösten geht. Das hat schon die Zeit des Abschieds leichter gemacht und hilft Marcus Cordes jetzt bei der Trauer um seinen Vater." width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Hospiz „Mutter Teresa“</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Als das Ende näher kam, wurde das Verhältnis zum Vater enger<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/letmathe/darum-ist-der-windradstreit-im-letmather-norden-so-schwierig-id230903820.html" title="Darum ist der Windradstreit im Letmather Norden so schwierig" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/letmathe/crop230903818/6437607547-w420-cv16_9-q85/68b66f8c-2528-11eb-876a-c7bd53ac9e19.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/letmathe/crop230903818/4760242101-w640-cv16_9-q85/68b66f8c-2528-11eb-876a-c7bd53ac9e19.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/letmathe/crop230903818/1033979950-w940-cv16_9-q85/68b66f8c-2528-11eb-876a-c7bd53ac9e19.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1605375512667/img/placeholder.png" alt="Der Bau von Windrädern (hier bei Kamp-Lintfort) ist in den letzten Jahren immer schwieriger geworden. Verhandlungen zwischen Bund und Ländern über einen einheitlichen Mindestabstand zu Wohngebieten sind zuletzt gescheitert." title="Der Bau von Windrädern (hier bei Kamp-Lintfort) ist in den letzten Jahren immer schwieriger geworden. Verhandlungen zwischen Bund und Ländern über einen einheitlichen Mindestabstand zu Wohngebieten sind zuletzt gescheitert." width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Schälker Heide</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Darum ist der Windradstreit im Letmather Norden so schwierig<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/letmathe/die-letmather-city-soll-adventlich-leuchten-wie-immer-id230891748.html" title="Die Letmather City soll adventlich leuchten wie immer" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/letmathe/crop230891744/5607602655-w420-cv16_9-q85/c6481aba-241f-11eb-9c1d-d2ebc08d946a.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/letmathe/crop230891744/3310244993-w640-cv16_9-q85/c6481aba-241f-11eb-9c1d-d2ebc08d946a.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/letmathe/crop230891744/333397252-w940-cv16_9-q85/c6481aba-241f-11eb-9c1d-d2ebc08d946a.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1605375512667/img/placeholder.png" alt="Auf der Hagener Straße soll die traditionelle Beleuchtung bald für Weihnachtsstimmung sorgen (Archivfoto)." title="Auf der Hagener Straße soll die traditionelle Beleuchtung bald für Weihnachtsstimmung sorgen (Archivfoto)." width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Innenstädte</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Die Letmather City soll adventlich leuchten wie immer</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/letmathe/letmather-schulen-beschreiten-grat-zwischen-virus-und-kaelte-id230891816.html" title="Letmather Schulen beschreiten Grat zwischen Virus und Kälte" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/letmathe/crop230891814/2787607665-w420-cv16_9-q85/0627da4e-2411-11eb-9c1d-d2ebc08d946a.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/letmathe/crop230891814/8750241983-w640-cv16_9-q85/0627da4e-2411-11eb-9c1d-d2ebc08d946a.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/letmathe/crop230891814/46239768-w940-cv16_9-q85/0627da4e-2411-11eb-9c1d-d2ebc08d946a.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1605375512667/img/placeholder.png" alt="Masken sind im Unterricht Pflicht, viele Schüler tragen in diesen Tagen außerdem Jacken, Schals und stellenweise sogar Decken – alle 20 Minuten muss gelüftet werden (Symbolfoto)." title="Masken sind im Unterricht Pflicht, viele Schüler tragen in diesen Tagen außerdem Jacken, Schals und stellenweise sogar Decken – alle 20 Minuten muss gelüftet werden (Symbolfoto)." width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Corona-Pandemie</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Letmather Schulen beschreiten Grat zwischen Virus und Kälte<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/letmathe/in-letmathe-macht-corona-musiker-zu-schrottsammlern-id230881798.html" title="In Letmathe macht Corona Musiker zu Schrottsammlern" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/letmathe/crop230881796/8987609707-w420-cv16_9-q85/dad57284-2352-11eb-85c7-90b4c255fabf.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/letmathe/crop230881796/8900249941-w640-cv16_9-q85/dad57284-2352-11eb-85c7-90b4c255fabf.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/letmathe/crop230881796/1533972110-w940-cv16_9-q85/dad57284-2352-11eb-85c7-90b4c255fabf.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1605375512667/img/placeholder.png" alt="Der Musikverein der Kolpingsfamilie Letmathe möchte den gespendeten Metall-Schrott verkaufen und mit dem Erlös das Fortbestehen des Vereins sichern." title="Der Musikverein der Kolpingsfamilie Letmathe möchte den gespendeten Metall-Schrott verkaufen und mit dem Erlös das Fortbestehen des Vereins sichern." width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Vereine</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">In Letmathe macht Corona Musiker zu Schrottsammlern</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/letmathe/sie-machen-letmather-geschichte-sichtbar-und-frei-zugaenglich-id230882004.html" title="Sie machen Letmather Geschichte sichtbar und frei zugänglich" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/letmathe/crop230882000/881760437-w420-cv16_9-q85/e4a470fa-2346-11eb-92b5-72931b6ae11c.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/letmathe/crop230882000/8240249211-w640-cv16_9-q85/e4a470fa-2346-11eb-92b5-72931b6ae11c.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/letmathe/crop230882000/3033972840-w940-cv16_9-q85/e4a470fa-2346-11eb-92b5-72931b6ae11c.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1605375512667/img/placeholder.png" alt="Patrick Dornhoff (v. li.), Ilse Geitmann und Dirk Schäfers, hier im Heimatmuseum in Haus Letmathe, sind die Köpfe hinter der Historischen Bildergalerie. Ins Sichten, Sortieren, Scannen und Beschriften von Fotos investieren sie viel Zeit." title="Patrick Dornhoff (v. li.), Ilse Geitmann und Dirk Schäfers, hier im Heimatmuseum in Haus Letmathe, sind die Köpfe hinter der Historischen Bildergalerie. Ins Sichten, Sortieren, Scannen und Beschriften von Fotos investieren sie viel Zeit." width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Heimatkunde</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Sie machen Letmather Geschichte sichtbar und frei zugänglich<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/letmathe/letmather-oliven-trotzen-dem-sauerlaendischen-winter-id230872162.html" title="Letmather Oliven trotzen dem sauerländischen Winter" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/letmathe/crop230872160/9717603275-w420-cv16_9-q85/044b3958-22a1-11eb-8d92-876649b29963.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/letmathe/crop230872160/4840245627-w640-cv16_9-q85/044b3958-22a1-11eb-8d92-876649b29963.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/letmathe/crop230872160/373397872-w940-cv16_9-q85/044b3958-22a1-11eb-8d92-876649b29963.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1605375512667/img/placeholder.png" alt="Sehr hübsch, durchaus robust, aber nur bedingt schmackhaft: die Olivenbäume, die im Bibelgarten an der Friedenskirche wachsen." title="Sehr hübsch, durchaus robust, aber nur bedingt schmackhaft: die Olivenbäume, die im Bibelgarten an der Friedenskirche wachsen." width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Ortsleben</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Letmather Oliven trotzen dem sauerländischen Winter<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/letmathe/letmathe-wonach-polizeitaucher-in-der-lenne-gesucht-haben-id230871726.html" title="Letmathe: Wonach Polizeitaucher in der Lenne gesucht haben" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/letmathe/crop230871708/4447603000-w420-cv16_9-q85/bf1a644e-2282-11eb-8d92-876649b29963.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/letmathe/crop230871708/5820245352-w640-cv16_9-q85/bf1a644e-2282-11eb-8d92-876649b29963.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/letmathe/crop230871708/736397597-w940-cv16_9-q85/bf1a644e-2282-11eb-8d92-876649b29963.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1605375512667/img/placeholder.png" alt="Bergungstaucher der Polize bergen vermutliches Diebesgut aus der Lenne" title="Bergungstaucher der Polize bergen vermutliches Diebesgut aus der Lenne" width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Polizei</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Letmathe: Wonach Polizeitaucher in der Lenne gesucht haben<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/letmathe/herbstidylle-lockt-nicht-nur-letmather-in-den-volksgarten-id230863328.html" title="Herbstidylle lockt nicht nur Letmather in den Volksgarten" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/letmathe/crop230863326/1937604737-w420-cv16_9-q85/bbc63882-21aa-11eb-8401-54222e0f3ab9.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/letmathe/crop230863326/7450242911-w640-cv16_9-q85/bbc63882-21aa-11eb-8401-54222e0f3ab9.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/letmathe/crop230863326/9623972334-w940-cv16_9-q85/bbc63882-21aa-11eb-8401-54222e0f3ab9.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1605375512667/img/placeholder.png" alt="Viele Kinder freuen sich über einen Tag im Volksgarten in der Sonne." title="Viele Kinder freuen sich über einen Tag im Volksgarten in der Sonne." width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Freizeit</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Herbstidylle lockt nicht nur Letmather in den Volksgarten</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/letmathe/letmather-einzelhaendler-hoffen-auf-das-weihnachtsgeschaeft-id230863184.html" title="Letmather Einzelhändler hoffen auf das Weihnachtsgeschäft" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/letmathe/crop230863182/1317601362-w420-cv16_9-q85/3f98235c-21ae-11eb-8401-54222e0f3ab9.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/letmathe/crop230863182/6090246286-w640-cv16_9-q85/3f98235c-21ae-11eb-8401-54222e0f3ab9.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/letmathe/crop230863182/8673971041-w940-cv16_9-q85/3f98235c-21ae-11eb-8401-54222e0f3ab9.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1605375512667/img/placeholder.png" alt="Vor „Schönsinn“ ist momentan oft viel los, erzählt Stefanie Halbeisen, denn es dürfen nur drei Kunden gleichzeitig in das Ladenlokal." title="Vor „Schönsinn“ ist momentan oft viel los, erzählt Stefanie Halbeisen, denn es dürfen nur drei Kunden gleichzeitig in das Ladenlokal." width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Handel</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Letmather Einzelhändler hoffen auf das Weihnachtsgeschäft<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/letmathe/das-laternenfest-einmal-ganz-anders-aber-auch-schoen-id230853922.html" title="Das Laternenfest einmal ganz anders – aber auch schön" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/letmathe/crop230853918/6587601204-w420-cv16_9-q85/fddb8784-2030-11eb-80f6-84901648bbbb.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/letmathe/crop230853918/0470248444-w640-cv16_9-q85/fddb8784-2030-11eb-80f6-84901648bbbb.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/letmathe/crop230853918/3533973689-w940-cv16_9-q85/fddb8784-2030-11eb-80f6-84901648bbbb.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1605375512667/img/placeholder.png" alt="Das Laternenfest des Familienzentrums „Arche Noah“ wurde in diesem Jahr anders gefeiert." title="Das Laternenfest einmal ganz anders – aber auch schön" width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">St. Martin</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Das Laternenfest einmal ganz anders – aber auch schön</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/letmathe/iserlohner-cdu-wendet-sich-an-regierungspraesidenten-vogel-id230854632.html" title="Iserlohner CDU wendet sich an Regierungspräsidenten Vogel" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/letmathe/crop230854624/3157605664-w420-cv16_9-q85/644d9ff8-2030-11eb-80f6-84901648bbbb.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/letmathe/crop230854624/2500243984-w640-cv16_9-q85/644d9ff8-2030-11eb-80f6-84901648bbbb.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/letmathe/crop230854624/9073978067-w940-cv16_9-q85/644d9ff8-2030-11eb-80f6-84901648bbbb.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1605375512667/img/placeholder.png" alt="Amprion plant eine neue Überland-Stromtrasse im Bereich des Steinbruchs Ahm, die näher an die Wohnbebauung reichen soll." title="Amprion plant eine neue Überland-Stromtrasse im Bereich des Steinbruchs Ahm, die näher an die Wohnbebauung reichen soll." width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Infrastruktur</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Iserlohner CDU wendet sich an Regierungspräsidenten Vogel</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/letmathe/stuebbeker-planen-gemeinschaftsaktion-im-dezember-id230846044.html" title="Stübbeker planen Gemeinschaftsaktion im Dezember " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/letmathe/crop230846036/0807602381-w420-cv16_9-q85/0cdb10ec-1f5f-11eb-8b03-fb103b9e6a62.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/letmathe/crop230846036/4060247267-w640-cv16_9-q85/0cdb10ec-1f5f-11eb-8b03-fb103b9e6a62.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/letmathe/crop230846036/9393974784-w940-cv16_9-q85/0cdb10ec-1f5f-11eb-8b03-fb103b9e6a62.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1605375512667/img/placeholder.png" alt="Dieses Vorstandsteam engagiert sich in den nächsten beiden Jahren weiter für das Stübbeken." title="Dieses Vorstandsteam engagiert sich in den nächsten beiden Jahren weiter für das Stübbeken." width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Dorfleben</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Stübbeker planen Gemeinschaftsaktion im Dezember</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/letmathe/warten-auf-weihnachten-letmathes-erster-adventskalender-id230846700.html" title="Warten auf Weihnachten: Letmathes erster Adventskalender" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/letmathe/crop230846692/8707603635-w420-cv16_9-q85/6c535890-1f78-11eb-8b03-fb103b9e6a62.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/letmathe/crop230846692/9990244013-w640-cv16_9-q85/6c535890-1f78-11eb-8b03-fb103b9e6a62.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/letmathe/crop230846692/7293971232-w940-cv16_9-q85/6c535890-1f78-11eb-8b03-fb103b9e6a62.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1605375512667/img/placeholder.png" alt="Die Rübezahl-Bade bringt gemeinsam mit Fotografin und Designerin Julia Wormstall einen Letmathe Adventskalender raus." title="Die Rübezahl-Bade bringt gemeinsam mit Fotografin und Designerin Julia Wormstall einen Letmathe Adventskalender raus." width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Weihnachten</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Warten auf Weihnachten: Letmathes erster Adventskalender<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/letmathe/oestricher-heimatverein-uebergibt-baum-an-isabelle-niehus-id230836102.html" title="Oestricher Heimatverein übergibt Baum an Isabelle Niehus " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/letmathe/crop230836100/0587601864-w420-cv16_9-q85/b6be588a-1eb0-11eb-bb08-b36d1501dc2b.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/letmathe/crop230836100/1450247784-w640-cv16_9-q85/b6be588a-1eb0-11eb-bb08-b36d1501dc2b.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/letmathe/crop230836100/5753973029-w940-cv16_9-q85/b6be588a-1eb0-11eb-bb08-b36d1501dc2b.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1605375512667/img/placeholder.png" alt="Friedhelm Siegismund (li.) und Isabelle Niehus an der Sommerlinde, die jetzt am evangelischen Friedhof Oestrich ihr neues Zuhause gefunden hat." title="Friedhelm Siegismund (li.) und Isabelle Niehus an der Sommerlinde, die jetzt am evangelischen Friedhof Oestrich ihr neues Zuhause gefunden hat." width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Geschenk</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Oestricher Heimatverein übergibt Baum an Isabelle Niehus</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/letmathe/haus-letmathe-kultur-im-gewoelbekeller-liegt-vorerst-auf-eis-id230836176.html" title="Haus Letmathe: Kultur im Gewölbekeller liegt vorerst auf Eis" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/letmathe/crop230836172/1377604099-w420-cv16_9-q85/b9418668-1e8d-11eb-bb08-b36d1501dc2b.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/letmathe/crop230836172/7460245549-w640-cv16_9-q85/b9418668-1e8d-11eb-bb08-b36d1501dc2b.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/letmathe/crop230836172/1263976502-w940-cv16_9-q85/b9418668-1e8d-11eb-bb08-b36d1501dc2b.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1605375512667/img/placeholder.png" alt="Vorerst keine Veranstaltungen, und doch allerhand zu tun haben Stefanie Knippertz von der Stadtbücherei sowie Barbara Metzger und Andrea Albrecht (v. li.) vom Förderverein Haus Letmathe." title="Vorerst keine Veranstaltungen, und doch allerhand zu tun haben Stefanie Knippertz von der Stadtbücherei sowie Barbara Metzger und Andrea Albrecht (v. li.) vom Förderverein Haus Letmathe." width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Haus Letmathe: Kultur im Gewölbekeller liegt vorerst auf Eis<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/letmathe/spielplaetze-sind-lichtblicke-im-lockdown-light-id230827076.html" title="Spielplätze sind Lichtblicke im „Lockdown light“" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/letmathe/crop230827074/9517609638-w420-cv16_9-q85/a2259ae2-1de2-11eb-a54a-803d34cf8fd9.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/letmathe/crop230827074/50202410-w640-cv16_9-q85/a2259ae2-1de2-11eb-a54a-803d34cf8fd9.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/letmathe/crop230827074/4363975255-w940-cv16_9-q85/a2259ae2-1de2-11eb-a54a-803d34cf8fd9.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1605375512667/img/placeholder.png" alt="Im Volksgarten lieben die Kinder das große Piratenschiff mit der Rutsche, dem Spielhaus und seinen verschiedenen Kletterelementen. " title="Im Volksgarten lieben die Kinder das große Piratenschiff mit der Rutsche, dem Spielhaus und seinen verschiedenen Kletterelementen. " width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Stadtleben</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Spielplätze sind Lichtblicke im „Lockdown light“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/letmathe/pastoralverbund-letmathe-sankt-martinstag-als-mitmachaktion-id230826994.html" title="Pastoralverbund Letmathe: Sankt Martinstag als Mitmachaktion" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/letmathe/crop230826992/5187604496-w420-cv16_9-q85/216b1474-1dc2-11eb-a54a-803d34cf8fd9.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/letmathe/crop230826992/3180245152-w640-cv16_9-q85/216b1474-1dc2-11eb-a54a-803d34cf8fd9.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/letmathe/crop230826992/6593976899-w940-cv16_9-q85/216b1474-1dc2-11eb-a54a-803d34cf8fd9.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1605375512667/img/placeholder.png" alt="Aleksandra Reichert, Bettina Aust und Pastor Frank D. Niemeier (v. li.) haben ein alternatives St.-Martins-Programm auf die Beine gestellt, damit das Fest nicht ausfallen muss." title="Aleksandra Reichert, Bettina Aust und Pastor Frank D. Niemeier (v. li.) haben ein alternatives St.-Martins-Programm auf die Beine gestellt, damit das Fest nicht ausfallen muss." width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Pastoralverbund Letmathe: Sankt Martinstag als Mitmachaktion<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/letmathe/marienhospital-moeglicher-standort-fuer-ein-impfzentrum-id230818060.html" title="Marienhospital möglicher Standort für ein Impfzentrum?" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/letmathe/crop230818058/1997606727-w420-cv16_9-q85/89c061a2-1cfd-11eb-b96d-04d266a783f4.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/letmathe/crop230818058/9930242921-w640-cv16_9-q85/89c061a2-1cfd-11eb-b96d-04d266a783f4.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/letmathe/crop230818058/7143979130-w940-cv16_9-q85/89c061a2-1cfd-11eb-b96d-04d266a783f4.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1605375512667/img/placeholder.png" alt="Das ehemalige Marienhospital ist seit einem Jahr geschlossen. Nun hat die CDU kurzfristige Pläne mit dem Krankenhaus." title="Das ehemalige Marienhospital ist seit einem Jahr geschlossen. Nun hat die CDU kurzfristige Pläne mit dem Krankenhaus." width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Marienhospital möglicher Standort für ein Impfzentrum?</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/letmathe/geldboerse-in-letmathe-entwendet-id230820564.html" title="Geldbörse in Letmathe entwendet" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/letmathe/crop230820562/3947603606-w420-cv16_9-q85/0dafc0b8-1da6-11eb-9a8c-c26afb07d93a.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/letmathe/crop230820562/8760245958-w640-cv16_9-q85/0dafc0b8-1da6-11eb-9a8c-c26afb07d93a.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/letmathe/crop230820562/5353971203-w940-cv16_9-q85/0dafc0b8-1da6-11eb-9a8c-c26afb07d93a.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1605375512667/img/placeholder.png" alt="Die Polizei warnt vor Trickdieben nach einem erneuten Diebstahl einer Geldbörse beim Einkaufen. " title="Die Polizei warnt vor Trickdieben nach einem erneuten Diebstahl einer Geldbörse beim Einkaufen. " width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Polizei</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Geldbörse in Letmathe entwendet<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/letmathe/wir-erfuellen-wuensche-von-strassenkindern-id230819150.html" title="„Wir erfüllen Wünsche von Straßenkindern“" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/letmathe/crop230819148/1707604529-w420-cv16_9-q85/d85ed212-1d11-11eb-b96d-04d266a783f4.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/letmathe/crop230819148/3820245119-w640-cv16_9-q85/d85ed212-1d11-11eb-b96d-04d266a783f4.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/letmathe/crop230819148/7203976932-w940-cv16_9-q85/d85ed212-1d11-11eb-b96d-04d266a783f4.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1605375512667/img/placeholder.png" alt="Durch die Wunschbaum-Aktion schicken die Schüler des Gymnasiums Letmathe brasilianischen Kindern Weihnachtspräsente. " title="Durch die Wunschbaum-Aktion schicken die Schüler des Gymnasiums Letmathe brasilianischen Kindern Weihnachtspräsente. " width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Schulleben</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">„Wir erfüllen Wünsche von Straßenkindern“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/letmathe/eher-kein-last-minute-ansturm-auf-die-gastronomie-id230807950.html" title="Eher kein Last-Minute-Ansturm auf die Gastronomie" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/letmathe/crop230807948/6467607918-w420-cv16_9-q85/d9b728e0-1c39-11eb-947d-87551f88e6fb.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/letmathe/crop230807948/8720249730-w640-cv16_9-q85/d9b728e0-1c39-11eb-947d-87551f88e6fb.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/letmathe/crop230807948/5053975515-w940-cv16_9-q85/d9b728e0-1c39-11eb-947d-87551f88e6fb.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1605375512667/img/placeholder.png" alt="Eine gesellige Runde im Lenne Café: Dazu bot sich am Samstag nochmals Gelegenheit." title="Eine gesellige Runde im Lenne Café: Dazu bot sich am Samstag nochmals Gelegenheit." width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Vor dem November-Lockdown</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Eher kein Last-Minute-Ansturm auf die Gastronomie</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/letmathe/letmather-erzaehlen-von-depression-eine-welt-hinter-glas-id230808036.html" title="Letmather erzählen von Depression: Eine Welt hinter Glas" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/letmathe/crop230808034/7247607688-w420-cv16_9-q85/86bd46a2-1c2e-11eb-947d-87551f88e6fb.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/letmathe/crop230808034/0470241960-w640-cv16_9-q85/86bd46a2-1c2e-11eb-947d-87551f88e6fb.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/letmathe/crop230808034/96539791-w940-cv16_9-q85/86bd46a2-1c2e-11eb-947d-87551f88e6fb.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1605375512667/img/placeholder.png" alt="„Alleine hätte ich es wohl nicht mehr nach Hause geschafft“: Detlev Wieczorek beschreibt den Moment, als ihn seine Depression erstmals und wie aus heiterem Himmel traf." title="„Alleine hätte ich es wohl nicht mehr nach Hause geschafft“: Detlev Wieczorek beschreibt den Moment, als ihn seine Depression erstmals und wie aus heiterem Himmel traf." width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Serie „Der Kampf um die…</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Letmather erzählen von Depression: Eine Welt hinter Glas<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/letmathe/tatendrang-statt-resignation-im-letmather-bahnsteig-42-id230799480.html" title="Tatendrang statt Resignation im Letmather „Bahnsteig 42“" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/letmathe/crop230799478/3137603373-w420-cv16_9-q85/575d8f0a-1ac3-11eb-b93f-efcee74b36c1.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/letmathe/crop230799478/4090244275-w640-cv16_9-q85/575d8f0a-1ac3-11eb-b93f-efcee74b36c1.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/letmathe/crop230799478/5133979030-w940-cv16_9-q85/575d8f0a-1ac3-11eb-b93f-efcee74b36c1.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1605375512667/img/placeholder.png" alt="Der „Bahnsteig 42“ bietet ab Montag, 2. November, auch einen Lieferdienst während des „November-Lockdowns“ an." title="Der „Bahnsteig 42“ bietet ab Montag, 2. November, auch einen Lieferdienst während des „November-Lockdowns“ an." width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Tatendrang statt Resignation im Letmather „Bahnsteig 42“</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/letmathe/aus-ist-nun-der-traum-vom-brueckenhaus-ueber-der-lenne-id230801878.html" title="Aus ist nun der Traum vom Brückenhaus über der Lenne" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/letmathe/crop230801876/953760222-w420-cv16_9-q85/b05cee4c-1aba-11eb-b93f-efcee74b36c1.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/letmathe/crop230801876/7360247426-w640-cv16_9-q85/b05cee4c-1aba-11eb-b93f-efcee74b36c1.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/letmathe/crop230801876/4553972181-w940-cv16_9-q85/b05cee4c-1aba-11eb-b93f-efcee74b36c1.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1605375512667/img/placeholder.png" alt="Zwei Etagen, großzügig verglast und mit Bootsanleger: Das war Frank Haases Traum vom Wohnen über der Lenne (Foto vom 3D-Modell)." title="Zwei Etagen, großzügig verglast und mit Bootsanleger: Das war Frank Haases Traum vom Wohnen über der Lenne (Foto vom 3D-Modell)." width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Konzept Wohnbrücke</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Aus ist nun der Traum vom Brückenhaus über der Lenne<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/letmathe/lockdown-koennte-vor-viele-letmather-zum-aus-fuehren-id230795520.html" title="Lockdown könnte für viele Letmather zum Aus führen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/letmathe/crop230795518/2377605360-w420-cv16_9-q85/3297af14-19f8-11eb-8d13-9e9027b78ce5.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/letmathe/crop230795518/3370244288-w640-cv16_9-q85/3297af14-19f8-11eb-8d13-9e9027b78ce5.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/letmathe/crop230795518/0963977763-w940-cv16_9-q85/3297af14-19f8-11eb-8d13-9e9027b78ce5.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1605375512667/img/placeholder.png" alt="Ab Montag gelten die Bestimmungen für den Lockdown auch in Letmathe. Und auch, wenn der Einzelhandel noch geöffnet hat, könnte es dann noch leerer in der Letmather Fußgängerzone werden." title="Ab Montag gelten die Bestimmungen für den Lockdown auch in Letmathe. Und auch, wenn der Einzelhandel noch geöffnet hat, könnte es dann noch leerer in der Letmather Fußgängerzone werden." width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Lockdown könnte für viele Letmather zum Aus führen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/letmathe/ehepaar-karrasch-feier-zur-eisernen-kann-noch-stattfinden-id230791586.html" title="Ehepaar Karrasch: Feier zur „Eisernen“ kann noch stattfinden" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/letmathe/crop230791584/1117609759-w420-cv16_9-q85/ae200b8a-19ea-11eb-82ae-e1f7c9bb2a14.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/letmathe/crop230791584/3690247889-w640-cv16_9-q85/ae200b8a-19ea-11eb-82ae-e1f7c9bb2a14.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/letmathe/crop230791584/9703977356-w940-cv16_9-q85/ae200b8a-19ea-11eb-82ae-e1f7c9bb2a14.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1605375512667/img/placeholder.png" alt="Irma und Günter Karrasch, hier mit Tochter Marion Karrasch-Bott und Schwiegersohn Michael Bott, bekamen zu ihrer Eisernen Hochzeit Besuch vom stellvertretenden Bürgermeister Karsten Meininghaus (li.)." title="Irma und Günter Karrasch, hier mit Tochter Marion Karrasch-Bott und Schwiegersohn Michael Bott, bekamen zu ihrer Eisernen Hochzeit Besuch vom stellvertretenden Bürgermeister Karsten Meininghaus (li.)." width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Jubiläum</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Ehepaar Karrasch: Feier zur „Eisernen“ kann noch stattfinden</span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script>(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid5-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script></div>
<div class="block-header block-header--default 
				block-header--full-size print-hide block-header--font-big block-header--border-bottom">
		<a class="block-header__icon" href="https://www.ikz-online.de/video/" target="_self">
					Video</a></div>
<div class="content--teaser--container clearfix  padding-b-desktop  no-vspace padding-rl-mobile print-hide">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid6">
					<ul class="carousel__list no-list-style" id="carousel-fwid6-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/sauer-und-siegerland/abriss-der-gleisbruecke-in-letmathe-id230765460.html" data-video-article-id="230765460" data-open-target="lightbox" title="Abriss der Gleisbrücke in Letmathe" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop230765458/3500656494-w420-cv3_2-q85/Abriss-der-Gleisbruecke-in-Letmathe.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop230765458/6036414718-w640-cv3_2-q85/Abriss-der-Gleisbruecke-in-Letmathe.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop230765458/3006624139-w940-cv3_2-q85/Abriss-der-Gleisbruecke-in-Letmathe.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1605375512667/img/placeholder.png" alt="Abriss der Gleisbrücke in Letmathe" title="Abriss der Gleisbrücke in Letmathe" width="940" height="626" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Sauer- und Siegerland</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">Abriss der Gleisbrücke in Letmathe</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/sauer-und-siegerland/felix-sollte-eingeschlaefert-werden-id230689286.html" data-video-article-id="230689286" data-open-target="lightbox" title="Felix sollte eingeschläfert werden" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop230689284/1280653759-w420-cv3_2-q85/Felix-sollte-eingeschlaefert-werden.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop230689284/3906415535-w640-cv3_2-q85/Felix-sollte-eingeschlaefert-werden.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop230689284/0266626114-w940-cv3_2-q85/Felix-sollte-eingeschlaefert-werden.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1605375512667/img/placeholder.png" alt="Felix sollte eingeschläfert werden" title="Felix sollte eingeschläfert werden" width="940" height="626" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Sauer- und Siegerland</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">Felix sollte eingeschläfert werden</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/video/der-richtige-druecker-fuer-entspannung-id230677394.html" data-video-article-id="230677394" data-open-target="lightbox" title="Der richtige Drücker für Entspannung" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop230677564/7270658856-w420-cv3_2-q85/Der-richtige-Druecker-fuer-Entspannung.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop230677564/495641216-w640-cv3_2-q85/Der-richtige-Druecker-fuer-Entspannung.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop230677564/131662795-w940-cv3_2-q85/Der-richtige-Druecker-fuer-Entspannung.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1605375512667/img/placeholder.png" alt="Der richtige Drücker für Entspannung" title="Der richtige Drücker für Entspannung" width="940" height="626" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">Der richtige Drücker für Entspannung</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/sauer-und-siegerland/grosser-schwimmspass-fuer-vier-und-auch-zweibeiner-id230357154.html" data-video-article-id="230357154" data-open-target="lightbox" title="Großer Schwimmspaß für Vier- und auch Zweibeiner" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop230357152/4180651538-w420-cv3_2-q85/Grosser-Schwimmspass-fuer-Vier-und-auch-Zweibeiner.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop230357152/7886417534-w640-cv3_2-q85/Grosser-Schwimmspass-fuer-Vier-und-auch-Zweibeiner.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop230357152/5766628113-w940-cv3_2-q85/Grosser-Schwimmspass-fuer-Vier-und-auch-Zweibeiner.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1605375512667/img/placeholder.png" alt="Großer Schwimmspaß für Vier- und auch Zweibeiner" title="Großer Schwimmspaß für Vier- und auch Zweibeiner" width="940" height="626" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Sauer- und Siegerland</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">Großer Schwimmspaß für Vier- und auch Zweibeiner</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/sauer-und-siegerland/trainer-des-fc-iserlohn-und-der-borussia-droeschede-im-interview-id230335082.html" data-video-article-id="230335082" data-open-target="lightbox" title="Trainer des FC Iserlohn und der Borussia Dröschede im Interview" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop230335080/6050656988-w420-cv3_2-q85/Trainer-des-FC-Iserlohn-und-der-Borussia-Droeschede-im-Interview.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop230335080/4736418764-w640-cv3_2-q85/Trainer-des-FC-Iserlohn-und-der-Borussia-Droeschede-im-Interview.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop230335080/5556629343-w940-cv3_2-q85/Trainer-des-FC-Iserlohn-und-der-Borussia-Droeschede-im-Interview.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1605375512667/img/placeholder.png" alt="Trainer des FC Iserlohn und der Borussia Dröschede im Interview" title="Trainer des FC Iserlohn und der Borussia Dröschede im Interview" width="940" height="626" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Sauer- und Siegerland</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">Trainer des FC Iserlohn und der Borussia Dröschede im…</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/sauer-und-siegerland/ein-neues-zuhause-fuer-queenie-und-king-gesucht-id230335644.html" data-video-article-id="230335644" data-open-target="lightbox" title="Ein neues Zuhause für Queenie und King gesucht" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop230335642/6830651667-w420-cv3_2-q85/Ein-neues-Zuhause-fuer-Queenie-und-King-gesucht.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop230335642/0866419891-w640-cv3_2-q85/Ein-neues-Zuhause-fuer-Queenie-und-King-gesucht.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop230335642/4826629312-w940-cv3_2-q85/Ein-neues-Zuhause-fuer-Queenie-und-King-gesucht.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1605375512667/img/placeholder.png" alt="Ein neues Zuhause für Queenie und King gesucht" title="Ein neues Zuhause für Queenie und King gesucht" width="940" height="626" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Sauer- und Siegerland</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">Ein neues Zuhause für Queenie und King gesucht</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/sauer-und-siegerland/einzelprinzessin-jessy-sucht-familie-zum-kuscheln-id230120850.html" data-video-article-id="230120850" data-open-target="lightbox" title="Einzelprinzessin Jessy sucht Familie zum kuscheln" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop230120848/4000652967-w420-cv3_2-q85/Einzelprinzessin-Jessy-sucht-Familie-zum-kuscheln.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop230120848/1746414743-w640-cv3_2-q85/Einzelprinzessin-Jessy-sucht-Familie-zum-kuscheln.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop230120848/3146625322-w940-cv3_2-q85/Einzelprinzessin-Jessy-sucht-Familie-zum-kuscheln.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1605375512667/img/placeholder.png" alt="Einzelprinzessin Jessy sucht Familie zum kuscheln" title="Einzelprinzessin Jessy sucht Familie zum kuscheln" width="940" height="626" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Sauer- und Siegerland</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">Einzelprinzessin Jessy sucht Familie zum kuscheln</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/sauer-und-siegerland/heimatoase-familie-hupach-gibt-einblicke-in-ihren-garten-id229713378.html" data-video-article-id="229713378" data-open-target="lightbox" title="#HeimatOase: Familie Hupach  gibt Einblicke in ihren Garten" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop229713376/9180655312-w420-cv3_2-q85/HeimatOase-Familie-Hupach-gibt-Einblicke-in-ihren-Garten.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop229713376/1926417088-w640-cv3_2-q85/HeimatOase-Familie-Hupach-gibt-Einblicke-in-ihren-Garten.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop229713376/3776627667-w940-cv3_2-q85/HeimatOase-Familie-Hupach-gibt-Einblicke-in-ihren-Garten.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1605375512667/img/placeholder.png" alt="#HeimatOase: Familie Hupach  gibt Einblicke in ihren Garten" title="#HeimatOase: Familie Hupach  gibt Einblicke in ihren Garten" width="940" height="626" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Sauer- und Siegerland</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">#HeimatOase: Familie Hupach  gibt Einblicke in ihren Garten</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/sauer-und-siegerland/imbir-sucht-eine-sportlich-aktive-familie-id229709736.html" data-video-article-id="229709736" data-open-target="lightbox" title="Imbir sucht eine sportlich aktive Familie" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop229709734/7720659782-w420-cv3_2-q85/Imbir-sucht-eine-sportlich-aktive-Familie.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop229709734/9626418442-w640-cv3_2-q85/Imbir-sucht-eine-sportlich-aktive-Familie.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop229709734/2026627863-w940-cv3_2-q85/Imbir-sucht-eine-sportlich-aktive-Familie.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1605375512667/img/placeholder.png" alt="Imbir sucht eine sportlich aktive Familie" title="Imbir sucht eine sportlich aktive Familie" width="940" height="626" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Sauer- und Siegerland</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">Imbir sucht eine sportlich aktive Familie</span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script>(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid6-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script>
</main>

            <footer class="footer">
                <div class="content-options clearfix  no-vspace footer_desktop">
		<div class="footer__tabs tabs">
		<div class="tabs__head">
			<div class="tabs__item  tabs__item--active tabs__item--left footer__headline">
					<a href="https://www.ikz-online.de/" class="block-header__icon ">Funke Mediengruppe</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.ikz-online.de/" class="block-header__icon ">Anzeigen</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.ikz-online.de/" class="block-header__icon ">Service</a>
</div>

				<div class="tabs__item  tabs__item--right footer__headline">
					<a href="https://www.ikz-online.de/" class="block-header__icon ">Online Werben</a>
</div>

				</div>
		<div class="tabs__content">
			<div class="tabs-content__item tabs-content__item--active">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.funkemediennrw.de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE MEDIEN NRW</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE MEDIENGRUPPE</a>
</li>
	<li>
			<a href="https://www.funkemediasalesnrw.de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE Media Sales NRW</a>
</li>
	<li>
			<a href="https://www.zeitungsdruck-online.de/" target="_blank" rel="noopener" class="menu__list-link ">Online-Druckerei</a>
</li>
	<li>
			<a href="http://www.reviersport.de/" target="_blank" rel="noopener" class="menu__list-link ">RevierSport</a>
</li>
	<li>
			<a href="https://www.globista.de" target="_blank" rel="noopener" class="menu__list-link ">GLOBISTA Reisen</a>
</li>
	<li>
			<a href="http://www.lokalkompass.de/" target="_blank" rel="noopener" class="menu__list-link ">Lokalkompass</a>
</li>
	<li>
			<a href="http://www.westfunk.de/startseite.html" target="_blank" rel="noopener" class="menu__list-link ">Westfunk</a>
</li>
	<li>
			<a href="http://www.klartext-verlag.de/" target="_blank" rel="noopener" class="menu__list-link ">Klartext Verlag</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener" class="menu__list-link ">Jobs bei uns</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/cleverpush" target="_blank" rel="noopener" class="menu__list-link ">Push-Service</a>
</li>
	<li>
			<a href="https://waz.trauer.de/" target="_blank" rel="noopener" class="menu__list-link ">Traueranzeigen</a>
</li>
	<li>
			<a href="https://jobsnrw.de" target="_blank" rel="noopener" class="menu__list-link ">Jobs in NRW</a>
</li>
	<li>
			<a href="https://www.ikz-online.de/expertenverzeichnis/" class="menu__list-link ">Expertenverzeichnis</a>
</li>
	<li>
			<a href="http://zeig-dich.net/" target="_blank" rel="noopener" class="menu__list-link ">ZEIG DICH! Arbeitgeber</a>
</li>
	<li>
			<a href="https://anzeigen.ikz-online.de/" target="_blank" rel="noopener" class="menu__list-link ">Inserieren</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/kundenservice/mein_revier" target="_blank" rel="noopener" class="menu__list-link ">IKZ-Aboservice</a>
</li>
	<li>
			<a href="https://www.ikz-online.de/digital-angebot/digitale-zeitung-lesen/" class="menu__list-link ">E-Paper</a>
</li>
	<li>
			<a href="/angebot-abo/" target="_blank" rel="noopener" class="menu__list-link ">Abo</a>
</li>
	<li>
			<a href="/spiele/gewinnspiele/" target="_blank" rel="noopener" class="menu__list-link ">Gewinnspiele</a>
</li>
	<li>
			<a href="https://leserladen.ikz-online.de/" target="_blank" rel="noopener" class="menu__list-link ">Shop</a>
</li>
	<li>
			<a href="https://www.ikz-online.de/leserlaeden_leserservices/" class="menu__list-link ">IKZ vor Ort</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/#digitaldownload" target="_blank" rel="noopener" class="menu__list-link ">Mediadaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/medien/#digital" target="_blank" rel="noopener" class="menu__list-link ">Leistungsdaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/" target="_blank" rel="noopener" class="menu__list-link ">Werbeformen</a>
</li>
	</ul>
</div>

				</div>
	</div>
<script>(function($){$(".footer__tabs").tabs({"bodyClass":"tabs-content__item","tabClass":"tabs__item","triggerEvent":"click"});})(jQuery);</script></div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary"></div>
		<div class="small-print__summary"></div>
		<div class="desktop-only footer__social footer__social--desktop">
	<a href="https://www.facebook.com/IKZ.Online/" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="https://www.twitter.com/derwesten" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.ikz-online.de/staedte/letmathe/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div><ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.ikz-online.de/extra/kontakt/so-erreichen-sie-uns-id208353657.html" class="small-print__list__item__link ">Kontakt</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.ikz-online.de/ikz-info/impressum-ihr-kontakt-zum-ikz-id208769979.html" class="small-print__list__item__link ">Impressum</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.ikz-online.de/extra/faq/ihre-fragen-unsere-antworten-id208777613.html" class="small-print__list__item__link ">Hilfe</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="/datenschutz" class="small-print__list__item__link ">Datenschutz</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="/?cmpscreen" class="small-print__list__item__link ">Cookie-Einstellungen</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.ikz-online.de/extra/datenschutz/nutzungsbedingungen-id208815737.html" class="small-print__list__item__link ">Nutzungsbedingungen</a>
</li>
	</ul>
		<div class="mobile-only">
	<a class="button button--primary button--large" href="#">zum Seitenanfang</a>
</div>
<div class="mobile-only footer__social--mobile footer__social">
	<a href="https://www.facebook.com/IKZ.Online/" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="https://www.twitter.com/derwesten" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.ikz-online.de/staedte/letmathe/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div>
<div class="footer__credits">
	<small class="small-print__copy desktop-only"></small>
	<a href="https://www.ikz-online.de/" title="Zur Startseite" class="footer__logo"><img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/1605375512667/img/logo-head-sticky.svg" class="footer__logo-img" alt="IKZ"/>
			</a>
<small class="small-print__copy mobile-only"></small>
</div></div>
</div>
<!-- XHTML-Widget 229569494 - Start -->
            <div id="fmg-markenanker" style="font:normal normal .8em 'Fira Sans',Arial,sans-serif; text-align:right; padding:.65em; width:95%;">
Eine Marke der <a href="https://www.funkemedien.de/" target="_blank" rel="noopener" style="font-weight:bold;">FUNKE</a> Mediengruppe
</div>
<br><!-- XHTML-Widget 229569494 - End -->
        <!-- XHTML-Widget 211995153 - Start -->
            <script>var getUrlParameter=function getUrlParameter(sParam){var sPageURL=decodeURIComponent(window.location.search.substring(1)),sURLVariables=sPageURL.split('&'),sParameterName,i;for(i=0;i<sURLVariables.length;i++){sParameterName=sURLVariables[i].split('=');if(sParameterName[0]===sParam){return sParameterName[1]===undefined?true:sParameterName[1];}}};function loadCommentsPage(){var pageParamComments=getUrlParameter('page'),$community=jQuery(".community"),$commentRoot=jQuery(".community__comment-list--root",$community),ajaxUrl=$commentRoot.data("comment-ajax-url");if(pageParamComments!=undefined){jQuery.ajax({type:"POST",url:ajaxUrl,data:{"page":pageParamComments},success:function(html){$commentRoot.html(html);}});}}jQuery(document).ready(function(){loadCommentsPage();setTimeout(loadCommentsPage,1000);setTimeout(loadCommentsPage,5000);setTimeout(loadCommentsPage,10000);});</script><!-- XHTML-Widget 211995153 - End -->
        <!-- XHTML-Widget 229392248 - Start -->
            <script type="text/javascript" src="https://staticak-apps.abendblatt.de/dpa-wahlmodul/pw_us/assets/js/pym.min.js"></script><!-- XHTML-Widget 229392248 - End -->
        <!-- XHTML-Widget 212681229 - Start -->
            <script>var breakingNewsHeader=jQuery(".header");jQuery(window).on("scroll touchend",function(){if(jQuery(window).scrollTop()>breakingNewsHeader.outerHeight()){breakingNewsHeader.addClass("breaking-news-sticky");breakingNewsHeader.removeClass("breaking-news-not-sticky");}else{breakingNewsHeader.addClass("breaking-news-not-sticky");breakingNewsHeader.removeClass("breaking-news-sticky");}});</script>

<style>.pub-bmo .breaking-news-not-sticky .teaser--breaking-news,.pub-hao .breaking-news-not-sticky .teaser--breaking-news{top:190px!important}.pub-nrw24 .breaking-news-not-sticky .teaser--breaking-news{top:130px!important}.pub-mgt24 .breaking-news-not-sticky .teaser--breaking-news{top:150px!important}.pub-bgz .teaser--breaking-news{top:155px}.pub-bgz .breaking-news-not-sticky .teaser--breaking-news{top:155px!important}.pub-bmo .breaking-news-sticky .teaser--breaking-news,.pub-hao .breaking-news-sticky .teaser--breaking-news,.pub-bgz .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}.pub-nrw24 .breaking-news-sticky .teaser--breaking-news,.pub-mgt24 .breaking-news-sticky .teaser--breaking-news,.pub-news38 .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:470px!important}.pub-bzv-bz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-not-sticky .teaser--breaking-news{top:245px!important}.pub-nrw-waz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-not-sticky .teaser--breaking-news{top:290px!important}.pub-bzv-bz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-sticky .teaser--breaking-news,.pub-nrw-waz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}</style><!-- XHTML-Widget 212681229 - End -->
        <!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>.links{margin-top:20px}.links a{margin-right:10px}.links a:last-child{margin:0}article{display:none}p{color:#000}img{opacity:0}p{display:none}img{display:none}.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff;top:10px;left:0}p{background-color:#000}.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding:40px;text-align:center}.no-js h2{font-size:36px;line-height:50px}.no-js span{font-size:27px;line-height:40px;color:#454545}@media only screen and (max-width:450px){.no-js h2{font-size:25px;line-height:50px}.no-js span{font-size:20px;line-height:40px;color:#454545}}@media only screen and (max-width:335px){.no-js h2{font-size:22px;line-height:50px}}</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich  nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        </footer>
        </div>
    </div>

    <!-- Methode uuid: "0f53fd62-2756-11eb-a64c-e1c0dd6eb985"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 16.11.2020 um 09:16:09 in 1443ms - Server: escenic-nrw-6d5f548686-hkgmp - Wireframe: default - BuildBranch: live-rollout-tag-10.13-2020-11-12-0932 - Service:  - ArticleIDs: 230855746,230827076,230918602,230819150,230863820,230863184,230836176,230882004,230820564,230801878,230357154,229709736,230845278,230846044,230789982,230872162,208414413,230863328,230808036,230120850,230335644,230891748,230841322,230854632,230677394,230846700,230826994,226491853,230919156,230799480,230913278,230919170,230795520,230818944,230881798,230836102,230689286,230834186,230821642,230913294,230818060,230903820,230807950,230335082,229713378,230765460,230816284,230853922,230791586,230891816,230871726,214029363,230818744,215411243 --><!--scriptUrls: [] -->
    <script type="text/javascript">var _sf_startpt=(new Date()).getTime(),device='';</script>
</body>
<!-- NetFritz -->
</html>
