<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Seit 100 Jahren in M&uuml;lheim: Bestattungen Spieckermann   |  ikz-online.de  | </title>
    <meta name="description" content="Bestattungen Spieckermann blickt auf 100 Jahre in Mülheim zurück. Seitdem hat sich vieles verändert, Dienstleistungen sind dazugekommen.    "/>
    <meta name="keywords" content="Bestattungen,Horn,Jahre,Dienstleistungen,Ausbildung,Kultur,Zeit,Jahr,Corona,Tod,Generationen,Bestatter,Särge,Institut,Herz,Familie"/>
        <script>var metaDataKeywords="Bestattungen,Horn,Jahre,Dienstleistungen,Ausbildung,Kultur,Zeit,Jahr,Corona,Tod,Generationen,Bestatter,S\u00E4rge,Institut,Herz,Familie";</script>
        <meta name="author" content="Georgios Psaroulakis "/>
    <meta name="robots" content="index,follow,noarchive"/>
                <!-- metaDataRobots = index,follow,noarchive -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.waz.de/staedte/muelheim/vier-generationen-in-muelheim-bestattungen-spieckermann-id229347114.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.ikz-online.de/staedte/muelheim/vier-generationen-in-muelheim-bestattungen-spieckermann-id229347114.html"/>
        <link rel="shortcut icon" href="https://www.ikz-online.de/resources/159181854/img/favicon.ico" type="image/x-icon"/>
        <link rel="icon" href="https://www.ikz-online.de/resources/159181854/img/favicon.ico" type="image/vnd.microsoft.icon"/>
    <link rel="apple-touch-icon-precomposed" href="https://www.ikz-online.de/resources/159181854/img/apple-touch-icon.png"/>
    <script>var isLinkRelRendered=false;</script>
    <style>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</style>

<style>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</style>
<style>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</style>
					<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.ikz-online.de/resources/159181854/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.ikz-online.de/resources/159181854/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery||document.write('<script src="https://www.ikz-online.de/resources/159181854/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.ikz-online.de/resources/159181854/js/plugins.min.js"></script>
<script src="https://www.ikz-online.de/resources/159181854/js/main.min.js"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<meta name="pocket-site-verification" content="290067e95649b53ce5ec4ed5a65b71"/> 
<link rel="amphtml" href="https://www.ikz-online.de/staedte/muelheim/vier-generationen-in-muelheim-bestattungen-spieckermann-id229347114.html?service=amp"/> 
<meta name="news_keywords" content="Bestattungen,Horn,Jahre,Dienstleistungen,Ausbildung,Kultur,Zeit,Jahr,Corona,Tod"/> 
<meta property="og:title" content="Seit 100 Jahren in M&uuml;lheim: Bestattungen Spieckermann "/> 
<meta property="og:description" content="Bestattungen Spieckermann blickt auf 100 Jahre in Mülheim zurück. Seitdem hat sich vieles verändert, Dienstleistungen sind dazugekommen.  "/> 
<meta property="og:url" content="https://www.ikz-online.de/staedte/muelheim/vier-generationen-in-muelheim-bestattungen-spieckermann-id229347114.html"/> 
<meta property="og:type" content="article"/> 
<meta property="og:image" content="https://img.ikz-online.de/img/muelheim/crop229347108/7382005422-w820-cv16_9-q85-fnov-fpi227770083-fpobr/dcf8c0e2-b215-11ea-a320-534282df6898.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta name="DC.date.issued" content="2020-06-19T12:47:42+02:00"/> 
<meta name="last-modified" content="2020-06-19T12:50:24+02:00"/> 
<meta name="copyright" content="(c) 2017 FUNKE MEDIEN NRW GmbH"/> 
<meta property="pc" content="premium"/> 
<meta name="p-state" content="premium"/> 
<!-- XHTML-Widget 228996133 - Start -->
            <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(typeof sessionStorage!=='undefined'&&sessionStorage.getItem('FDS233')=='true'){googletag.cmd.push(function(){googletag.pubads().setTargeting('demo','pos_false');});}else if(typeof sessionStorage!=='undefined'&&sessionStorage.getItem('FDS233')=='false'){googletag.cmd.push(function(){googletag.pubads().setTargeting('demo','pos_true');});}</script><!-- XHTML-Widget 228996133 - End -->
        <!-- Google Tag Manager -->
    <script>if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageURL':'https:\/\/www.ikz-online.de\/staedte\/muelheim\/vier-generationen-in-muelheim-bestattungen-spieckermann-id229347114.html','pageCategory':'St\u00E4dte','pageCategory02':'M\u00FClheim','pageCategory03':'','sectionId':'20875','sectionId02':'22075','sectionId03':'','pageAGOF-IVW':'nrw-ikz-staedte-art','pageAsmi':'\/()','isLoggedIn':loggedIn,'pageArticleID':'229347114','pageContentType':'Nachricht','pageSourcePublication':'nrw-multiconfig','pageTitle':'Seit 100 Jahren in M\u00FClheim: Bestattungen Spieckermann ','pageTitleOriginal':'Vier Generationen in M\u00FClheim: Bestattungen Spieckermann ','pageDescription':'Bestattungen Spieckermann blickt auf 100 Jahre in M\u00FClheim zur\u00FCck. Seitdem hat sich vieles ver\u00E4ndert, Dienstleistungen sind dazugekommen.  ','pageKeywords':metaDataKeywords,'pageAutoKeywords':'|Organisationen\/Bestattungen|Vermarktung\/Bestattungen|Orte\/Horn|Organisationen\/Jahre|Organisationen\/Dienstleistungen|Organisationen\/Ausbildung|Organisationen\/Kultur|Organisationen\/Zeit|Organisationen\/Jahr|Themen\/Corona|Themen\/Tod|Themen\/Generationen|Themen\/Bestatter|Themen\/S\u00E4rge|Vermarktung\/Ausbildung|Vermarktung\/Kultur|Vermarktung\/Tod|Vermarktung\/Institut|Orte\/Herz|Orte\/Familie','pageHashtags':'','pageTags':'Bestattungen, Bestattungen, Horn, Jahre, Dienstleistungen, Ausbildung, Kultur, Zeit, Jahr, Corona, Tod, Generationen, Bestatter, S\u00E4rge, Ausbildung, Kultur, Tod, Institut, Herz, Familie','pageFirstPublished':'2020-06-19 12:47:28','pagePublished':'2020-06-19 12:47:42','pageModified':'2020-06-19 12:50:24','daysSincePublished':'1','pageDate':'2020-06-19','pageDay':'19','pageMonth':'06','pageYear':'2020','pageAuthor':'Georgios Psaroulakis ','pageSource':'meth01a','isPaidContent':'true','pageLengthWords':'506','characterLength':'3187','pagePictures':'2','pageVideos':'0','pagePrio':'4 - Normal','videoPosition_opener':'false','videoPosition_inline':'false','picturePosition_opener':'true','picturePosition_inline':'true','internalLink':'true','externalLink':'true','internalLink_count':'6','externalLink_count':'1','socialEmbeddings':'false','socialEmbeddings_count':'0','pageCanonical':'https://www.waz.de/staedte/muelheim/vier-generationen-in-muelheim-bestattungen-spieckermann-id229347114.html'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NX9J9Q8');</script>
    <!-- End Google Tag Manager -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">var iam_data={"st":"westeins","cp":"nrw-ikz-staedte-art","sv":"in","co":"","sc":"yes"}
iom.c(iam_data,1);</script>
<!--/SZM -->
<!-- XHTML-Widget 228523401 - Start -->
            <script async src="https://csm.cxpublic.com/funkedigital.js"></script>
<script>window.googletag=window.googletag||{cmd:[]};var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['invoke',function(){var segments=cX.getUserSegmentIds({persistedQueryId:'b31d361e72bdb0294c94d12dbf4b0b3b78adda37',callback:function(cXsegmentIds){googletag.cmd.push(function(){googletag.pubads().setTargeting('cxsegments',cXsegmentIds);googletag.pubads().setTargeting('cxprnd',cX.getPageContext().pageViewRandom)
googletag.pubads().setTargeting('cxid',cX.getUserId())
googletag.pubads().setTargeting('cxsiteid','1149822477627287817');});}});}]);</script>
<style>div[id^="bibo1_"]{display:none}</style>
<script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(e){if(!e.isEmpty&&/bibo1_/.test(e.slot.getSlotElementId())){document.getElementById(e.slot.getSlotElementId()).style.display='block';}});});</script>
<script>(function(){var xmlHttp=new XMLHttpRequest();xmlHttp.withCredentials=true;xmlHttp.onreadystatechange=function(){if(xmlHttp.readyState==4&&xmlHttp.status==200){var response=JSON.parse(xmlHttp.responseText);googletag.cmd.push(function(){googletag.pubads().setTargeting('1plusX_uid0',response["part-0"]);googletag.pubads().setTargeting('1plusX_uid1',response["part-1"]);});}}
xmlHttp.open("GET","https://tagger.opecloud.com/funke/v2/uid",true);xmlHttp.send('');})();</script>
  <script>var xhr=new XMLHttpRequest();xhr.open("GET","https://profiles.tagger.opecloud.com/api/v1/funke/profile",true);xhr.withCredentials=true;xhr.onload=function(){var audienceIds=null;if(xhr.readyState===xhr.DONE){if(xhr.status===200){var response=JSON.parse(xhr.responseText);audienceIds=xhr.response.s;googletag.cmd.push(function(){googletag.pubads().setTargeting('1plusXs',response["s"]);googletag.pubads().setTargeting('1plusXtopic',response["t"]);});}}};xhr.send(null);</script>  
   <script type="text/javascript">function readCookieSSO(name){var nameSSO=name+"=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameSSO)==0)return c.substring(nameSSO.length,c.length);}return null;}var o_event=new Object();o_event.sso=readCookieSSO("pcsi");var opeCustomEvents=[o_event];</script><!-- XHTML-Widget 228523401 - End -->
        <script async>tp=window.tp||[];tp.push(["setAid","qrPu7RttTE"]);tp.push(["setEndpoint","https://buy.tinypass.com/api/v3"]);tp.push(['setUseTinypassAccounts',false]);tp.push(["setCustomVariable","default","true"]);if(window.fdpConfig===undefined){window.fdpConfig={};}window.fdpConfig['pianoResources']=[];window.fdpConfig['pianoConfigParamValue']="";var pianoUserRefUrl='/secure/sso/dispatch/piano-userRef',syncPixelBaseUrl='https://api.suse.funkedigital.de/public/pushpiano';jQuery.ajax({type:"POST",url:pianoUserRefUrl,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data){if(data.userRef){tp.push(['setUserRef',data.userRef]);var syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/IKZ/'+data.userRef;}},error:function(){console.log("FDP ERROR - Something is wrong with Piano Head Script!")},complete:function(){(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}});</script>
<meta property="article:content_tier" content="locked"/> 
<!-- XHTML-Widget 208855833 - Start -->
            <meta name="google-site-verification" content="MfrzUz6_-14xMatAn0Jv4D8aE02zyNaBwGZT-DJPiM0"/><!-- XHTML-Widget 208855833 - End -->
        <!-- XHTML-Widget 210102519 - Start -->
            <meta name="google-site-verification" content="IWAkpyBJbmr9PnL9E8c8yjvXwJp06SF_PXJWclJgbE0"/><!-- XHTML-Widget 210102519 - End -->
        <!-- XHTML-Widget 212664315 - Start -->
            <meta name="google-site-verification" content=""/><!-- XHTML-Widget 212664315 - End -->
        <style>

                /* XHTML-Widget 208996517 - Start */ 
	.teaser--background .teaser__headline {
		font-size: 2.125em;
	}

	@media screen and (max-width: 47.9375em) {
		.teaser--background .teaser__headline {
			font-size: 1.65em;
		}
	}

	@media screen and (min-width: 48em) {
		.article .article__aside {
		    display: block;
		    width: 31.7616%;
		    margin-right: 0px;
		    float: right;
		    margin-left: 0px;
		    -webkit-box-ordinal-group: initial;
		    order: initial;
		}
	}
	@media screen and (min-width: 48em) {
		.article .article__aside + .article__body {
		    float: left;
		    display: block;
		    margin-right: 2.35765%;
		    width: 65.8808%;
		}
	}

	.teaser-list .teaser__identifier {
    		font-size: 1.6em;
	}

	.hero-carousel.carousel-ajax img {
		min-height: 250px !important;
		max-height: inherit !important;
	}

	.teaser-list .teaser--small .teaser__headline {
    		font-size: 1em;
	}

	.block-header .block-header__icon, .block-header.block-header--type-b .block-header__icon, .block-header.block-header--full-size .block-header__icon {
    		font-size: 1.5em;
	}
	
	.teaser--hero .teaser__body {
		margin-left: 0;
	}

	.teaser--hero.teaser--background .teaser__button {
		display: none;
	}

	.content-triple__column .teaser--medium.teaser--background .teaser__headline  {
		font-size: 1.25em;
	}

	/* Piano Stylings */
	#piano_fade_container {
		display: none;
	}

	.paywall-container {
		clear: both;
		overflow: hidden;
	}

	.paywall-container * {
		display: none;
	}

	.paywall-container div.tp-container-inner,
	.paywall-container div.tp-container-inner iframe {
		display: block;
	}
	/* Piano Stylings end */


	/* FDSUPPORT-8852   Quickfix to avoid misuse of comment-function */
	label[for="recommend_article_comment"].lightbox--recommend-article__form__label, 
	#recommend_article_comment {
		display: none;
	}
  
	/* remove after FDN-863 */
	.block-header,
	.block-header.block-header--type-b,
	.block-header.block-header--full-size {
		margin-left: 0;
	}

	/* Advertisement mr2 fix */
	.ad-right.ad--mr2 {
		clear: both;
		margin: auto;
		float: none;
	}
	
	  /* FDSUPPORT-8852   END */
	  
	/* Space if piano Banner is on page */
	@media screen and (max-width: 47.9375em) {
		.footer .small-print {
		   margin-bottom: 3rem;
		}
 /* XHTML-Widget 208996517 - End */
            
</style>
<!-- XHTML-Widget 209266639 - Start -->
            <style>#adl_sb_table{width:980px}@media (max-width:1000px){#adl_sb_table{width:100%}}</style>
<script>omsv_centered=true;oms_screen_width=typeof document.documentElement!='undefined'?document.documentElement.clientWidth:window.innerWidth;adlWallPaperLeft=(oms_screen_width/2)+(980/2)</script><!-- XHTML-Widget 209266639 - End -->
        <!-- XHTML-Widget 227261679 - Start -->
            <script>if(typeof window.dataLayer!=='undefined'&&window.dataLayer.length>0){if(window.dataLayer[0].isLoggedIn==='false'&&window.dataLayer[0].isPaidContent==='true'){var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().setTargeting('paywall','true');});}}</script><!-- XHTML-Widget 227261679 - End -->
        <!-- XHTML-Widget 227298629 - Start -->
            <script>var yl_device=(/Mobi/i).test(navigator.userAgent)?'m':'d';var yl_siteId,yl_site,yl_host=window.location.hostname;yl_site='';if(/waz/.test(yl_host)){yl_site='waz.de';}else if(/wp.de/.test(yl_host)){yl_site='wp.de';}else if(/wr.de/.test(yl_host)){yl_site='wr.de';}else if(/ikz-online/.test(yl_host)){yl_site='ikz-online.de';}else if(/nrz/.test(yl_host)){yl_site='nrz.de';}if(yl_site&&window.location.pathname.toString().indexOf("sport")>-1&&window.location.pathname.toString().length==7){yl_siteId=yl_site+'_d_sport';}else if(yl_site&&window.location.pathname.toString().match(/\/$/)){yl_siteId=yl_site+'_{device}_home';}else if(yl_site){yl_siteId=yl_site+'_{device}_article';}if(yl_siteId){window.yieldlove_site_id=yl_siteId.replace('{device}',yl_device);var s=document.createElement('script');s.src='//cdn-a.yieldlove.com/yieldlove-bidder.js?'+yieldlove_site_id;s.type='text/javascript';document.getElementsByTagName('head')[0].appendChild(s);window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().disableInitialLoad()});}</script><!-- XHTML-Widget 227298629 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script>window.grumi={cfg:{advs:{'81845557':true,'4726472858':true,'4681250111':true,'4542042416':true,'4726473101':true,'4552504063':true,'4739968300':true,'4644629671':true,'4680292542':true,'4546432208':true,'4773752044':true,'4673052409':true,'4687717362':true,'50076877':true,'63577357':true,'50224237':true},pubIds:{'ca-pub-8685022799332292':true},pbGlobal:'pbjsYLHH'},key:'7ee86014-6f98-446b-880d-7f8c1cd4db04'};</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async></script><!-- Custom Ad Widget 227639635 - End -->
    <!-- XHTML-Widget 228382123 - Start -->
            <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs();});</script><!-- XHTML-Widget 228382123 - End -->
        <script>
    function addPaidLoginTarget(t) {
        try {
            t.push({key: 'paidlogin', value: document.cookie.indexOf('sso') !== -1 ? 'true' : 'false'});
        } catch (e) {
            console.error(`Couldn't get login status for ad targeting!`);
        }
        return t;
    }
</script>

<script>var gptAdSlots=[];</script>
                <script>var oms_site="oms.ikz-online.de",oms_zone="localnews";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                        <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().setTargeting("environment","sta");});googletag.cmd.push(function(){gptAdSlots[0]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/sb1",[[728,90],[728,600],[1000,60],[1000,600]],"sb1_localnews").addService(googletag.pubads()).setTargeting("pos","sb1");});googletag.cmd.push(function(){gptAdSlots[1]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/sky1",[[120,600],[160,600],[200,600],[500,1000],[300,600],[300,1050]],"sky1_localnews").addService(googletag.pubads()).setTargeting("pos","sky1");});googletag.cmd.push(function(){gptAdSlots[2]=googletag.defineOutOfPageSlot("/39216077/sta_nrw_marke/localnews/outofpage","outofpage_localnews").addService(googletag.pubads()).setTargeting("pos","outofpage");});googletag.cmd.push(function(){gptAdSlots[3]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/bibo1",[[800,250],[940,250],[940,100],[940,200]],"bibo1_localnews").addService(googletag.pubads()).setTargeting("pos","bibo1");});googletag.cmd.push(function(){gptAdSlots[4]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/mr1",[300,250],"mr1_localnews").addService(googletag.pubads()).setTargeting("pos","mr1");});googletag.cmd.push(function(){gptAdSlots[5]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/mr2",[300,250],"mr2_localnews").addService(googletag.pubads()).setTargeting("pos","mr2");});var adRefresh=function(slot){googletag.cmd.push(function(){window.console.log("Ads Refresh Desktop");googletag.pubads().refresh([gptAdSlots[slot]]);});};googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs(true,true);googletag.pubads().enableSingleRequest();googletag.pubads().addEventListener("slotRenderEnded",function(event){var slotId=event.slot.getSlotElementId(),isHalfPageSlot=slotId==="oms_gpt_rectangle",$slot=jQuery("#"+slotId);if(event.isEmpty||slotId==="oms_gpt_billboard"&&typeof(no_billboard)!="undefined"&&no_billboard){$slot.closest(".ad").hide();}else{$slot.closest(".ad").show();}if(isHalfPageSlot){if($slot.height()>350){jQuery(".hide-on-halfpage-ad").hide();jQuery(".show-on-halfpage-ad").show();}else{jQuery(".hide-on-halfpage-ad").show();jQuery(".show-on-halfpage-ad").hide();}}});googletag.enableServices();googletag.pubads().setTargeting("bundesland",["NW"]);var omsFormatValues=[];omsFormatValues.push("no_intext");googletag.pubads().setTargeting("oms_format",omsFormatValues);var targets=addPaidLoginTarget([{"key":"artikeltyp","value":"news"},{"key":"keyword","value":["Nachrichten","News","Nachrichten-Archiv","Politik","Sport","Wirtschaft","Finanzen","Kultur","Reise","Fotostrecke"]},{"key":"loknewsid","value":"229347114"},{"key":"lokseite","value":"vt_staedte_muelheim"},{"key":"lokstadt","value":"muelheim"},{"key":"loktitel","value":"nrw-ikz"},{"key":"lokverz1","value":"staedte"},{"key":"lokverz2","value":"muelheim"},{"key":"lokverzn","value":"muelheim"},{"key":"paid","value":"true"},{"key":"tag","value":["Bestattungen","Bestattungen","Horn","Jahre","Dienstleistungen","Ausbildung","Kultur","Zeit","Jahr","Corona","Tod","Generationen","Bestatter","Särge","Ausbildung","Kultur","Tod","Institut","Herz","Familie"]},{"key":"wp","value":"localnews"}]);jQuery.each(targets,function(index,target){googletag.pubads().setTargeting(target.key,[target.value]);});});var stroer_targets=[{"key":"artikeltyp","value":"news"},{"key":"keyword","value":["Nachrichten","News","Nachrichten-Archiv","Politik","Sport","Wirtschaft","Finanzen","Kultur","Reise","Fotostrecke"]},{"key":"loknewsid","value":"229347114"},{"key":"lokseite","value":"vt_staedte_muelheim"},{"key":"lokstadt","value":"muelheim"},{"key":"loktitel","value":"nrw-ikz"},{"key":"lokverz1","value":"staedte"},{"key":"lokverz2","value":"muelheim"},{"key":"lokverzn","value":"muelheim"},{"key":"paid","value":"true"},{"key":"tag","value":["Bestattungen","Bestattungen","Horn","Jahre","Dienstleistungen","Ausbildung","Kultur","Zeit","Jahr","Corona","Tod","Generationen","Bestatter","Särge","Ausbildung","Kultur","Tod","Institut","Herz","Familie"]},{"key":"wp","value":"localnews"}];</script>
                    <!-- XHTML-Widget 216483099 - Start -->
            <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(screen.width>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1300');});}else if(screen.width>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1280');});}else if(screen.width>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','414');});}else if(screen.width>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','375');});}if(window.innerWidth>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1500');});}else if(window.innerWidth>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1300');});}else if(window.innerWidth>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1280');});}else if(window.innerWidth>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','414');});}else if(window.innerWidth>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','375');});}googletag.cmd.push(function(){googletag.pubads().setTargeting("advelvet",(Math.floor(Math.random()*20)+1)+"");});</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 210960925 - Start -->
            <script>jQuery(document).ready(function(){if(readCookie("acceptcookies")==="yes"){createCookie("acceptcookies","yes",9000);}});</script><!-- XHTML-Widget 210960925 - End -->
        <!-- XHTML-Widget 221104169 - Start -->
            <script>(function(){let s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='//d.nativendo.de/cds/delivery/init?c=oms_zone&w=localnews';let sc=document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s,sc);})();</script><!-- XHTML-Widget 221104169 - End -->
        <meta name="twitter:image" content="https://img.ikz-online.de/img/muelheim/crop229347108/7382005422-w820-cv16_9-q85-fnov-fpi227770083-fpobr/dcf8c0e2-b215-11ea-a320-534282df6898.jpg"/> 
<meta name="twitter:description" content="Bestattungen Spieckermann blickt auf 100 Jahre in Mülheim zurück. Seitdem hat sich vieles verändert, Dienstleistungen sind dazugekommen.  "/> 
<meta name="twitter:title" content="Seit 100 Jahren in M&uuml;lheim: Bestattungen Spieckermann "/> 
<meta name="twitter:card" content="summary_large_image"/> 
<!-- XHTML-Widget 213529469 - Start -->
            <!-- Nur aktivieren wenn Widget 215654373 (PCNRW - CSS Paid Artikel - Extern: Files1 /flashmm/PAYWALL/css/style-article-config.css) deaktiviert ist. 
Hier ist das CSS inline eingebunden. //-->

<style>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</style><!-- XHTML-Widget 213529469 - End -->
        <!-- XHTML-Widget 215185643 - Start -->
            <script type="application/javascript" src="https://files1.derwesten.de/flashmm/css_relaunch2016/custom.js?gsdsdsasdasdffsffdsf"></script><!-- XHTML-Widget 215185643 - End -->
        <meta name="robots" content="noarchive"/> 
<!-- XHTML-Widget 215689981 - Start -->
            <script>"use strict";(function($){$(document).ready(function(){function isLoggedIn(){return!!window.readCookie(ssoCookieName);}function ssoSuccessCallback(result){function imgCallback(){if(++pixelCounter>=numberOfPixels){reloadPage();}}if(typeof result.evolverCookie==="string"){var $pixels=$(result.evolverCookie),numberOfPixels=$pixels.length,pixelCounter=0;$("body").append($pixels);$pixels.on({"load":imgCallback,"error":imgCallback});}}function reloadPage(){location.reload();}var $document=$(document),$loginButton=$(".header-top-abo--login"),$profileButton=$(".header-top-abo--profile"),$loginButtonText=$(".header-top-abo-text",$loginButton),$overlay=$(".header-overlay"),config=window.headerWidgetConfig,overlayVisibleClass="header-overlay--visible",ssoCookieName="sso_data",ssoRegisteredCookieName="sso_uie_biscuit",aboCookieName="fpcacc",unknownErrorMsg="Es ist ein Fehler aufgetreten. Bitte versuchen Sie es erneut.",profileBoxIsOpen=false;if(isLoggedIn()){$loginButton.addClass("logout");$loginButton.attr("title","Abmelden");$loginButtonText.text("Abmelden");$profileButton.show();}else{$profileButton.hide();}function Decrypt(txt){var x=0;var key=100;var result="";for(x=0;x<txt.length;x++){result+=String.fromCharCode(key^txt.charCodeAt(x));}return(result);}window.addEventListener("message",function(event){if(event.origin!=="https://buy.tinypass.com"){return;}if(event.data.split("||")[0]=="DO_LOGIN"){var $form=$(this),emailField=$("#email"),passwordField=$("#password");var loginstr=event.data.split("||")[1];var declogin=Decrypt(loginstr);var loginArr=declogin.split("&");var username=decodeURIComponent(loginArr[0].split("=")[1]);var passwd=decodeURIComponent(loginArr[1].split("=")[1]);var rem=(loginArr[2])?"true":"false";console.log(rem);$.ajax({type:"POST",xhrFields:{withCredentials:true},data:{userName:username,password:passwd,remember:rem},url:"https://"+window.location.hostname+"/secure/sso/login",success:ssoSuccessCallback,error:function(e){var responseJSON=e.responseJSON,errorMsg=responseJSON?responseJSON.message:unknownErrorMsg,errorCode=typeof responseJSON==="undefined"?0:responseJSON.code;if(errorCode===10007){errorMsg="Bitte klicken sie den Link in Ihrer Registrierungs-E-Mail.";}else if(errorCode===10001||errorCode===10002){errorMsg="Benutzername und/oder Passwort nicht korrekt.";}else if(errorCode===10090){errorMsg="Bitte geben Sie Benutzername und Passwort an.";}var iframeId=event.data.split("||")[2];var iframe_elem=document.getElementById(iframeId);iframe_elem.contentWindow.postMessage('ERROR_MSG||'+errorMsg,"https://buy.tinypass.com");}});}if(event.data.split("||")[0]=="DO_REGISTER"){doPianoRegister();}if(event.data.split("||")[0]=="DO_REQUESTUSERNAME"){doPianoRequestUsername();}},false);});})(jQuery);</script><!-- XHTML-Widget 215689981 - End -->
        <!-- XHTML-Widget 215689975 - Start -->
            <script>function receiveMessage(event){if(event.origin!=="https://buy.tinypass.com")return;if(event.data.split("||")[0]=="GTM-EVENT"){var GTMJSON=event.data.split("||")[1];var gtm_obj=JSON.parse(GTMJSON);dataLayer.push(gtm_obj);jQuery(".article__body_paid #tp_opacity_container").css("display","none");jQuery(".article__body_paid #tp_paid").css("top","0");jQuery(".article__body_paid #tp_paid").css("margin-top","-125px");jQuery(".pc_ltfaoomp").css("display","none");}}window.addEventListener("message",receiveMessage,false);</script><!-- XHTML-Widget 215689975 - End --><!--cssUrls: [] -->
    <style type="text/css"></style>
    </head>
<body class="pub-nrw-ikz">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe load="lazy" lazyload="1" src="https://www.googletagmanager.com/ns.html?id=GTM-NGPP53C&pageType=Artikel&pageUrl=https:\/\/www.ikz-online.de\/staedte\/muelheim\/vier-generationen-in-muelheim-bestattungen-spieckermann-id229347114.html&pageCategory=St\u00E4dte&pageCategory02=M\u00FClheim&pageCategory03=&sectionId=20875&sectionId02=22075&sectionId03=&pageAGOF-IVW=nrw-ikz-staedte-art&pageAsmi=\/()&isLoggedIn=&pageArticleID=229347114&pageContentType=Nachricht&pageSourcePublication=nrw-multiconfig&pageTitle=Seit 100 Jahren in M\u00FClheim: Bestattungen Spieckermann &pageTitleOriginal=Vier Generationen in M\u00FClheim: Bestattungen Spieckermann &pageDescription=Bestattungen Spieckermann blickt auf 100 Jahre in M\u00FClheim zur\u00FCck. Seitdem hat sich vieles ver\u00E4ndert, Dienstleistungen sind dazugekommen.  &pageKeywords=&pageHashtags=&pageTags=Bestattungen, Bestattungen, Horn, Jahre, Dienstleistungen, Ausbildung, Kultur, Zeit, Jahr, Corona, Tod, Generationen, Bestatter, S\u00E4rge, Ausbildung, Kultur, Tod, Institut, Herz, Familie&pagePublished=2020-06-19 12:47:42&pageModified=2020-06-19 12:50:24&pageDate=2020-06-19&pageDay=19&pageMonth=06&pageYear=2020&pageAuthor=Georgios Psaroulakis &pageSource=meth01a&isPaidContent=true&pageLengthWords=506&pagePictures=2&pageVideos=0&pagePrio=4 - Normal" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img load="lazy" lazyload="1" src="/stats/?rt=1&amp;objId=229347114&amp;type=article&amp;ctxId=22075&amp;pubId=51&amp;cat=news&amp;meta=&amp;title=Seit+100+Jahren+in+M%C3%BClheim%3A+Bestattungen+Spieckermann+&amp;url=https%3A%2F%2Fwww.ikz-online.de%2Fstaedte%2Fmuelheim%2Fvier-generationen-in-muelheim-bestattungen-spieckermann-id229347114.html" width="1" height="1" alt="" style="display: none;"/>
<!-- XHTML-Widget 208362031 - Start -->
            <div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/de_DE/all.js#xfbml=1&appId=118315841649065";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script><!-- XHTML-Widget 208362031 - End -->
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name": "Seit 100 Jahren in Mülheim: Bestattungen Spieckermann ",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https:\/\/www.ikz-online.de\/staedte\/muelheim\/vier-generationen-in-muelheim-bestattungen-spieckermann-id229347114.html"
            },
            "datePublished": "2020-06-19T12:47:42+0200",
            "dateModified" : "2020-06-19T12:50:24+0200",
            "headline": "Seit 100 Jahren in Mülheim: Bestattungen Spieckermann ",
            "keywords":[""],
            "description": "Bestattungen Spieckermann blickt auf 100 Jahre in Mülheim zurück. Seitdem hat sich vieles verändert, Dienstleistungen sind dazugekommen.  ",
            "alternativeHeadline" : "Seit 100 Jahren in Mülheim: Bestattungen Spieckermann ",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"IKZ",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https:\/\/www.ikz-online.de\/resources\/159181854\/img\/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https:\/\/img.ikz-online.de\/img\/muelheim\/crop229347108\/8024221756-w1200-cv3_2-q85\/dcf8c0e2-b215-11ea-a320-534282df6898.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Georgios Psaroulakis "
            }
            
            ,"isAccessibleForFree": "False",
            "hasPart": [
                {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector" : ".paywall-ld-ident"
                }
            ]
            
        }
        </script>
    <!-- piano_old.jsp -->
<script async="async" src="//cdn.tinypass.com/api/tinypass.min.js"></script>
<script>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</script>
<style>.header .header-top-button{padding:.6em .46em;margin-right:0}.header #paywall-header-logedin:checked ~ .header-top-buttons-logedin,
.header #paywall-header-logedin:not(:checked) ~ .header-top-buttons-logedout {top:-3em}</style>
<div class="page-wrapper">
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
									<div id="sb1_localnews">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('sb1_localnews')});</script>
									</div>
								</div>
									</div></div>
						<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sky1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
									<div id="sky1_localnews">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('sky1_localnews')});</script>
									</div>
								</div>
									</div></div>
						<!-- XHTML-Widget 227627135 - Start -->
            <script>window.addEventListener('load',function(){var noStickySky=noStickySky||false;if(typeof jQuery!=='undefined'&&!noStickySky){jQuery(function(){var sky=jQuery('div[id^=sky1_]'),sky1=jQuery('#fd_dfp_sky1'),skyInitialPos=sky.offset(),skyInitialPos1=sky.offset(),scrollhandler=function(){var scrollTop=jQuery(window).scrollTop();if(jQuery(sky).offset().top-scrollTop<=0){jQuery(sky).css({'position':'fixed','top':0,'z-index':'999'});}if(scrollTop<skyInitialPos1.top||scrollTop<350){jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}};jQuery(window).bind('scroll',scrollhandler);window.noStickySky=function(){var sky=jQuery('div[id^=sky1_]');jQuery(window).unbind('scroll',scrollhandler);jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}});}});</script>

<!-- FDN-970 START: Has to be removed after FDN-970 is fixed -->
<style>.article--subtype-tag_author .author-info__name{display:none}.circles-teaser-large{padding:20px}.circles-teaser-large>.collapsable__content{display:flex;flex-wrap:wrap}.circles-teaser-large .teaser.teaser--large{background-color:transparent;border:none;margin-bottom:51px;flex:1 0 100%}@media screen and (min-width:640px){.circles-teaser-large .teaser.teaser--large{flex:1 0 50%;width:50%;padding-right:28px;margin-bottom:63px;max-width:50%}}@media screen and (min-width:990px){.circles-teaser-large .teaser.teaser--large{flex:1 0 33%;max-width:33%}}.circles-teaser-large .teaser.teaser--large .teaser__img{width:149px;height:149px;margin-right:16px;margin-bottom:30px}.circles-teaser-large .teaser.teaser--large .teaser__img img{border-radius:100%}.circles-teaser-large .teaser.teaser--large .teaser__header{clear:both;padding:0}.circles-teaser-large .teaser.teaser--large .teaser__header .teaser__headline{color:#000;font-size:18px;font-weight:bold;font-family:"DIN Next Rounded LT",Arial,Helvetica,Verdana,sans-serif}.circles-teaser-large .teaser.teaser--large .teaser__body{display:block;padding:0;width:100%}.circles-teaser-large .teaser.teaser--large .teaser__body .teaser__body__text{color:#242424;font-family:"DIN Next Rounded LT",Arial,Helvetica,Verdana,sans-serif;font-size:16px;font-weight:normal}.article .article__body .content--teaser--container.circles-teaser .teaser__img{margin-left:0;height:64px;width:64px;margin-right:10px}@media screen and (min-width:48rem){.article--subtype-tag_author .hero-img{clear:none;float:left;width:25%}.article--subtype-tag_author .teaser-article-summary{background:none;clear:none;float:left;margin:0;padding:0 1rem;width:75%}}.article--subtype-tag_author .teaser-article-summary-headline{font-size:1rem}@media screen and (min-width:48rem){.article--subtype-tag_author .teaser-article-summary-headline{margin-top:0}}@media screen and (max-width:48rem){.article .article__body ul:not([class]) {padding:0}}</style>
<!-- FDN-970 END: Has to be removed after FDN-970 is fixed --><!-- XHTML-Widget 227627135 - End -->
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"outofpage_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad--marker-inner">
									<div id="outofpage_localnews">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('outofpage_localnews')});</script>
									</div>
								</div>
									</div>
						<div class="page theme-default">
            <header class="header  header--solid">
                <aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script type="text/javascript">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</script></aside><div class="block-header block-header--banner right"><a href="http://www.funkemediennrw.de" target="_blank" rel="noopener">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/archiv-daten/origs208355991/4172014866-w420-h960-q85/funke-medien-nrw.png" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/archiv-daten/origs208355991/6860799970-w640-h960-q85/funke-medien-nrw.png" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/archiv-daten/origs208355991/191922763-w940-h960-q85/funke-medien-nrw.png"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/159181854/img/placeholder.png" alt="" title="" width="201" height="15" class=""/>
                            </picture>
                        </a></div>
<div class="header-overlay"></div>

<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
				Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
				<span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<div class="row">
			<button class="button button--secondary form__logout-button-mobile form__logout">Abmelden</button>
			<button class="button button--tertiary form__profile-button-mobile" onclick="doPianoCallMyProfile(); return false;">Mein Account</button>
		</div>
	</form>
</div>

<nav class="nav-meta">
	<a href="https://www.ikz-online.de/wetter/" class="compact-weather temperature" data-simpleopenweather-city="Essen" data-compact-weather data-compact-weather-proxy-path="//www.waz.de/nr/proxy/" data-compact-weather-city="Essen" data-compact-weather-plz="45127">0 °C</a><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.ikz-online.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://anzeigen.ikz-online.de/" target="_blank" rel="noopener">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/" target="_blank" rel="noopener">ZEIG DICH!</a>
</li>
									<li>
										<a href="http://ikz.immowelt.de/" target="_blank" rel="noopener">Immobilien</a>
</li>
									<li>
										<a href="https://www.ikz-online.de/expertenverzeichnis/">Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/" target="_blank" rel="noopener">Trauer</a>
</li>
									<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://jobsnrw.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener">Jobs bei uns</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.ikz-online.de/aktuell.html" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.ikz-online.de/aktuell.html" target="_blank" rel="noopener">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.ikz-online.de/anzeigen.html" target="_blank" rel="noopener">Angebote</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="/ikz-info/wir-ueber-uns" class=" nav-main__link--level1 ">Wir über uns</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="/kundenservice/aboservice" target="_blank" rel="noopener" class=" nav-main__link--level1 ">IKZ-Aboservice</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.ikz-online.de/digital-angebot/digitale-zeitung-lesen/" class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul><a href="" title="Anmelden" id="header-top-abo" class="header-top-abo header-top-abo--login">
			<span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
		</a>
		
		<a href="" style="display: none;" class="header-top-abo header-top-abo--profile" onclick="doPianoCallMyProfile(); return false;">
			<span class="header-top-abo-text">Mein Account</span>
		</a>
	</nav>
<div class="content-wide  no-vspace header__logo-row  header_feature">
	<div class="content-wide__column">
		<div class="block-header block-header--dropdown no-vspace left" data-persist-list-selection data-persist-list-selection-name="scity" data-should-reload="true" data-toggle-self-pane data-toggle-is-overlay>
	<span data-toggle-self class="block-header__icon">Ausgabe</span>
		<span data-toggle-self data-chosen-entry-label class="block-header__link">Bitte wählen</span>
	<ul class="block-header__sub">
			<li class="block-header__sub-item" data-more-label="Iserlohn" data-more-item="staedte.iserlohn">
		<a class="block-header__sub-link" href="https://www.ikz-online.de/staedte/iserlohn/" target="_self" data-toggle-self>Iserlohn</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Hemer" data-more-item="staedte.hemer">
		<a class="block-header__sub-link" href="https://www.ikz-online.de/staedte/hemer/" target="_self" data-toggle-self>Hemer</a>
			</li><li data-toggle-self class="block-header__close">Abbrechen</li>
		</ul>
	</div>
<!-- header/default.jsp -->
<!-- header/header_old.jsp -->
<div class="header-top">

    <button class="nav-main-toggle"></button>

    <a href="https://www.ikz-online.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--show"><img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/159181854/img/logo-head.svg" class="header-top-logo" alt="NRW"/>
    </a>
<a href="https://www.ikz-online.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--hide"><img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/159181854/img/logo-head-sticky.svg" class="header-top-logo" alt="NRW"/>
    </a>
<a href="https://www.ikz-online.de/suche/" title="Suche" class="header-mobile-search"></a>
<a href="https://www.funkemediennrw.de/" title="Funke Medien NRW" class="header-top-group-logo"><img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/159181854/img/logo-head-group.svg" alt="Funke Medien NRW"/>
    </a>
</div>

<script type="text/javascript">window.headerWidgetConfig={loginUrl:"https://www.ikz-online.de/?widgetid=208355653&view=login_box_bzv&art=229347114&sec=22075"}</script>
<div class="block-header block-header--banner no-vspace right header-banner"><a href="https://angebote.ikz-online.de/aktuell.html?utm_medium=display&amp;utm_source=display&amp;utm_term=funkenetzwerk&amp;utm_campaign=ikz.k2017.aktuelleprospekte.-.-.-&amp;utm_content=-" target="_blank" rel="noopener">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/origs211222487/624201403-w420-h960-q85/headerfeature-prospektchannel-markenportal-162x61.png" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/origs211222487/6920795507-w640-h960-q85/headerfeature-prospektchannel-markenportal-162x61.png" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/origs211222487/4939224774-w940-h960-q85/headerfeature-prospektchannel-markenportal-162x61.png"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/159181854/img/placeholder.png" alt="" title="" width="162" height="61" class=""/>
                            </picture>
                        </a></div>
<!-- XHTML-Widget 227425219 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>#plus-banner{position:absolute;top:83px;right:0;width:85px;height:55px;z-index:100;overflow:hidden;background:transparent}.plus-banner-hidden{display:none}#plus-banner .tp-container-inner{height:55px!important;overflow:hidden}.header--sticky #plus-banner{display:none}#plus-banner--sticky{position:absolute;width:980px;left:0;top:42px;height:46px;overflow:hidden}.header--sticky #plus-banner--sticky{display:block}#plus-banner--subscribed,#plus-banner--sticky{display:none}.header--sticky #plus-banner--sticky.sticky-hidden{display:none}@media screen and (max-width:47.9375em){.header--sticky #plus-banner--sticky{display:none}#plus-banner,plus-banner--subscribed{top:6px;right:62px;width:68px;height:45px}.pub-nrw-wp .header-top-logo{height:1.5em}.pub-nrw-wp #plus-banner{width:54px;right:62px}.pub-nrw-wp .header-top-group-logo{left:65px}.pub-nrw-wp .header .header-top-logo:last-child{margin-right:8px}.pub-nrw-wr .header-top-logo{height:1.4em}.pub-nrw-wr #plus-banner{width:54px;right:62px}.pub-nrw-wr .header-top-group-logo{left:65px}.pub-nrw-wr .header .header-top-logo:last-child{margin-right:8px}}</style>

<script>jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function receiveMessage(event){if(event.data.message!=='hidePlusBannerSticky')return;jQuery('#plus-banner--sticky').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky',true,event.data.expires);}if(showPlusBanner){jQuery('.header .content-wide .block-header--banner').css({position:'absolute',right:'125px',width:'120px',top:'88px'});jQuery('#plus-banner').removeClass('plus-banner-hidden');if(!readCookie('hide-plus-banner-sticky')&&!jQuery('#plus-banner--sticky').hasClass('has-plus')){jQuery('#plus-banner--sticky').removeClass('sticky-hidden');window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 227425219 - End -->
        </div>
</div><div class="search--header">
        <div class="search__body">
            <form action="https://www.ikz-online.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff"/>
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.ikz-online.de/" class=" nav-main__link--level1 ">News</a>
</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.ikz-online.de/staedte/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/staedte/" class=" nav-main__link--level1 nav-main__anchor--active">Lokales</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.ikz-online.de/staedte/iserlohn/">Iserlohn</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.ikz-online.de/staedte/iserlohn/blaulicht/">Blaulicht</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.ikz-online.de/staedte/letmathe/">Letmathe</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.ikz-online.de/staedte/letmathe/blaulicht/">Blaulicht</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.ikz-online.de/staedte/hemer/">Hemer</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.ikz-online.de/staedte/hemer/blaulicht/">Blaulicht</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.ikz-online.de/region/suedwestfalen/">Südwestfalen</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/staedte/" class="nav-main__link--more nav-main__anchor--active">Weitere Städte</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/politik/" class=" nav-main__link--level1 ">Politik</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.ikz-online.de/politik/landespolitik/">Landespolitik</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/meinung/">Meinung</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/politik/schule-und-campus/">Schule und Campus</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/sport/" class=" nav-main__link--level1 ">Sport</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/bvb/">BVB</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/s04/">Schalke 04</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/vfl/">VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/msv/">MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/gladbach/">Gladbach</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/fortuna/">Fortuna</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/">Fußball</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/1-bundesliga/">1. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/2-bundesliga/">2. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/3-liga/">3. Liga</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/dfb-pokal/">DFB-Pokal</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/bvb/">BVB</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/s04/">Schalke 04</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/gladbach/">Gladbach</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/msv/">MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/vfl/">VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/rwe/">RWE</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/rwo/">RWO</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/lokalsport/">Lokalsport</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/sportmix/">Weitere Sportarten</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.ikz-online.de/sport/handball/">Handball</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/basketball/">Basketball</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/eishockey/">Eishockey</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/motorsport/">Motorsport</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/tippspiel/">Tippspiel</a>
</li>
<li class="">
	<a href="http://sportdaten.ikz-online.de">Liveticker</a>
</li>
<li class="">
	<a href="http://sporttabellen.ikz-online.de">Sporttabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/panorama/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/panorama/" class=" nav-main__link--level1 ">Panorama</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.ikz-online.de/panorama/blaulicht/">Blaulicht</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/panorama/gericht/">Gericht</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/panorama/tierisches/">Tierisches</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/panorama/wissenschaft/">Wissenschaft</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/wirtschaft/" class=" nav-main__link--level1 ">Wirtschaft</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.ikz-online.de/wirtschaft/verbraucher/">Verbraucher</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/wirtschaft/wirtschaft-in-nrw/">Wirtschaft in NRW</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/expertenverzeichnis/" class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/kultur/" class=" nav-main__link--level1 ">Kultur</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.ikz-online.de/kultur/kino/">Kino</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/kultur/fernsehen/">Fernsehen</a>
</li>
<li class="">
	<a href="http://tv.ikz-online.de">TV-Programm</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/kultur/musik/">Musik</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/kultur/literatur/">Literatur</a>
</li>
<li class="">
	<a href="http://ruhrticket.wlec.ag/index.php" target="_blank" rel="noopener">Tickets</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/leben/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/leben/" class=" nav-main__link--level1 ">Leben</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="/kultur/freizeit">Freizeit</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/leben/digital/">Digital</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/mediacampus/">Mediacampus</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/gesundheit/">Gesundheit</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/auto/">Auto</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/wochenende/">Familie</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/expertenverzeichnis/" class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/spiele/">Spiele</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.ikz-online.de/spiele/sudoku/">Sudoku</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.ikz-online.de/spiele/westlotto/" class="ad--marker ">Westlotto</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/reise/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/reise/" class=" nav-main__link--level1 ">Reise</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.ikz-online.de/reise/deutschland/">Deutschland</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/reise/europa/">Europa</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/reise/kreuzfahrten/">Kreuzfahrten</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/reise/ratgeber/">Ratgeber</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/reise/weltweit/">Weltweit</a>
</li>
<li class="">
	<a href="http://service.ikz-online.de/reisekataloge/">Reisekataloge</a>
</li>
<li class="">
	<a href="http://columbus-essen.de/leserreisen/" target="_blank" rel="noopener">Leserreisen</a>
</li>
<li class="">
	<a href="https://www.globista.de" target="_blank" rel="noopener">GLOBISTA Reisen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class=" nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/kids/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/kids/" class=" nav-main__link--level1 ">Kinder</a>
</span>

					</li>
				<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.ikz-online.de/wochenende/" class=" nav-main__link--level1 ">Wochenende</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.ikz-online.de/video/" class=" nav-main__link--level1 ">Video</a>
</li>			
			</ul><form class="nav-search" action="https://www.ikz-online.de/suche/" data-toggle-self-pane="">
            <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
            <button class="nav-search__submit" type="submit"></button>
            <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
            <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
        </form>

        <div class="nav-meta-column">
	<ul class="nav-meta nav-meta--service-mobile"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.ikz-online.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://anzeigen.ikz-online.de/" target="_blank" rel="noopener">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/" target="_blank" rel="noopener">ZEIG DICH!</a>
</li>
									<li>
										<a href="http://ikz.immowelt.de/" target="_blank" rel="noopener">Immobilien</a>
</li>
									<li>
										<a href="https://www.ikz-online.de/expertenverzeichnis/">Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/" target="_blank" rel="noopener">Trauer</a>
</li>
									<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://jobsnrw.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener">Jobs bei uns</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.ikz-online.de/aktuell.html" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.ikz-online.de/aktuell.html" target="_blank" rel="noopener">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.ikz-online.de/anzeigen.html" target="_blank" rel="noopener">Angebote</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="/ikz-info/wir-ueber-uns" class=" nav-main__link--level1 ">Wir über uns</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="/kundenservice/aboservice" target="_blank" rel="noopener" class=" nav-main__link--level1 ">IKZ-Aboservice</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.ikz-online.de/digital-angebot/digitale-zeitung-lesen/" class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul></div></nav>

<script>(function($){$(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});$(".nav-main").menuFlyout({lazyOffset:300});})(jQuery);</script>
<div class="content-wide  no-vspace nav-secondary">
	<div class="content-wide__column">
		<div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.ikz-online.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Startseite</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.ikz-online.de/staedte/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Städte</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.ikz-online.de/staedte/muelheim/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Mülheim</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    </span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Seit 100 Jahren in Mülheim: Bestattungen Spieckermann </span>
                    </span>
                </h1>
            </div>
</div>
</div><!-- XHTML-Widget 212251135 - Start -->
            <script>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</script><!-- XHTML-Widget 212251135 - End -->
        </header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <script type="text/javascript">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.ikz-online.de/?widgetid=208732119&view=image-open&art=229347114&sec=22075&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<div class="content-extrawide  no-vspace">
	<div class="content-extrawide__column">
		<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="bibo1_localnews">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('bibo1_localnews')});</script>
									</div>
								</div>
									</div>
						</div>
</div><!-- XHTML-Widget 215674683 - Start -->
            <script>dataLayer.push({"pageConfig":"config.article.type.news.paid","event":"page_config"});</script><!-- XHTML-Widget 215674683 - End -->
        <div class="content-options clearfix  article__body_paid">
		<article class="article article--single-column  article--type-news article--subtype-news">
	<div class="article__header">
		<div class="article__field__multi  article__field__multi-news   ">
        <!-- Test  -->
<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

				<span class="article__header__kicker">Beerdigungen</span>
				<h2 itemprop="headline" class="article__header__headline ispayedcontent">
					Seit 100 Jahren in Mülheim: Bestattungen Spieckermann <span class='spacer'></span></h2>
			</div>
	</div>
<div class="author-social">
				<div class="author">
					<p rel="author" class="author__name">Georgios Psaroulakis </p>
					<time class="author__time">19.06.2020 - 12:47 Uhr</time>
					</div>
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Seit+100+Jahren+in+M%C3%BClheim%3A+Bestattungen+Spieckermann+%0Ahttps%3A%2F%2Fwww.ikz-online.de%2F229347114%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Seit 100 Jahren in Mülheim: Bestattungen Spieckermann " data-url="https://www.ikz-online.de/229347114?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.ikz-online.de/229347114?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Seit 100 Jahren in Mülheim: Bestattungen Spieckermann " data-url="https://www.ikz-online.de/229347114?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.ikz-online.de/staedte/muelheim/vier-generationen-in-muelheim-bestattungen-spieckermann-id229347114.html&subject=Seit 100 Jahren in Mülheim: Bestattungen Spieckermann " class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>jQuery(document).ready(function(){jQuery("#socialbar_fwid1").stickyContent();jQuery("#socialbar_fwid1 .print").print();});</script>
<script>var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    </div>
		</div>
<div class="socialbar " id="socialbar_fwid2" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Seit+100+Jahren+in+M%C3%BClheim%3A+Bestattungen+Spieckermann+%0Ahttps%3A%2F%2Fwww.ikz-online.de%2F229347114%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Seit 100 Jahren in Mülheim: Bestattungen Spieckermann " data-url="https://www.ikz-online.de/229347114?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.ikz-online.de/229347114?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Seit 100 Jahren in Mülheim: Bestattungen Spieckermann " data-url="https://www.ikz-online.de/229347114?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.ikz-online.de/staedte/muelheim/vier-generationen-in-muelheim-bestattungen-spieckermann-id229347114.html&subject=Seit 100 Jahren in Mülheim: Bestattungen Spieckermann " class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>jQuery(document).ready(function(){jQuery("#socialbar_fwid2 .print").print();});</script>
<script>var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    <div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        </div>
<figure class="hero-img  content--default-background no-vspace">
				<div class="hero-img__wrapper">
					<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.ikz-online.de/img/muelheim/crop229347108/4553972217-w940-cv16_9-q85/dcf8c0e2-b215-11ea-a320-534282df6898.jpg"></meta>
    <meta itemprop="width" content="940"></meta>
    <meta itemprop="height" content="528"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/muelheim/crop229347108/4057609814-w420-cv16_9-q85/dcf8c0e2-b215-11ea-a320-534282df6898.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/muelheim/crop229347108/1890249834-w640-cv16_9-q85/dcf8c0e2-b215-11ea-a320-534282df6898.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/muelheim/crop229347108/4553972217-w940-cv16_9-q85/dcf8c0e2-b215-11ea-a320-534282df6898.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/159181854/img/placeholder.png" alt="Johannes Vehar (72), Geschäftsführer des Bestattungshauses Spieckermann, und sein Sohn Maximilian (29) feiern 100 Jahre ihres Betriebes." title="Johannes Vehar (72), Geschäftsführer des Bestattungshauses Spieckermann, und sein Sohn Maximilian (29) feiern 100 Jahre ihres Betriebes." width="940" height="528" class=""/>
                            </picture>
                        </div>
		        <figcaption class="hero-img__caption">
    <div class="hero-img__text">
            <p>
                Johannes Vehar (72), Geschäftsführer des Bestattungshauses Spieckermann, und sein Sohn Maximilian (29) feiern 100 Jahre ihres Betriebes.</p>
        </div>
    <p class="hero-img__credits">
            Foto:&nbsp;Martin Möller / FUNKE Foto Services</p>
    </figcaption>
</figure>
		</div>
	<div class="article__body">
		<div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Mülheim.</span>&nbsp;
				<span itemprop="description">Bestattungen Spieckermann blickt auf 100 Jahre in Mülheim zurück. Seitdem hat sich vieles verändert, Dienstleistungen sind dazugekommen.  </span>
			</p>
		</div>
		<script type="text/javascript">jQuery(document).ready(function(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/pw-vgzm.1020093-229347114";});</script>
            <div id="piano_fade_container"></div>
                <div id="tp_paid" class="paywall-ld-ident">
            <p class='article__paragraph p_1  obfuscated'>Fjhfoumjdi jtu fjo Cftubuuvohtibvt lfjo Psu {vn Gfjfso/ Jo ejftfn Kbis xpmmuf ebt Cffsejhvohtjotujuvu Tqjfdlfsnboo kfepdi fjof Bvtobinf nbdifo; Jnnfsijo tdibvu nbo bvg 211 Kbisf Gjsnfohftdijdiuf {vsýdl/ Xfhfo efs Dpspob.Qboefnjf nvtt ebt gýs Tbntubh hfqmbouf Kvcjmåvntgftu bcfs ovo fstu fjonbm jot oådituf Kbis wfstdipcfo xfsefo/</p><script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer ad--marker   ad-right pc_ltfaoomp">
									<div class="ad--marker-inner">
									<div id="mr1_localnews">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('mr1_localnews')});</script>
									</div>
								</div>
									</div>
						<p class='article__paragraph p_2  obfuscated'>‟Xjs ibuufo gýs ejf Evsdigýisvoh efs Gfjfs fyusb fjofo Tpnnfsufsnjo bvthfxåimu- pcxpim ebt Jotujuvu bn 2/ Kbovbs 2:31 hfhsýoefu xvsef”- cfusbdiufu Joibcfs Kpibooft Wfibs nju fjofn mfjdiu xfjofoefo Bvhf ejf wps Kbisftgsjtu hfuspggfof Foutdifjevoh gýs ejf xåsnfsf Kbisft{fju- =b isfgµ#iuuqt;00xxx/jl{.pomjof/ef0tubfeuf0nvfmifjn0dpspob.jo.nvfmifjn.xfoo.cffsejhvohfo.jn.mjwftusfbn.mbvgfo.je339943438/iunm# ujumfµ#xxx/xb{/ef#?bmt opdi ojfnboe bo fjof Dpspobtdivu{wfspseovoh ebdiuf=0b?/</p><p class='article__paragraph p_3  obfuscated'></p>
                                <div class="inline-block inline-block--teaser inline-block--info-label inline-block--left obfuscated">=ejw dmbttµ#dpoufou..ufbtfs..dpoubjofs dmfbsgjy    dpoufou..efgbvmu.cbdlhspvoe qbeejoh.sm# jeµ#gxje4# ebub.vsmµ#iuuqt;00xxx/jl{.pomjof/ef0@xjehfujeµ319466528'wjfxµufbtfs'bsuµ339943438'tfdµ33186#?
=ejw dmbttµ#dpmmbqtbcmf``dpoufou#?

=bsujdmf dmbttµ#ufbtfs ufbtfs..nfejvn  ufbtfs..efgbvmu ufbtfs..jnh.sjhiu ufyu.mfgu#?

=b isfgµ#iuuqt;00xxx/jl{.pomjof/ef0tubfeuf0nvfmifjn0dpspob.jo.nvfmifjn.xfoo.cffsejhvohfo.jn.mjwftusfbn.mbvgfo.je339943438/iunm#  ujumfµ#Dpspob jo Nýmifjn; Xfoo Cffsejhvohfo jn Mjwftusfbn mbvgfo# dmbttµ#ufbtfs``mjol# ebub.xjehfuµ#Xjehfu`Jogpcpy \OSX NQ^#?=ejw dmbttµ#cmpdl.ifbefs cmpdl.ifbefs..gvmm.tj{f cmpdl.ifbefs..gpou.tnbmm cmpdl.ifbefs..cpsefs.cpuupn# ?
=tqbo dmbttµ#cmpdl.ifbefs``jdpo#?Cftubuuvohfo=0tqbo?
=0ejw?
=ejw dmbttµ#ufbtfs``jnh.xsbqqfs jtqbzfedpoufou#?
        =qjduvsf dmbttµ#ufbtfs``jnh ufbtfs``jnh..sjhiu ufbtfs``jnh..bsujdmf#?
                                =²..\jg JF :^?=wjefp tuzmfµ#ejtqmbz; opof´#?=²\foejg^..?
                                =tpvsdf tsdtfuµ#iuuqt;00jnh/jl{.pomjof/ef0jnh0jodpnjoh0dspq339943436066317678:3.x531.dw4`3.r960:2g4ff8f.85e:.22fb.9618.9c798ddg2237/kqh# nfejbµ#)nby.xjeui; 531qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/jl{.pomjof/ef0jnh0jodpnjoh0dspq33994343605377526127.x751.dw4`3.r960:2g4ff8f.85e:.22fb.9618.9c798ddg2237/kqh# nfejbµ#)nby.xjeui; 751qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/jl{.pomjof/ef0jnh0jodpnjoh0dspq33994343604177735548.x:51.dw4`3.r960:2g4ff8f.85e:.22fb.9618.9c798ddg2237/kqh# 0?
                                    =²..\jg JF :^?=0wjefp?=²\foejg^..?
                                =jnh tsdµ#iuuqt;00xxx/jl{.pomjof/ef0sftpvsdft026:2929650jnh0qmbdfipmefs/qoh# bmuµ#Nbsujo Fmtufsnfjfs jtu Cftubuufs jo Nýmifjn/ Fs wfstvdiu- efo Gbnjmjfo jo Dpspob.[fjufo cfj Cftubuuvohfo Bmufsobujwfo bo{vcjfufo/# ujumfµ#Nbsujo Fmtufsnfjfs jtu Cftubuufs jo Nýmifjn/ Fs wfstvdiu- efo Gbnjmjfo jo Dpspob.[fjufo cfj Cftubuuvohfo Bmufsobujwfo bo{vcjfufo/# xjeuiµ#:51# ifjhiuµ#737# dmbttµ##0?
                            =0qjduvsf?=0ejw?=ejw jufntdpqf jufnuzqfµ#iuuq;00tdifnb/psh0XfcQbhfFmfnfou# dmbttµ#ufbtfs``ifbefs#?
    =tqbo dmbttµ#ifbemjof.xsbqqfs#?
            =tqbo jufnqspqµ#obnf# dpoufouµ#Dpspob jo Nýmifjn; Xfoo Cffsejhvohfo jn Mjwftusfbn mbvgfo# dmbttµ#ufbtfs``ifbemjof jtqbzfedpoufou#?Dpspob jo Nýmifjn; Xfoo Cffsejhvohfo jn Mjwftusfbn mbvgfo=tqbo dmbttµ(tqbdfs(?=0tqbo?=0tqbo?
        =0tqbo?
    =0ejw?=0b?
=0bsujdmf?=0ejw?
=0ejw?</div><!-- XHTML-Widget 227400013 - Start -->
            <div id="piano-newsletter-inline" class="block-header block-header--banner" style="clear: both; border: none"></div><!-- XHTML-Widget 227400013 - End -->
        <h2>Bestattungen Spieckermann seit vier Generationen in Mülheim</h2><p class='article__paragraph p_4  obfuscated'>Tfju 2:87 mfjufu efs 83.Kåisjhf ejf Hftdijdlf eft Gbnjmjfovoufsofinfot — jo njuumfsxfjmf wjfsufs Hfofsbujpo/ Bogåohmjdi opdi nju tfjofs Nvuufs Hjtfmb Ipso.Wfibs- ejf wps gýog Kbisfo wfstubsc/ [vtbnnfo ibuufo tjf ebt Hftdiågu wpo efn ljoefsmpt hfcmjfcfofo Polfm efs Nvuufs- Ibot Ipso- ýcfsopnnfo/</p><p class='article__paragraph p_5  obfuscated'>Wpshftfifo xbs gýs Kpibooft Wfibs fjof boefsf Mbvgcbio; ‟Jdi cfgboe njdi {v efs [fju hfsbef jn Kvsbtuvejvn wps efs Fybnfotqsýgvoh- ibcf njdi bcfs eboo gýs efo Cfusjfc foutdijfefo voe tqåufs opdi fjof Bvtcjmevoh bmt gbdihfqsýgufs Cftubuufs bchftdimpttfo/”</p><script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr2_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer ad--marker ad--mr2  ad-right pc_ltfaoomp">
									<div class="ad--marker-inner">
									<div id="mr2_localnews">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('mr2_localnews')});</script>
									</div>
								</div>
									</div>
						<p class='article__paragraph p_6  obfuscated'></p>
                                <div class="inline-block inline-block--teaser inline-block--info-label inline-block--left obfuscated">=ejw dmbttµ#dpoufou..ufbtfs..dpoubjofs dmfbsgjy    dpoufou..efgbvmu.cbdlhspvoe qbeejoh.sm# jeµ#gxje5# ebub.vsmµ#iuuqt;00xxx/jl{.pomjof/ef0@xjehfujeµ319466528'wjfxµufbtfs'bsuµ33843:828'tfdµ33186#?
=ejw dmbttµ#dpmmbqtbcmf``dpoufou#?

=bsujdmf dmbttµ#ufbtfs ufbtfs..nfejvn  ufbtfs..efgbvmu ufbtfs..jnh.sjhiu ufyu.mfgu#?

=b isfgµ#iuuqt;00xxx/jl{.pomjof/ef0tubfeuf0nvfmifjn0cftubuuvohfo.jn.nvfmifjnfs.svisubm.tjoe.kfu{u.npfhmjdi.je33843:828/iunm#  ujumfµ#Cftubuuvohfo jn Nýmifjnfs Svisubm tjoe kfu{u n÷hmjdi# dmbttµ#ufbtfs``mjol# ebub.xjehfuµ#Xjehfu`Jogpcpy \OSX NQ^#?=ejw dmbttµ#cmpdl.ifbefs cmpdl.ifbefs..gvmm.tj{f cmpdl.ifbefs..gpou.tnbmm cmpdl.ifbefs..cpsefs.cpuupn# ?
=tqbo dmbttµ#cmpdl.ifbefs``jdpo#?Gsjfeipgtlvmuvs=0tqbo?
=0ejw?
=ejw dmbttµ#ufbtfs``jnh.xsbqqfs jtqbzfedpoufou#?
        =qjduvsf dmbttµ#ufbtfs``jnh ufbtfs``jnh..sjhiu ufbtfs``jnh..bsujdmf#?
                                =²..\jg JF :^?=wjefp tuzmfµ#ejtqmbz; opof´#?=²\foejg^..?
                                =tpvsdf tsdtfuµ#iuuqt;00jnh/jl{.pomjof/ef0jnh0nvfmifjn0dspq33843:8260622176878.x531.dw4`3.r9606::c9:21.fbbb.22f:.cec3.55cf5bb8g:bb/kqh# nfejbµ#)nby.xjeui; 531qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/jl{.pomjof/ef0jnh0nvfmifjn0dspq33843:82601927523654.x751.dw4`3.r9606::c9:21.fbbb.22f:.cec3.55cf5bb8g:bb/kqh# nfejbµ#)nby.xjeui; 751qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/jl{.pomjof/ef0jnh0nvfmifjn0dspq33843:82607627734233.x:51.dw4`3.r9606::c9:21.fbbb.22f:.cec3.55cf5bb8g:bb/kqh# 0?
                                    =²..\jg JF :^?=0wjefp?=²\foejg^..?
                                =jnh tsdµ#iuuqt;00xxx/jl{.pomjof/ef0sftpvsdft026:2929650jnh0qmbdfipmefs/qoh# bmuµ#Ejf ofvf Hfnfjotdibguthsbcbombhf ‟Svisbvf” qsåtfoujfsfo; )w/m/* Qgbssfs Disjtupqi Qgfjggfs- Nfmbojf W÷àjoh- Qgbssfs Kýshfo Lsånfs- Mjmmj Lfso- Bzmjo Kbtjd{fl voe Uipnbt Tdinjuu# ujumfµ#Ejf ofvf Hfnfjotdibguthsbcbombhf ‟Svisbvf” qsåtfoujfsfo; )w/m/* Qgbssfs Disjtupqi Qgfjggfs- Nfmbojf W÷àjoh- Qgbssfs Kýshfo Lsånfs- Mjmmj Lfso- Bzmjo Kbtjd{fl voe Uipnbt Tdinjuu# xjeuiµ#:51# ifjhiuµ#737# dmbttµ##0?
                            =0qjduvsf?=0ejw?=ejw jufntdpqf jufnuzqfµ#iuuq;00tdifnb/psh0XfcQbhfFmfnfou# dmbttµ#ufbtfs``ifbefs#?
    =tqbo dmbttµ#ifbemjof.xsbqqfs#?
            =tqbo jufnqspqµ#obnf# dpoufouµ#Cftubuuvohfo jn Nýmifjnfs Svisubm tjoe kfu{u n÷hmjdi# dmbttµ#ufbtfs``ifbemjof jtqbzfedpoufou#?Cftubuuvohfo jn Nýmifjnfs Svisubm tjoe kfu{u n÷hmjdi=tqbo dmbttµ(tqbdfs(?=0tqbo?=0tqbo?
        =0tqbo?
    =0ejw?=0b?
=0bsujdmf?=0ejw?
=0ejw?</div><h2>Als Särge noch mit dem Fuhrwerk zum Friedhof transportiert wurden</h2><p class='article__paragraph p_7  obfuscated'>Efs Hsýoefswbufs voe Obnfothfcfs eft Voufsofinfot xbs efs Ujtdimfsnfjtufs Ifjosjdi Tqjfdlfsnboo/ Ofcfo Ujtdifo gfsujhuf fs jo efs ebnbmjhfo Cfusjfcttuåuuf bo efs Cfshtusbàf bvdi Tåshf bo voe gýisuf =b isfgµ#iuuqt;00xxx/jl{.pomjof/ef0tubfeuf0nvfmifjn0cftubuuvohfo.jn.nvfmifjnfs.svisubm.tjoe.kfu{u.npfhmjdi.je33843:828/iunm# ujumfµ#xxx/xb{/ef#?Cftubuuvohfo=0b? bvt/ Jn Kbisf 2:39 fsgpmhuf efs Vn{vh {vs Ljsditusbàf hfhfoýcfs efs Ifs{.Kftv.Ljsdif jo Cspjdi/ Ebnju wfscvoefo xbs ejf bmmfjojhf Lpo{fousbujpo bvg ebt Bvghbcfogfme eft Cftubuufst/</p><p class='article__paragraph p_8  obfuscated'>‟Jn Mbvgf efs [fju ibu tjdi fjojhft hfxboefmu”- fslmåsu Kpibooft Wfibs/ ‟Gsýifs xvsefo Mfjdifo opdi jn Tbsh {vibvtf bvghfcbisu voe Wfsxboeuf- Gsfvoef voe Obdicbso ijfmufo ejf Upufoxbdif/” Efs Upuf xvsef botdimjfàfoe {vn Gsjfeipg hfusbhfo pefs nju fjofn Gvisxfsl usbotqpsujfsu/</p><div class=" obfuscated">=btjef dmbttµ#jomjof.cmpdl jomjof.cmpdl..mfgu#?
=gjhvsf dmbttµ#jomjof.nfejb#?
=ejw dmbttµ#jomjof.nfejb``xsbqqfs#?
=b dmbttµ#jomjof.nfejb``mjhiucpy.pqfofs# podmjdlµ#jnbhfMjhiucpy)33:458217- (Fjo bmufs Cftubuuvohtxbhfo efs Gjsnb Tqjfdlfsnboo/(- gbmtf- (w5`4(*´sfuvso gbmtf´#?
=qjduvsf dmbttµ#jomjof.nfejb``nfejb nfejb jomjof.nfejb``nfejbmboetdbqf#?
                                =²..\jg JF :^?=wjefp tuzmfµ#ejtqmbz; opof´#?=²\foejg^..?
                                =tpvsdf tsdtfuµ#iuuqt;00jnh/jl{.pomjof/ef0jnh0nvfmifjn0dspq33:45821706:624833:2.x531.dw5`4.r960c25ff4d1.c328.22fb.b431.645393eg79:9/kqh# nfejbµ#)nby.xjeui; 531qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/jl{.pomjof/ef0jnh0nvfmifjn0dspq33:45821707756725178.x751.dw5`4.r960c25ff4d1.c328.22fb.b431.645393eg79:9/kqh# nfejbµ#)nby.xjeui; 751qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/jl{.pomjof/ef0jnh0nvfmifjn0dspq33:4582170:794685222.x72:.dw5`4.r960c25ff4d1.c328.22fb.b431.645393eg79:9/kqh# 0?
                                    =²..\jg JF :^?=0wjefp?=²\foejg^..?
                                =jnh tsdµ#iuuqt;00xxx/jl{.pomjof/ef0sftpvsdft026:2929650jnh0qmbdfipmefs/qoh# bmuµ#Fjo bmufs Cftubuuvohtxbhfo efs Gjsnb Tqjfdlfsnboo/# ujumfµ#Fjo bmufs Cftubuuvohtxbhfo efs Gjsnb Tqjfdlfsnboo/# xjeuiµ#72:# ifjhiuµ#575# dmbttµ##0?
                            =0qjduvsf?
                        =0b?
=0ejw?
=gjhdbqujpo dmbttµ#jomjof.nfejb``dbqujpo#?
            =ejw dmbttµ#uyu#?
                Fjo bmufs Cftubuuvohtxbhfo efs Gjsnb Tqjfdlfsnboo/'octq´
                    =0ejw?
                    =ejw dmbttµ#sjhiut#?
                        
                            Gpup; Tqjfdlfsnboo=0ejw?
        =0gjhdbqujpo?
    =0gjhvsf?
=0btjef?</div><h2>Erster eigener Überführungswagen nach dem Zweiten Weltkrieg</h2><p class='article__paragraph p_9  obfuscated'>Wfsåoefsuf tp{jbmf Tusvluvsfo gýisufo eb{v- ebtt jnnfs nfis Ejfotumfjtuvohfo wpn Cftubuufs ýcfsopnnfo xvsefo/ ‟Obdi efn [xfjufo Xfmulsjfh ibuuf votfs Jotujuvu tfjofo fstufo fjhfofo Ýcfsgýisvohtxbhfo”- jtu tjdi Wfibs tjdifs/ Ifjosjdi Tqjfdlfsnboo xbs jo{xjtdifo wfstdijfefo voe ejf Gjsnb xvsef bc 2:46 {voåditu wpo efs Xjuxf voe botdimjfàfoe wpo jisfn Tdixbhfs Ibot Ipso xfjufshfgýisu/</p><p class='article__paragraph p_10  obfuscated'>Eb ebt Cffsejhvohtjotujuvu wfsnfisu {vs Bvgcbisvoh efs Wfstupscfofo ejfouf- xvsefo ejf Såvnmjdilfjufo bo efs Ljsditusbàf {v foh/ Bmt {xfjuft Tuboecfjo fs÷ggofuf ejf Gbnjmjf ebifs 3124 fjof Gjmjbmf bo efs L÷mofs Tusbàf jo Tbbso/</p><h2>Die Angst vor dem Thema Tod nehmen: Bestattungen und Kultur</h2><p class='article__paragraph p_11  obfuscated'></p>
                                <div class="inline-block inline-block--teaser inline-block--info-label inline-block--info-box inline-block--left obfuscated">=ejw dmbttµ#dpoufou..ufbtfs..dpoubjofs dmfbsgjy  dpoufou..efgbvmu.cbdlhspvoe izqifobuf#?
    =bsujdmf dmbttµ#ufbtfs ufbtfs..mbshf ufbtfs..efgbvmu ufbtfs..opjnh#?
        =ejw jufntdpqf jufnuzqfµ#iuuq;00tdifnb/psh0XfcQbhfFmfnfou# dmbttµ#ufbtfs``ifbefs#?
            =tqbo dmbttµ#ifbemjof.xsbqqfs#?
                =tqbo jufnqspqµ#obnf# dpoufouµ#Sfjif Cftubuuvohfo voe Lvmuvs# dmbttµ#ufbtfs``ifbemjof#?
                    Sfjif Cftubuuvohfo voe Lvmuvs=0tqbo?
            =0tqbo?
        =0ejw?
        =ejw dmbttµ#ufbtfs``cpez``ufyu#?
            =q dmbttµ(bsujdmf``qbsbhsbqi q`2 (?Jo efs Sfjif =tuspoh?‟Cftubuuvoh voe Lvmuvs”=0tuspoh? gjoefo kåismjdi njoeftufot gýog Wfsbotubmuvohfo jn Cftubuuvohtibvt Tqjfdlfsnboo bo efs L÷mofs Tusbàf 49b tubuu/=0q?=q dmbttµ(bsujdmf``qbsbhsbqi q`3 (?Jo ejftfn Kbis tjoe opdi =tuspoh?{xfj Ufsnjof=0tuspoh? wpshftfifo; Bn 27/ Tfqufncfs tqjfmu ebt Usjp Bolmboh fjo Lpo{fsu voufs efn Ujufm ‟Wpn Bvgcsfdifo voe Bolpnnfo”/ Voe bn 29/ Opwfncfs hjcu ft fjof Mftvoh wpo Mpuibs Tdixbs{/ Efs Bogboh fsgpmhu kfxfjmt vn 29;11 Vis/=0q?=q dmbttµ(bsujdmf``qbsbhsbqi q`4 (?Bluvfmmf Jogpsnbujpofo {vs Sfjif cflpnnu nbo voufs =b isfgµ#iuuq;00xxx/tqjfdlfsnboo.cftubuuvohfo/ef# ubshfuµ#`cmbol# ujumfµ##?xxx/tqjfdlfsnboo.cftubuuvohfo/ef=0b?=0q?=tdsjqu uzqfµ#ufyu0kbwbtdsjqu#?
kRvfsz) #/jomjof.ubcmf# */jomjofUbcmf)*´
=0tdsjqu?
=0ejw?
    =0bsujdmf?
=0ejw?</div><p class='article__paragraph p_12  obfuscated'>Vn efn Uifnb ‟Upe” nju xfojhfs Tdixfmmfobohtu {v cfhfhofo- sjfg ebt Cffsejhvohtjotujuvu epsu ejf Wfsbotubmuvohtsfjif =b isfgµ#iuuqt;00xxx/jl{.pomjof/ef0tubfeuf0nvfmifjn0wpsusbh.vfcfs.ejf.qvsf.mvtu.bn.mfcfo.je23482575/iunm# ujumfµ#xxx/xb{/ef#?‟Cftubuuvoh voe Lvmuvs”=0b? jot Mfcfo/ Pshbojtjfsu xjse tjf wpo efs Ebhnbs Wfibs- efs Fifgsbv eft Joibcfst/ Ejf Qbmfuuf sfjdiu wpo fsotufo Bomjfhfo xjf Wpsusåhfo {vs Efnfo{ cjt ijo {vs mvtujhfo Ipqqfeju{.Usbvfsgfjfs/</p><p class='article__paragraph p_13  obfuscated'>Qptjujw tjfiu Kpibooft Wfibs ejf Fouxjdlmvoh tfjoft Cfsvgft jo efo mfu{ufo Kbis{fioufo/ [xbs sfjdif ft jnnfs opdi {vs Fs÷ggovoh fjoft Cffsejhvohtvoufsofinfot- mfejhmjdi fjofo Hfxfscftdifjo {v fsxfscfo/ ‟Jo efs tubbumjdi bofslbooufo Bvtcjmevoh {vs Cftubuuvohtgbdilsbgu xjse bcfs Xfsu hfmfhu bvg ejf Wfsnjuumvoh fjoft csfjufo Tqflusvnt bo Lfoouojttfo/” Ebtt bvdi Qtzdipmphjf {vn Gådifslbopo hfi÷su- gsfvu jio cftpoefst; ‟Xfn ebt Gfjohfgýim hfhfoýcfs efo Usbvfsoefo gfimu- tpmmuf mjfcfs fjofo boefsfo Cfsvg xåimfo/”</p></div>
<script type="text/javascript">jQuery(".inline-table").inlineTable();</script>
<div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        </div>
<!-- XHTML-Widget 210840913 - Start -->
            <div class="mpcomment block-header block-header--full-size" style="margin-bottom:2em;">
<a class="block-header__link" href="#community-anchor" target="_self">Kommentare</a>
</div>
<script>jQuery(document).ready(function(){try{var kstr=jQuery(".community__headline").text();var cCommets=kstr.match(/^Leserkommentare (\()([0-9]{1,3})(\))$/)[2];jQuery(".mpcomment .block-header__link").text(parseInt(cCommets)===0?"jetzt den ersten Kommentar schreiben":"Kommentare ("+cCommets+")");}catch(err){console.log(err.message);}});</script>
<!-- ^Leserkommentare (\()([0-9]{1,3})(\))$ //-->
<style>@media screen and (max-width:768px){.mpcomment.block-header .block-header__link{padding:.43em .4em .34em;margin-top:.5em;margin-bottom:.5em;border:1px solid #ddd;margin-left:0}}</style><!-- XHTML-Widget 210840913 - End -->
        <div class="socialbar  right" id="socialbar_fwid5" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Seit+100+Jahren+in+M%C3%BClheim%3A+Bestattungen+Spieckermann+%0Ahttps%3A%2F%2Fwww.ikz-online.de%2F229347114%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Seit 100 Jahren in Mülheim: Bestattungen Spieckermann " data-url="https://www.ikz-online.de/229347114?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.ikz-online.de/229347114?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Seit 100 Jahren in Mülheim: Bestattungen Spieckermann " data-url="https://www.ikz-online.de/229347114?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.ikz-online.de/staedte/muelheim/vier-generationen-in-muelheim-bestattungen-spieckermann-id229347114.html&subject=Seit 100 Jahren in Mülheim: Bestattungen Spieckermann " class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>jQuery(document).ready(function(){jQuery("#socialbar_fwid5 .print").print();});</script>
<script>var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    </div>
</article></div>
<div class="content-options clearfix  print-hide">
		<aside class="inline-block--wide" data-widget="OUTBRAIN SmartFeed - XHTML Artikel News [NRW]">
					<div class="OUTBRAIN" data-src="https://www.ikz-online.de/229347114" data-widget-id="AR_4" data-ob-template="DE_IKZ.de">&nbsp;</div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></aside></div>
<div class="content-extrawide  content--alternative-background plusbox3col print-hide">
	<div class="content-extrawide__column">
		<div class="block-header block-header--default 
				block-header--full-size no-vspace block-header--font-big block-header--border-bottom">
		<a class="block-header__icon" href="https://www.ikz-online.de/digital-angebot/plus/neue-leser/" target="_self">
					Weitere exklusive Premium-Inhalte</a></div>
<div class="content--teaser--container clearfix    no-vspace">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid6">
					<ul class="carousel__list no-list-style" id="carousel-fwid6-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/hagen/kaufhof-kahlschlag-so-geht-es-am-hagener-standort-weiter-id229347444.html" title="Kaufhof-Kahlschlag: So geht es am Hagener Standort weiter" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229347440/8027607199-w420-cv16_9-q85/b6d4faae-b21d-11ea-9bab-99da870f23eb.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229347440/3160249551-w640-cv16_9-q85/b6d4faae-b21d-11ea-9bab-99da870f23eb.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229347440/5803974796-w940-cv16_9-q85/b6d4faae-b21d-11ea-9bab-99da870f23eb.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/159181854/img/placeholder.png" alt="Der Hagener Kaufhof soll nicht geschlossen werden. " title="Der Hagener Kaufhof soll nicht geschlossen werden. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Einkaufen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Kaufhof-Kahlschlag: So geht es am Hagener Standort weiter" class="teaser__headline ispayedcontent">Kaufhof-Kahlschlag: So geht es am Hagener Standort weiter<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/sauer-und-siegerland/nach-dem-applaus-helden-der-krise-und-was-aus-ihnen-wurde-id229323988.html" title="Nach dem Applaus: Helden der Krise und was aus ihnen wurde" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229323982/6747607384-w420-cv16_9-q85/file79qte3j8w2o17yjqj1xh3.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229323982/5120249160-w640-cv16_9-q85/file79qte3j8w2o17yjqj1xh3.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229323982/4303979739-w940-cv16_9-q85/file79qte3j8w2o17yjqj1xh3.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/159181854/img/placeholder.png" alt="Johannes Maurer macht seinen Job bei den Hagener Entsorgungsbetrieben gern. Corona habe die Wertschätzung gegenüber seiner Arbeit dauerhaft verändert. Nicht alle Helden der Krise empfinden das so." title="Johannes Maurer macht seinen Job bei den Hagener Entsorgungsbetrieben gern. Corona habe die Wertschätzung gegenüber seiner Arbeit dauerhaft verändert. Nicht alle Helden der Krise empfinden das so." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Gesellschaft</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Nach dem Applaus: Helden der Krise und was aus ihnen wurde" class="teaser__headline ispayedcontent">Nach dem Applaus: Helden der Krise und was aus ihnen wurde<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/meschede-und-umland/wegen-corona-dj-hilft-kneipe-in-meschede-mit-internet-party-id228790889.html" title="Wegen Corona: DJ hilft Kneipe in Meschede mit Internet-Party" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/meschede-und-umland/crop228790885/8517601513-w420-cv16_9-q85/6ae7fcf0-7031-11ea-9bcc-5ee03d801c4e.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/meschede-und-umland/crop228790885/5220248135-w640-cv16_9-q85/6ae7fcf0-7031-11ea-9bcc-5ee03d801c4e.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/meschede-und-umland/crop228790885/0653973380-w940-cv16_9-q85/6ae7fcf0-7031-11ea-9bcc-5ee03d801c4e.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/159181854/img/placeholder.png" alt="DJ Benjamin Friedrich hilft dem „Bibulus“ in Meschede." title="DJ Benjamin Friedrich hilft dem „Bibulus“ in Meschede." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Hilfsaktion</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Wegen Corona: DJ hilft Kneipe in Meschede mit Internet-Party" class="teaser__headline ispayedcontent">Wegen Corona: DJ hilft Kneipe in Meschede mit Internet-Party<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/meschede-und-umland/meschederin-36-ich-faerbe-meine-haare-nicht-mehr-id229346610.html" title="Meschederin (36): „Deshalb färbe ich meine Haare nicht mehr“" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/meschede-und-umland/crop229346602/9797604841-w420-cv16_9-q85/069b873a-b0af-11ea-b425-2c0e1dfb7573.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/meschede-und-umland/crop229346602/8390242807-w640-cv16_9-q85/069b873a-b0af-11ea-b425-2c0e1dfb7573.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/meschede-und-umland/crop229346602/1963977562-w940-cv16_9-q85/069b873a-b0af-11ea-b425-2c0e1dfb7573.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/159181854/img/placeholder.png" alt="Kristin Carstens aus Meschede mit ihrer natürlichen Haarfarbe. Für ihre Söhne ist grau ganz normal –  wie blond oder brünett eben." title="Kristin Carstens aus Meschede mit ihrer natürlichen Haarfarbe. Für ihre Söhne ist grau ganz normal –  wie blond oder brünett eben." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Leben</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Meschederin (36): „Deshalb färbe ich meine Haare nicht mehr“" class="teaser__headline ispayedcontent">Meschederin (36): „Deshalb färbe ich meine Haare nicht mehr“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/sauer-und-siegerland/flau-auf-dem-bau-quote-so-niedrig-wie-nirgends-sonst-in-nrw-id229316336.html" title="Flau auf dem Bau: Quote so niedrig wie nirgends sonst in NRW" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229316334/837760622-w420-cv16_9-q85/6c9c5a08-af03-11ea-bb70-bef1be616cb2.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229316334/5080247026-w640-cv16_9-q85/6c9c5a08-af03-11ea-bb70-bef1be616cb2.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229316334/4263971781-w940-cv16_9-q85/6c9c5a08-af03-11ea-bb70-bef1be616cb2.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/159181854/img/placeholder.png" alt="Die Quote an neu gebauten Wohnungen – hier ein Symbolbild – ist im Regierungsbezirk Arnsberg im NRW-Vergleich sehr niedrig. " title="Die Quote an neu gebauten Wohnungen – hier ein Symbolbild – ist im Regierungsbezirk Arnsberg im NRW-Vergleich sehr niedrig. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Bauen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Flau auf dem Bau: Quote so niedrig wie nirgends sonst in NRW" class="teaser__headline ispayedcontent">Flau auf dem Bau: Quote so niedrig wie nirgends sonst in NRW<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/hagen/corona-fallzahlen-in-hagen-wieder-gestiegen-der-grund-id229316288.html" title="Corona-Fallzahlen: Darum gibt es in Hagen mehr Infektionen" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229316286/4897608799-w420-cv16_9-q85/Coronavirus-Hagen-mehr-Infizierte.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229316286/5330248849-w640-cv16_9-q85/Coronavirus-Hagen-mehr-Infizierte.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229316286/7983976396-w940-cv16_9-q85/Coronavirus-Hagen-mehr-Infizierte.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/159181854/img/placeholder.png" alt="In Hagen hat es einen Anstieg der Corona-Fallzahlen gegeben, wieder mehr Menschen wurden positiv auf das Virus getestet. " title="In Hagen hat es einen Anstieg der Corona-Fallzahlen gegeben, wieder mehr Menschen wurden positiv auf das Virus getestet. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronakrise</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona-Fallzahlen: Darum gibt es in Hagen mehr Infektionen" class="teaser__headline ispayedcontent">Corona-Fallzahlen: Darum gibt es in Hagen mehr Infektionen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/hagen/kaufhof-kahlschlag-so-geht-es-am-hagener-standort-weiter-id229347444.html" title="Kaufhof-Kahlschlag: So geht es am Hagener Standort weiter" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229347440/8027607199-w420-cv16_9-q85/b6d4faae-b21d-11ea-9bab-99da870f23eb.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229347440/3160249551-w640-cv16_9-q85/b6d4faae-b21d-11ea-9bab-99da870f23eb.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229347440/5803974796-w940-cv16_9-q85/b6d4faae-b21d-11ea-9bab-99da870f23eb.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/159181854/img/placeholder.png" alt="Der Hagener Kaufhof soll nicht geschlossen werden. " title="Der Hagener Kaufhof soll nicht geschlossen werden. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Einkaufen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Kaufhof-Kahlschlag: So geht es am Hagener Standort weiter" class="teaser__headline ispayedcontent">Kaufhof-Kahlschlag: So geht es am Hagener Standort weiter<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/sauer-und-siegerland/nach-dem-applaus-helden-der-krise-und-was-aus-ihnen-wurde-id229323988.html" title="Nach dem Applaus: Helden der Krise und was aus ihnen wurde" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229323982/6747607384-w420-cv16_9-q85/file79qte3j8w2o17yjqj1xh3.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229323982/5120249160-w640-cv16_9-q85/file79qte3j8w2o17yjqj1xh3.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229323982/4303979739-w940-cv16_9-q85/file79qte3j8w2o17yjqj1xh3.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/159181854/img/placeholder.png" alt="Johannes Maurer macht seinen Job bei den Hagener Entsorgungsbetrieben gern. Corona habe die Wertschätzung gegenüber seiner Arbeit dauerhaft verändert. Nicht alle Helden der Krise empfinden das so." title="Johannes Maurer macht seinen Job bei den Hagener Entsorgungsbetrieben gern. Corona habe die Wertschätzung gegenüber seiner Arbeit dauerhaft verändert. Nicht alle Helden der Krise empfinden das so." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Gesellschaft</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Nach dem Applaus: Helden der Krise und was aus ihnen wurde" class="teaser__headline ispayedcontent">Nach dem Applaus: Helden der Krise und was aus ihnen wurde<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/meschede-und-umland/meschederin-36-ich-faerbe-meine-haare-nicht-mehr-id229346610.html" title="Meschederin (36): „Deshalb färbe ich meine Haare nicht mehr“" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/meschede-und-umland/crop229346602/9797604841-w420-cv16_9-q85/069b873a-b0af-11ea-b425-2c0e1dfb7573.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/meschede-und-umland/crop229346602/8390242807-w640-cv16_9-q85/069b873a-b0af-11ea-b425-2c0e1dfb7573.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/meschede-und-umland/crop229346602/1963977562-w940-cv16_9-q85/069b873a-b0af-11ea-b425-2c0e1dfb7573.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/159181854/img/placeholder.png" alt="Kristin Carstens aus Meschede mit ihrer natürlichen Haarfarbe. Für ihre Söhne ist grau ganz normal –  wie blond oder brünett eben." title="Kristin Carstens aus Meschede mit ihrer natürlichen Haarfarbe. Für ihre Söhne ist grau ganz normal –  wie blond oder brünett eben." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Leben</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Meschederin (36): „Deshalb färbe ich meine Haare nicht mehr“" class="teaser__headline ispayedcontent">Meschederin (36): „Deshalb färbe ich meine Haare nicht mehr“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/sauer-und-siegerland/flau-auf-dem-bau-quote-so-niedrig-wie-nirgends-sonst-in-nrw-id229316336.html" title="Flau auf dem Bau: Quote so niedrig wie nirgends sonst in NRW" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229316334/837760622-w420-cv16_9-q85/6c9c5a08-af03-11ea-bb70-bef1be616cb2.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229316334/5080247026-w640-cv16_9-q85/6c9c5a08-af03-11ea-bb70-bef1be616cb2.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229316334/4263971781-w940-cv16_9-q85/6c9c5a08-af03-11ea-bb70-bef1be616cb2.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/159181854/img/placeholder.png" alt="Die Quote an neu gebauten Wohnungen – hier ein Symbolbild – ist im Regierungsbezirk Arnsberg im NRW-Vergleich sehr niedrig. " title="Die Quote an neu gebauten Wohnungen – hier ein Symbolbild – ist im Regierungsbezirk Arnsberg im NRW-Vergleich sehr niedrig. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Bauen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Flau auf dem Bau: Quote so niedrig wie nirgends sonst in NRW" class="teaser__headline ispayedcontent">Flau auf dem Bau: Quote so niedrig wie nirgends sonst in NRW<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/hagen/corona-fallzahlen-in-hagen-wieder-gestiegen-der-grund-id229316288.html" title="Corona-Fallzahlen: Darum gibt es in Hagen mehr Infektionen" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229316286/4897608799-w420-cv16_9-q85/Coronavirus-Hagen-mehr-Infizierte.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229316286/5330248849-w640-cv16_9-q85/Coronavirus-Hagen-mehr-Infizierte.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229316286/7983976396-w940-cv16_9-q85/Coronavirus-Hagen-mehr-Infizierte.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/159181854/img/placeholder.png" alt="In Hagen hat es einen Anstieg der Corona-Fallzahlen gegeben, wieder mehr Menschen wurden positiv auf das Virus getestet. " title="In Hagen hat es einen Anstieg der Corona-Fallzahlen gegeben, wieder mehr Menschen wurden positiv auf das Virus getestet. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronakrise</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona-Fallzahlen: Darum gibt es in Hagen mehr Infektionen" class="teaser__headline ispayedcontent">Corona-Fallzahlen: Darum gibt es in Hagen mehr Infektionen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/sauer-und-siegerland/mario-goetze-und-die-tragoedie-des-helden-id229291534.html" title="Mario Götze und die Tragödie des Helden" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/archiv-daten/crop229298822/0027601950-w420-cv16_9-q85/goetze.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/archiv-daten/crop229298822/0330245698-w640-cv16_9-q85/goetze.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/archiv-daten/crop229298822/7703979547-w940-cv16_9-q85/goetze.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/159181854/img/placeholder.png" alt="Helden un ihre Tragik: Die etwas andere Betrachtung von BVB-Star Mario Götze." title="Helden un ihre Tragik: Die etwas andere Betrachtung von BVB-Star Mario Götze." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Mario Götze</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Mario Götze und die Tragödie des Helden" class="teaser__headline ispayedcontent">Mario Götze und die Tragödie des Helden<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/wirtschaft/kemper-experte-warnt-vor-legionellengefahr-nach-corona-id229318434.html" title="Kemper-Experte warnt vor Legionellengefahr nach Corona" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/wirtschaft/crop229318430/7297601447-w420-cv16_9-q85/cd340044-af0f-11ea-bb70-bef1be616cb2.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/wirtschaft/crop229318430/1920246201-w640-cv16_9-q85/cd340044-af0f-11ea-bb70-bef1be616cb2.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/wirtschaft/crop229318430/2263979044-w940-cv16_9-q85/cd340044-af0f-11ea-bb70-bef1be616cb2.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/159181854/img/placeholder.png" alt="Das  Unternehmen Kemper ist spezialisiert auf Produkte für die Trinkwasserinstallation in Gebäuden. In Webinaren wurden über 700 Gebäudeverantwortliche geschult, um zu erklären, worauf es nach Corona-Stillstand ankommt." title="Das  Unternehmen Kemper ist spezialisiert auf Produkte für die Trinkwasserinstallation in Gebäuden. In Webinaren wurden über 700 Gebäudeverantwortliche geschult, um zu erklären, worauf es nach Corona-Stillstand ankommt." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Lockerungen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Kemper-Experte warnt vor Legionellengefahr nach Corona" class="teaser__headline ispayedcontent">Kemper-Experte warnt vor Legionellengefahr nach Corona<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/rhein-und-ruhr/neue-corona-regeln-in-nrw-schulen-kitas-handel-gastronomie-fitnessstudios-schimmbaeder-kosmetikstudios-theater-tattoo-studio-piercing-picknick-hochzeit-standesamt-trauung-id229060537.html" title="NRW-Lockerungen: Was ab 15. Juni erlaubt ist - und was nicht" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/archiv-daten/crop216826527/1657604626-w420-cv16_9-q85/doc74pan72j6751hwyvi9y3-MASTER.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/archiv-daten/crop216826527/7540243022-w640-cv16_9-q85/doc74pan72j6751hwyvi9y3-MASTER.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/archiv-daten/crop216826527/6463972223-w940-cv16_9-q85/doc74pan72j6751hwyvi9y3-MASTER.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/159181854/img/placeholder.png" alt="Ab 15. Juni dürfen laut dann geltender Corona-Schutzverordnung in NRW Spaßbäder und Wellnesseinrichtungen (hier das Lago in Herne) wieder öffnen." title="Ab 15. Juni dürfen laut dann geltender Corona-Schutzverordnung in NRW Spaßbäder und Wellnesseinrichtungen (hier das Lago in Herne) wieder öffnen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona in NRW</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="NRW-Lockerungen: Was ab 15. Juni erlaubt ist - und was nicht" class="teaser__headline ispayedcontent">NRW-Lockerungen: Was ab 15. Juni erlaubt ist - und was nicht<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/sauer-und-siegerland/restaurant-bilanz-nach-neustart-davon-kann-man-nicht-leben-id229294014.html" title="Restaurant-Bilanz nach Neustart: Davon kann man nicht leben" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229294012/8057607384-w420-cv16_9-q85/file7anlrb9brsnpg46n1y06.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229294012/9710249160-w640-cv16_9-q85/file7anlrb9brsnpg46n1y06.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229294012/0413979739-w940-cv16_9-q85/file7anlrb9brsnpg46n1y06.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/159181854/img/placeholder.png" alt="Viel Platz im Außenbereich, aber wenige Gäste: Paul Gerhard Kalthoff, Inhaber des Restaurants Auf&#039;m Kamp in Hagen." title="Viel Platz im Außenbereich, aber wenige Gäste: Paul Gerhard Kalthoff, Inhaber des Restaurants Auf&#039;m Kamp in Hagen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Gastronomie</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Restaurant-Bilanz nach Neustart: Davon kann man nicht leben" class="teaser__headline ispayedcontent">Restaurant-Bilanz nach Neustart: Davon kann man nicht leben<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script>(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid6-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script>
<!-- XHTML-Widget 210167635 - Start -->
            <style>.plusbox3col a.bx-prev::before,.plusbox3col .bx-prev::before,.plusbox3col a.bx-prev::before,.plusbox3col .bx-prev::before,.plusbox3col a.bx-next::before,.plusbox3col .bx-next::before,.plusbox3col a.bx-next::before,.plusbox3col .bx-next::before{color:#fff;line-height:1.8em}@media screen and (min-width:769px){.plusbox3col .bx-pager{color:#fff;margin-bottom:7px;margin-top:-6px}}</style>

<script>jQuery(document).ready(function(){jQuery('.plusbox3col').removeClass('content--alternative-background');jQuery('.plusbox3col').addClass("content--publication-background");});</script><!-- XHTML-Widget 210167635 - End -->
        </div>
</div><div class="content-options clearfix ">
		<div class="block-header block-header--banner no-vspace"><a href="https://angebote.ikz-online.de/aktuell.html?utm_medium=display&amp;utm_source=display&amp;utm_term=funkenetzwerk&amp;utm_campaign=ikz.k2017.aktuelleprospekte.-.-.-&amp;utm_content=-" target="_self">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/origs211274823/2052013458-w420-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/origs211274823/4960798562-w640-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/origs211274823/6179227829-w940-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/159181854/img/placeholder.png" alt="" title="" width="940" height="123" class=""/>
                            </picture>
                        </a></div></div>
<div class="content-with-sidebar clearfix  no-vspace">
	<div class="content">
				<div class="content__column">
					<div class="content-options clearfix  no-vspace">
		<div id="community-anchor"></div>
    <div class="community " data-plugin-community="">
        <div class="community__header community__header--comments">
            <span class="community__headline">Leserkommentare (0)</span>
            <a href="#" class="community__comment-form-opener">Kommentar schreiben</a>
            </div>
        <div class="community__header-forms" data-header-forms-url="https://www.ikz-online.de/?widgetid=208515655&view=header_forms&art=229347114&sec=22075"></div>
        <div id="comments_list" class="community__comments">
	<input type="hidden" name="isUserLoggedIn" value="false"/>
			<ul id="community-comments-list" class="community__comment-list community__comment-list--root" data-comment-ajax-url="https://www.ikz-online.de/?widgetid=208515655&view=show_comments&art=229347114&sec=22075"></ul>
		</div></div>
<script>jQuery('body').on('click','a.block-header__link',function(e){const targetSelector=jQuery('#community-anchor');const $target=jQuery(targetSelector);jQuery('html, body').animate({scrollTop:$target.offset().top},{duration:3000,step:function(now,fx){let newOffset=$target.offset().top;if(fx.end!==newOffset)fx.end=newOffset;}});});</script></div>
</div>
			</div>
			<div class="sidebar">
				<div class="sidebar__column">
					</div>
			</div>
		</div><div class="content-options clearfix  content--default-background print-hide">
		<div class="block-header block-header--default 
				block-header--full-size block-header--font-big block-header--border-bottom">
		<span class="block-header__icon">Aus der Rubrik</span></div>
<div class="content--teaser--container clearfix    no-vspace">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid7">
					<ul class="carousel__list no-list-style" id="carousel-fwid7-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/muelheim/prozess-muelheimer-30-soll-partnerin-misshandelt-haben-id229347602.html" title="Prozess: Mülheimer (30) soll Partnerin misshandelt haben " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229347600/0177601345-w420-cv16_9-q85/23ab0d6a-b220-11ea-a320-534282df6898.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229347600/6440246303-w640-cv16_9-q85/23ab0d6a-b220-11ea-a320-534282df6898.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229347600/8433978942-w940-cv16_9-q85/23ab0d6a-b220-11ea-a320-534282df6898.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/159181854/img/placeholder.png" alt="Einem Mülheimer wird der Prozess gemacht, weil er seine Lebensgefährtin bedroht haben soll. " title="Einem Mülheimer wird der Prozess gemacht, weil er seine Lebensgefährtin bedroht haben soll. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Gericht</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Prozess: Mülheimer (30) soll Partnerin misshandelt haben" class="teaser__headline ispayedcontent">Prozess: Mülheimer (30) soll Partnerin misshandelt haben<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/muelheim/kinderschutz-muelheimer-beratungsstelle-koennte-wieder-oeffnen-id229343846.html" title="Kinderschutz: Mülheimer Beratungsstelle könnte wieder öffnen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/muelheim/crop229343844/1247609651-w420-cv16_9-q85/cac9c004-b163-11ea-9ed0-7a013aab02ca.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/muelheim/crop229343844/3640242003-w640-cv16_9-q85/cac9c004-b163-11ea-9ed0-7a013aab02ca.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/muelheim/crop229343844/6223977248-w940-cv16_9-q85/cac9c004-b163-11ea-9ed0-7a013aab02ca.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/159181854/img/placeholder.png" alt="Mauno Gerritzen, Geschäftsführer des Mülheimer Paritätischen, Sozialdezernent Marc Buchholz und Dieter Spliethoff, Vorsitzender des Jugendhilfeausschusses (v.l.): „Das Störgefühl ist beseitigt.“" title="Mauno Gerritzen, Geschäftsführer des Mülheimer Paritätischen, Sozialdezernent Marc Buchholz und Dieter Spliethoff, Vorsitzender des Jugendhilfeausschusses (v.l.): „Das Störgefühl ist beseitigt.“" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kinderschutz</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Kinderschutz: Mülheimer Beratungsstelle könnte wieder öffnen" class="teaser__headline ispayedcontent">Kinderschutz: Mülheimer Beratungsstelle könnte wieder öffnen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/muelheim/muelheimer-verbraucherberatung-half-auch-einsamen-herzen-id229342868.html" title="Mülheimer Verbraucherberatung half auch einsamen Herzen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229342864/6847606548-w420-cv16_9-q85/4c907a0c-b177-11ea-9ed0-7a013aab02ca.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229342864/0970241100-w640-cv16_9-q85/4c907a0c-b177-11ea-9ed0-7a013aab02ca.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229342864/8253974145-w940-cv16_9-q85/4c907a0c-b177-11ea-9ed0-7a013aab02ca.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/159181854/img/placeholder.png" alt="Die Mülheimer Verbraucherzentrale hat im vergangenen Jahr rund 2400 Rechtsberatungen und Rechtsvertretungen geleistet." title="Die Mülheimer Verbraucherzentrale hat im vergangenen Jahr rund 2400 Rechtsberatungen und Rechtsvertretungen geleistet." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Verbraucherberatung</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Mülheimer Verbraucherberatung half auch einsamen Herzen" class="teaser__headline ispayedcontent">Mülheimer Verbraucherberatung half auch einsamen Herzen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/muelheim/muelheim-alte-dreherei-oeffnet-ihre-tueren-wieder-fuer-besucher-id229342752.html" title="Mülheim: Alte Dreherei öffnet ihre Türen wieder für Besucher" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229342732/4827608953-w420-cv16_9-q85/dfbaf2c2-b0b3-11ea-8c30-0ddd24eafca9.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229342732/851024695-w640-cv16_9-q85/dfbaf2c2-b0b3-11ea-8c30-0ddd24eafca9.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229342732/9543971356-w940-cv16_9-q85/dfbaf2c2-b0b3-11ea-8c30-0ddd24eafca9.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/159181854/img/placeholder.png" alt="Am Wochenende sind die Türen der Alten Dreherei nach längerer Pause wieder für Besucher geöffnet. Der Trägerverein bittet um Spenden" title="Am Wochenende sind die Türen der Alten Dreherei nach längerer Pause wieder für Besucher geöffnet. Der Trägerverein bittet um Spenden" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Freizeit</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Mülheim: Alte Dreherei öffnet ihre Türen wieder für Besucher" class="teaser__headline ">Mülheim: Alte Dreherei öffnet ihre Türen wieder für Besucher</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/muelheim/muelheim-mobiles-jugendprojekt-fuer-quartier-sedanstrasse-id229341486.html" title="Mülheim: Mobiles Jugendprojekt für Quartier Sedanstraße " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229341484/8617607646-w420-cv16_9-q85/2148ee1a-aa51-11ea-8a23-d82ec89d161d.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229341484/4040242002-w640-cv16_9-q85/2148ee1a-aa51-11ea-8a23-d82ec89d161d.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229341484/19139749-w940-cv16_9-q85/2148ee1a-aa51-11ea-8a23-d82ec89d161d.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/159181854/img/placeholder.png" alt="Im Jugendheim Kolo an der Koloniestraße in Mülheim soll ein Mädchen-Projekt gestartet werden." title="Im Jugendheim Kolo an der Koloniestraße in Mülheim soll ein Mädchen-Projekt gestartet werden." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kinder- und Jugendarbeit</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Mülheim: Mobiles Jugendprojekt für Quartier Sedanstraße" class="teaser__headline ispayedcontent">Mülheim: Mobiles Jugendprojekt für Quartier Sedanstraße<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/muelheim/muelheim-zwei-frauen-auf-dem-zebrastreifen-von-pkw-erfasst-id229341400.html" title="Mülheim: Zwei Frauen auf dem Zebrastreifen von Pkw erfasst" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/muelheim/crop229341398/2057606310-w420-cv16_9-q85/dfeeb9be-b16b-11ea-9ed0-7a013aab02ca.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/muelheim/crop229341398/2660241338-w640-cv16_9-q85/dfeeb9be-b16b-11ea-9ed0-7a013aab02ca.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/muelheim/crop229341398/7083973907-w940-cv16_9-q85/dfeeb9be-b16b-11ea-9ed0-7a013aab02ca.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/159181854/img/placeholder.png" alt="Die Polizei musste einen Unfall auf der Eppinghofer Straße aufnehmen. " title="Die Polizei musste einen Unfall auf der Eppinghofer Straße aufnehmen. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Unfall</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Mülheim: Zwei Frauen auf dem Zebrastreifen von Pkw erfasst" class="teaser__headline ">Mülheim: Zwei Frauen auf dem Zebrastreifen von Pkw erfasst</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/muelheim/flughafen-essen-muelheim-zukunft-fuer-luftschiff-theo-id229340160.html" title="Flughafen Essen/Mülheim: Zukunft für Luftschiff Theo " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/muelheim/crop229340156/1507605606-w420-cv16_9-q85/4859b376-b15a-11ea-b1fb-11dd648f874c.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/muelheim/crop229340156/2950244042-w640-cv16_9-q85/4859b376-b15a-11ea-b1fb-11dd648f874c.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/muelheim/crop229340156/5533979287-w940-cv16_9-q85/4859b376-b15a-11ea-b1fb-11dd648f874c.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/159181854/img/placeholder.png" alt="Mindestens bis zum Jahresende 2034 kann das Luftschiff Theo vom Flughafen Essen-Mülheim aus abheben. Momentan sind Rundflüge wegen der Corona-Auflagen allerdings nicht möglich. " title="Mindestens bis zum Jahresende 2034 kann das Luftschiff Theo vom Flughafen Essen-Mülheim aus abheben. Momentan sind Rundflüge wegen der Corona-Auflagen allerdings nicht möglich. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Luftfahrt</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Flughafen Essen/Mülheim: Zukunft für Luftschiff Theo" class="teaser__headline ispayedcontent">Flughafen Essen/Mülheim: Zukunft für Luftschiff Theo<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/muelheim/muelheim-schiebe-brot-des-soldaten-war-so-weiss-wie-schnee-id229341238.html" title="Kriegsende in Mülheim: Granate tötete vier Nachbarsjungen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/muelheim/crop229341232/4827602587-w420-cv16_9-q85/bccad8b8-afe1-11ea-b732-48c018479151.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/muelheim/crop229341232/8120247061-w640-cv16_9-q85/bccad8b8-afe1-11ea-b732-48c018479151.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/muelheim/crop229341232/1693972306-w940-cv16_9-q85/bccad8b8-afe1-11ea-b732-48c018479151.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/159181854/img/placeholder.png" alt="Auf dem Heuweg, nahe der Ibing-Brauerei, wohnte Margot Klause-Schmidt. Sie sah dort 1945 den Einschlag einer deutschen Flak-Granate. Ibing lieferte Starkbier für deutsche U-Boot-Besatzungen." title="Auf dem Heuweg, nahe der Ibing-Brauerei, wohnte Margot Klause-Schmidt. Sie sah dort 1945 den Einschlag einer deutschen Flak-Granate. Ibing lieferte Starkbier für deutsche U-Boot-Besatzungen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Zeitzeugen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Kriegsende in Mülheim: Granate tötete vier Nachbarsjungen" class="teaser__headline ispayedcontent">Kriegsende in Mülheim: Granate tötete vier Nachbarsjungen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/muelheim/stadt-muelheim-lehnt-den-einsatz-von-kaugummiwaenden-ab-id229340352.html" title="Stadt Mülheim lehnt den Einsatz von Kaugummiwänden ab" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229340350/6977602805-w420-cv16_9-q85/3d990212-b14f-11ea-9ed0-7a013aab02ca.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229340350/7830244843-w640-cv16_9-q85/3d990212-b14f-11ea-9ed0-7a013aab02ca.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229340350/314397402-w940-cv16_9-q85/3d990212-b14f-11ea-9ed0-7a013aab02ca.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/159181854/img/placeholder.png" alt="Sieht nicht schön aus: Kaugummirückstände auf den Gehwegen." title="Sieht nicht schön aus: Kaugummirückstände auf den Gehwegen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Sauberkeit</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Stadt Mülheim lehnt den Einsatz von Kaugummiwänden ab" class="teaser__headline ispayedcontent">Stadt Mülheim lehnt den Einsatz von Kaugummiwänden ab<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/muelheim/polizei-findet-in-muelheim-rauschgift-bei-einem-50-jaehrigen-id229339260.html" title="Polizei findet in Mülheim Rauschgift bei einem 50-Jährigen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229339258/8107608786-w420-cv16_9-q85/c7b071e4-b152-11ea-9ed0-7a013aab02ca.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229339258/1110248862-w640-cv16_9-q85/c7b071e4-b152-11ea-9ed0-7a013aab02ca.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229339258/8383973617-w940-cv16_9-q85/c7b071e4-b152-11ea-9ed0-7a013aab02ca.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/159181854/img/placeholder.png" alt="Die Polizei fand bei einer Personenkontrolle in Mülheim Rauschgift." title="Die Polizei fand bei einer Personenkontrolle in Mülheim Rauschgift." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kriminalität</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Polizei findet in Mülheim Rauschgift bei einem 50-Jährigen" class="teaser__headline ">Polizei findet in Mülheim Rauschgift bei einem 50-Jährigen</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/muelheim/henning-baum-kommt-ins-autokino-am-flughafen-essen-muelheim-id229338900.html" title="Henning Baum kommt ins Autokino am Flughafen Essen/Mülheim" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/muelheim/crop229338898/5207604435-w420-cv16_9-q85/cc2559b6-b14c-11ea-9ed0-7a013aab02ca.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/muelheim/crop229338898/9050243213-w640-cv16_9-q85/cc2559b6-b14c-11ea-9ed0-7a013aab02ca.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/muelheim/crop229338898/6353972032-w940-cv16_9-q85/cc2559b6-b14c-11ea-9ed0-7a013aab02ca.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/159181854/img/placeholder.png" alt="Henning Baum kommt ins Autokino am Flughafen Essen/Mülheim." title="Henning Baum kommt ins Autokino am Flughafen Essen/Mülheim." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Autokino</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Henning Baum kommt ins Autokino am Flughafen Essen/Mülheim" class="teaser__headline ">Henning Baum kommt ins Autokino am Flughafen Essen/Mülheim</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/muelheim/corona-fall-in-den-muelheimer-fliedner-werkstaetten-id229337304.html" title="Corona-Infektion in den Mülheimer Fliedner-Werkstätten" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/muelheim/crop229338732/0917603139-w420-cv16_9-q85/626c88fc-b14a-11ea-b1fb-11dd648f874c.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/muelheim/crop229338732/1910246509-w640-cv16_9-q85/626c88fc-b14a-11ea-b1fb-11dd648f874c.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/muelheim/crop229338732/6553975542-w940-cv16_9-q85/626c88fc-b14a-11ea-b1fb-11dd648f874c.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/159181854/img/placeholder.png" alt="Eine Beschäftigte der Fliedner-Werkstätten an der Lahnstraße in Mülheim hat sich mit Corona infiziert. Das ganze Team wird jetzt sicherheitshalber getestet. " title="Eine Beschäftigte der Fliedner-Werkstätten an der Lahnstraße in Mülheim hat sich mit Corona infiziert. Das ganze Team wird jetzt sicherheitshalber getestet. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona-Infektion in den Mülheimer Fliedner-Werkstätten" class="teaser__headline ispayedcontent">Corona-Infektion in den Mülheimer Fliedner-Werkstätten<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/muelheim/verkehrswacht-aktionen-zum-tag-der-verkehrssicherheit-id229335056.html" title="Verkehrswacht: Aktionen zum Tag der Verkehrssicherheit" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/muelheim/crop229335054/669760811-w420-cv16_9-q85/2f177458-b0b4-11ea-8c30-0ddd24eafca9.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/muelheim/crop229335054/5730246837-w640-cv16_9-q85/2f177458-b0b4-11ea-8c30-0ddd24eafca9.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/muelheim/crop229335054/6473978408-w940-cv16_9-q85/2f177458-b0b4-11ea-8c30-0ddd24eafca9.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/159181854/img/placeholder.png" alt="Die Mülheimer Verkehrswacht verwendet bei ihren Aktionen künftig ein Lasten-eBike. Im Bild ist Gunter Zimmermeyer vom Vorstand." title="Die Mülheimer Verkehrswacht verwendet bei ihren Aktionen künftig ein Lasten-eBike. Im Bild ist Gunter Zimmermeyer vom Vorstand." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Verkehrssicherheit</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Verkehrswacht: Aktionen zum Tag der Verkehrssicherheit" class="teaser__headline ">Verkehrswacht: Aktionen zum Tag der Verkehrssicherheit</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/muelheim/corona-ein-mini-csd-findet-auch-in-muelheim-statt-id229334664.html" title="Corona: Ein Mini-CSD findet auch in Mülheim statt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/muelheim/crop229334662/7257609393-w420-cv16_9-q85/1d20e57c-b0af-11ea-8c30-0ddd24eafca9.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/muelheim/crop229334662/5250248255-w640-cv16_9-q85/1d20e57c-b0af-11ea-8c30-0ddd24eafca9.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/muelheim/crop229334662/9473976990-w940-cv16_9-q85/1d20e57c-b0af-11ea-8c30-0ddd24eafca9.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/159181854/img/placeholder.png" alt="Die Regenbogenfahne steht für die Vielseitigkeit der Gesellschaft. Sie ist beim Christopher Street Day (CSD) traditionell überall zu sehen." title="Die Regenbogenfahne steht für die Vielseitigkeit der Gesellschaft. Sie ist beim Christopher Street Day (CSD) traditionell überall zu sehen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Christopher Street Day</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: Ein Mini-CSD findet auch in Mülheim statt" class="teaser__headline ">Corona: Ein Mini-CSD findet auch in Mülheim statt</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/muelheim/muelheim-sperre-soll-wilden-wohnungsbau-in-speldorf-stoppen-id229334494.html" title="Mülheim: Sperre soll wilden Wohnungsbau in Speldorf stoppen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/muelheim/crop229334490/3267607673-w420-cv16_9-q85/354618fe-b0ad-11ea-8c30-0ddd24eafca9.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/muelheim/crop229334490/2450241975-w640-cv16_9-q85/354618fe-b0ad-11ea-8c30-0ddd24eafca9.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/muelheim/crop229334490/49439776-w940-cv16_9-q85/354618fe-b0ad-11ea-8c30-0ddd24eafca9.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/159181854/img/placeholder.png" alt="Blick auf das Grundstück an der Tannenstrasse 31 in Mülheim. Hier möchten Investoren neu bauen." title="Blick auf das Grundstück an der Tannenstrasse 31 in Mülheim. Hier möchten Investoren neu bauen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Stadtentwicklung</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Mülheim: Sperre soll wilden Wohnungsbau in Speldorf stoppen" class="teaser__headline ispayedcontent">Mülheim: Sperre soll wilden Wohnungsbau in Speldorf stoppen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/muelheim/haertere-bauregeln-sollten-in-muelheim-ruhig-anwendung-finden-id229334946.html" title="Härtere Bauregeln sollten in Mülheim ruhig Anwendung finden" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229334944/9397605789-w420-cv16_9-q85/29e464bc-b0b1-11ea-8c30-0ddd24eafca9.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229334944/3630243859-w640-cv16_9-q85/29e464bc-b0b1-11ea-8c30-0ddd24eafca9.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229334944/5563978192-w940-cv16_9-q85/29e464bc-b0b1-11ea-8c30-0ddd24eafca9.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/159181854/img/placeholder.png" alt="Ein Kommentar von Frank-Rainer Hesselmann." title="Ein Kommentar von Frank-Rainer Hesselmann." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kommentar</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Härtere Bauregeln sollten in Mülheim ruhig Anwendung finden" class="teaser__headline ispayedcontent">Härtere Bauregeln sollten in Mülheim ruhig Anwendung finden<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/rhein-und-ruhr/kinderaerzte-warnen-vor-kollaps-wegen-attesten-fuer-kitakinder-id229335186.html" title="Kinderärzte warnen vor Kollaps wegen Attesten für Kitakinder" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/rhein-und-ruhr/crop229335152/1907602228-w420-cv16_9-q85/755c1696-b09e-11ea-8c30-0ddd24eafca9.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/rhein-und-ruhr/crop229335152/5250245420-w640-cv16_9-q85/755c1696-b09e-11ea-8c30-0ddd24eafca9.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/rhein-und-ruhr/crop229335152/371397175-w940-cv16_9-q85/755c1696-b09e-11ea-8c30-0ddd24eafca9.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/159181854/img/placeholder.png" alt="Noch sind die Praxen der Kinderärzte keineswegs überlastet, aber ihr Berufsverband mahnt eine Strategie für den Herbst an." title="Noch sind die Praxen der Kinderärzte keineswegs überlastet, aber ihr Berufsverband mahnt eine Strategie für den Herbst an." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Attestflut</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Kinderärzte warnen vor Kollaps wegen Attesten für Kitakinder" class="teaser__headline ispayedcontent">Kinderärzte warnen vor Kollaps wegen Attesten für Kitakinder<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/muelheim/muelheimer-autor-schreibt-buch-zur-geschichte-der-fotokopie-id229333378.html" title="Mülheimer Autor schreibt Buch zur Geschichte der Fotokopie " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229333376/4427602924-w420-cv16_9-q85/19df1c54-9529-11ea-9233-78e0783a55b8.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229333376/4260244724-w640-cv16_9-q85/19df1c54-9529-11ea-9233-78e0783a55b8.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229333376/6223979479-w940-cv16_9-q85/19df1c54-9529-11ea-9233-78e0783a55b8.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/159181854/img/placeholder.png" alt="Der Künstler Klaus Urbons, Betreiber des Fotokopie-Museums in Mülheim an der Ruhr, steht vor einem Green-Screen. Er hat ein Buch über die Entwicklung von der analogen Kopie zum digitalen Workflow veröffentlicht. " title="Der Künstler Klaus Urbons, Betreiber des Fotokopie-Museums in Mülheim an der Ruhr, steht vor einem Green-Screen. Er hat ein Buch über die Entwicklung von der analogen Kopie zum digitalen Workflow veröffentlicht. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Literatur</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Mülheimer Autor schreibt Buch zur Geschichte der Fotokopie" class="teaser__headline ispayedcontent">Mülheimer Autor schreibt Buch zur Geschichte der Fotokopie<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/muelheim/stadt-muelheim-will-erstmals-hundefreilaufwiesen-ausweisen-id229334074.html" title="Stadt Mülheim will erstmals Hundefreilaufwiesen ausweisen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229334072/7677604076-w420-cv16_9-q85/810db37c-b09a-11ea-8c30-0ddd24eafca9.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229334072/8070245572-w640-cv16_9-q85/810db37c-b09a-11ea-8c30-0ddd24eafca9.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229334072/9083976479-w940-cv16_9-q85/810db37c-b09a-11ea-8c30-0ddd24eafca9.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/159181854/img/placeholder.png" alt="Mehr Flächen, auf denen Hunde ohne Leine spielen können, soll es bald in Mülheim geben." title="Mehr Flächen, auf denen Hunde ohne Leine spielen können, soll es bald in Mülheim geben." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Hunde</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Stadt Mülheim will erstmals Hundefreilaufwiesen ausweisen" class="teaser__headline ispayedcontent">Stadt Mülheim will erstmals Hundefreilaufwiesen ausweisen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/muelheim/muelheim-sommerleseclub-hat-viele-neue-buecher-zu-bieten-id229333212.html" title="Mülheim: Sommerleseclub hat viele neue Bücher zu bieten" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229333208/5387609278-w420-cv16_9-q85/96b5e992-b090-11ea-8c30-0ddd24eafca9.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229333208/338024370-w640-cv16_9-q85/96b5e992-b090-11ea-8c30-0ddd24eafca9.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229333208/6913975615-w940-cv16_9-q85/96b5e992-b090-11ea-8c30-0ddd24eafca9.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/159181854/img/placeholder.png" alt="Der Lesesommer kann kommen, spannende Bücher gibt es viele: Simone Kastner-Zens (vom Sponsor Innogy, Westenergie, re.) und Elke Hoffmann, stellvertretende Leiterin der Stadtbibliothek, laden zum Schmökern ein. " title="Der Lesesommer kann kommen, spannende Bücher gibt es viele: Simone Kastner-Zens (vom Sponsor Innogy, Westenergie, re.) und Elke Hoffmann, stellvertretende Leiterin der Stadtbibliothek, laden zum Schmökern ein. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Stadtbibliothek</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Mülheim: Sommerleseclub hat viele neue Bücher zu bieten" class="teaser__headline ispayedcontent">Mülheim: Sommerleseclub hat viele neue Bücher zu bieten<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/muelheim/muelheim-veranstaltungsbranche-taucht-stadt-in-rotes-licht-id229331560.html" title="Mülheim: Veranstaltungsbranche taucht Stadt in rotes Licht" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229331550/6107603294-w420-cv16_9-q85/a287e380-b084-11ea-8c30-0ddd24eafca9.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229331550/215024942-w640-cv16_9-q85/a287e380-b084-11ea-8c30-0ddd24eafca9.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229331550/4693975697-w940-cv16_9-q85/a287e380-b084-11ea-8c30-0ddd24eafca9.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/159181854/img/placeholder.png" alt="Die Stadthalle Mülheim wird am 22. Juni von rotem Licht angestrahlt. Mehrere Firmen beteiligen sich an der „Night of Light“, die auf die Notsituation der Veranstaltungsbranche aufmerksam machen will. Hier ein Bild von der Extraschicht 2019." title="Die Stadthalle Mülheim wird am 22. Juni von rotem Licht angestrahlt. Mehrere Firmen beteiligen sich an der „Night of Light“, die auf die Notsituation der Veranstaltungsbranche aufmerksam machen will. Hier ein Bild von der Extraschicht 2019." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Existenznot</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Mülheim: Veranstaltungsbranche taucht Stadt in rotes Licht" class="teaser__headline ispayedcontent">Mülheim: Veranstaltungsbranche taucht Stadt in rotes Licht<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/muelheim/a40-einschraenkungen-zwischen-muelheim-und-duisburg-id229331300.html" title="A40: Einschränkungen zwischen Mülheim und Duisburg" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229331296/8517602340-w420-cv16_9-q85/d929f6c6-b08e-11ea-b425-2c0e1dfb7573.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229331296/0840247308-w640-cv16_9-q85/d929f6c6-b08e-11ea-b425-2c0e1dfb7573.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229331296/7103974743-w940-cv16_9-q85/d929f6c6-b08e-11ea-b425-2c0e1dfb7573.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/159181854/img/placeholder.png" alt="Auf der A40 zwischen Mülheim und Duisburg ist zwei Nächte lang nur ein Fahrstreifen frei. " title="Auf der A40 zwischen Mülheim und Duisburg ist zwei Nächte lang nur ein Fahrstreifen frei. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Autobahn</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="A40: Einschränkungen zwischen Mülheim und Duisburg" class="teaser__headline ">A40: Einschränkungen zwischen Mülheim und Duisburg</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/muelheim/festnahme-mitarbeiter-im-ordnungsamt-muelheim-unter-verdacht-id229331194.html" title="Clans: Stadtmitarbeiter soll vor Kontrolle gewarnt haben" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/muelheim/crop229331404/419760954-w420-cv16_9-q85/Clankontrollen-Muelheim-Polizei.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/muelheim/crop229331404/3240246694-w640-cv16_9-q85/Clankontrollen-Muelheim-Polizei.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/muelheim/crop229331404/3023978551-w940-cv16_9-q85/Clankontrollen-Muelheim-Polizei.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/159181854/img/placeholder.png" alt="Auch in Mülheim fanden in den letzten Jahren gemeinsame Clan-Kontrollen von Ordnungsamt und Polizei statt. Dieses Bild entstand im August 2018 in Eppinghofen. Auch der Zoll war beteiligt." title="Auch in Mülheim fanden in den letzten Jahren gemeinsame Clan-Kontrollen von Ordnungsamt und Polizei statt. Dieses Bild entstand im August 2018 in Eppinghofen. Auch der Zoll war beteiligt." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Ermittlungen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Clans: Stadtmitarbeiter soll vor Kontrolle gewarnt haben" class="teaser__headline ispayedcontent">Clans: Stadtmitarbeiter soll vor Kontrolle gewarnt haben<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/muelheim/muelheimer-student-startet-mit-daten-analysen-richtig-durch-id229330160.html" title="Mülheimer Student startet mit Daten-Analysen richtig durch " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229330158/8207604907-w420-cv16_9-q85/9dd6928a-af28-11ea-bb70-bef1be616cb2.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229330158/9520244741-w640-cv16_9-q85/9dd6928a-af28-11ea-bb70-bef1be616cb2.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229330158/6943979986-w940-cv16_9-q85/9dd6928a-af28-11ea-bb70-bef1be616cb2.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/159181854/img/placeholder.png" alt="Nicolas Schneider sitzt auf dem Hochschul-Campus in Mülheim an der Ruhr. Er beschäftigt sich unter anderem mit Künstlicher Intelligenz (KI). Derzeit studiert er wie alle HRW-Studierenden digital. " title="Nicolas Schneider sitzt auf dem Hochschul-Campus in Mülheim an der Ruhr. Er beschäftigt sich unter anderem mit Künstlicher Intelligenz (KI). Derzeit studiert er wie alle HRW-Studierenden digital. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Menschen in Mülheim</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Mülheimer Student startet mit Daten-Analysen richtig durch" class="teaser__headline ispayedcontent">Mülheimer Student startet mit Daten-Analysen richtig durch<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/muelheim/muelheims-schulsanierungen-teils-mit-erheblichem-zeitverzug-id229325698.html" title="Mülheims Schulsanierungen teils mit erheblichem Zeitverzug" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229325696/3597605727-w420-cv16_9-q85/96060e3a-afd9-11ea-b732-48c018479151.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229325696/4520248079-w640-cv16_9-q85/96060e3a-afd9-11ea-b732-48c018479151.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229325696/5003973324-w940-cv16_9-q85/96060e3a-afd9-11ea-b732-48c018479151.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/159181854/img/placeholder.png" alt="Alt- und Neubau der Gemeinschaftsgrundschule an der Augustastraße in Styrum: Bei dem Projekt zur Erweiterung und Sanierung der Schule gibt es eine Verzögerung von einem Jahr." title="Alt- und Neubau der Gemeinschaftsgrundschule an der Augustastraße in Styrum: Bei dem Projekt zur Erweiterung und Sanierung der Schule gibt es eine Verzögerung von einem Jahr." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Bildung</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Mülheims Schulsanierungen teils mit erheblichem Zeitverzug" class="teaser__headline ispayedcontent">Mülheims Schulsanierungen teils mit erheblichem Zeitverzug<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/rhein-und-ruhr/abitur-in-corona-zeiten-und-die-schulen-feiern-doch-id229325736.html" title="Abitur in Corona-Zeiten – und die Schulen feiern doch!" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/rhein-und-ruhr/crop229325954/225760660-w420-cv16_9-q85/70ea9e98-afe0-11ea-b732-48c018479151.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/rhein-und-ruhr/crop229325954/8880248988-w640-cv16_9-q85/70ea9e98-afe0-11ea-b732-48c018479151.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/rhein-und-ruhr/crop229325954/2393973063-w940-cv16_9-q85/70ea9e98-afe0-11ea-b732-48c018479151.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/159181854/img/placeholder.png" alt="Die Abitur-Entlassung – sie soll nun doch keine traurige Veranstaltung werden. Viele Schulen ziehen zum Feiern ins Autokino um. " title="Die Abitur-Entlassung – sie soll nun doch keine traurige Veranstaltung werden. Viele Schulen ziehen zum Feiern ins Autokino um. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Abitur</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Abitur in Corona-Zeiten – und die Schulen feiern doch!" class="teaser__headline ispayedcontent">Abitur in Corona-Zeiten – und die Schulen feiern doch!<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/muelheim/muelheim-bamh-kandidat-fordert-mehr-polizeipraesenz-in-styrum-id229327910.html" title="Mülheim: Grüne gegen feste Polizeidienststelle in Styrum" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/muelheim/crop229334208/038760577-w420-cv16_9-q85/fdf674e4-b0ab-11ea-b425-2c0e1dfb7573.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/muelheim/crop229334208/0720247071-w640-cv16_9-q85/fdf674e4-b0ab-11ea-b425-2c0e1dfb7573.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/muelheim/crop229334208/8853978174-w940-cv16_9-q85/fdf674e4-b0ab-11ea-b425-2c0e1dfb7573.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/159181854/img/placeholder.png" alt="Linke fordern Erhalt von Notdiensten, die SPD will Werbemüll eindämmen, OB-Kandidat Abeln eine Korruptions-Meldestelle. Mülheims Politik-Ticker." title="Mülheim: Grüne gegen feste Polizeidienststelle in Styrum" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Mölmsche Politik</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Mülheim: Grüne gegen feste Polizeidienststelle in Styrum" class="teaser__headline ispayedcontent">Mülheim: Grüne gegen feste Polizeidienststelle in Styrum<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/muelheim/muelheim-gruene-streiten-mit-stadt-um-einsicht-in-wdl-vertrag-id229327374.html" title="Mülheim: Grüne streiten mit Stadt um Einsicht in WDL-Vertrag " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229327372/1467608391-w420-cv16_9-q85/af99551a-afec-11ea-b732-48c018479151.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229327372/6780249257-w640-cv16_9-q85/af99551a-afec-11ea-b732-48c018479151.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229327372/2373975988-w940-cv16_9-q85/af99551a-afec-11ea-b732-48c018479151.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/159181854/img/placeholder.png" alt="Planen eine Großinvestition am Flughafen: WDL-Inhaberin Barbara Majerus (rechts) und Geschäftsführer Frank Peylo." title="Planen eine Großinvestition am Flughafen: WDL-Inhaberin Barbara Majerus (rechts) und Geschäftsführer Frank Peylo." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Flughafen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Mülheim: Grüne streiten mit Stadt um Einsicht in WDL-Vertrag" class="teaser__headline ispayedcontent">Mülheim: Grüne streiten mit Stadt um Einsicht in WDL-Vertrag<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/muelheim/muelheim-politik-diskutiert-hilfen-fuer-gastronomie-und-clubs-id229326500.html" title="Mülheim: Politik diskutiert Hilfen für Gastronomie und Clubs" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229326498/9307602494-w420-cv16_9-q85/9c6e6edc-afe5-11ea-b732-48c018479151.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229326498/9560245154-w640-cv16_9-q85/9c6e6edc-afe5-11ea-b732-48c018479151.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229326498/6103979909-w940-cv16_9-q85/9c6e6edc-afe5-11ea-b732-48c018479151.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/159181854/img/placeholder.png" alt="Mülheims Politik denkt über finanzielles Entgegenkommen für Gastronomiebetriebe und Tanzveranstaltungen nach. Unser Bild zeigt das Restaurant Manducare an der Ruhrpromenade." title="Mülheims Politik denkt über finanzielles Entgegenkommen für Gastronomiebetriebe und Tanzveranstaltungen nach. Unser Bild zeigt das Restaurant Manducare an der Ruhrpromenade." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Gastronomie</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Mülheim: Politik diskutiert Hilfen für Gastronomie und Clubs" class="teaser__headline ispayedcontent">Mülheim: Politik diskutiert Hilfen für Gastronomie und Clubs<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/muelheim/steuerpruefung-wird-fuer-muelheimer-sportservice-richtig-teuer-id229326128.html" title="Steuerprüfung wird für Mülheimer Sportservice richtig teuer" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/muelheim/crop229326114/8357603339-w420-cv16_9-q85/6213e432-afd7-11ea-acb6-33b8ffc5bc96.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/muelheim/crop229326114/7970246309-w640-cv16_9-q85/6213e432-afd7-11ea-acb6-33b8ffc5bc96.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/muelheim/crop229326114/9123971554-w940-cv16_9-q85/6213e432-afd7-11ea-acb6-33b8ffc5bc96.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/159181854/img/placeholder.png" alt="Die Anlagen des Mülheimer Sportservice werden auch für den Schulsport genutzt, wie hier beim OGS-Fußballturnier auf dem Platz an der Südstraße. Das Finanzamt hat jetzt noch einmal genau hingeschaut." title="Die Anlagen des Mülheimer Sportservice werden auch für den Schulsport genutzt, wie hier beim OGS-Fußballturnier auf dem Platz an der Südstraße. Das Finanzamt hat jetzt noch einmal genau hingeschaut." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Sportverwaltung</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Steuerprüfung wird für Mülheimer Sportservice richtig teuer" class="teaser__headline ispayedcontent">Steuerprüfung wird für Mülheimer Sportservice richtig teuer<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script>(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid7-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script></div>
<div class="block-header block-header--default 
				block-header--full-size print-hide block-header--font-big block-header--border-bottom">
		<a class="block-header__icon" href="https://www.ikz-online.de/video/" target="_self">
					Video</a></div>
<div class="content--teaser--container clearfix  padding-b-desktop  no-vspace padding-rl-mobile print-hide">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid8">
					<ul class="carousel__list no-list-style" id="carousel-fwid8-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/video/frankreichs-beruehmtester-hahn-ist-tot-id229347302.html" data-video-article-id="229347302" data-open-target="lightbox" title="Frankreichs berühmtester Hahn ist tot" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/video/crop229347300/8580655789-w420-cv3_2-q85/Frankreichs-beruehmtester-Hahn-ist-tot.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/video/crop229347300/2196414013-w640-cv3_2-q85/Frankreichs-beruehmtester-Hahn-ist-tot.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/video/crop229347300/3196623434-w940-cv3_2-q85/Frankreichs-beruehmtester-Hahn-ist-tot.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/159181854/img/placeholder.png" alt="Frankreichs berühmtester Hahn ist tot" title="Frankreichs berühmtester Hahn ist tot" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Frankreichs berühmtester Hahn ist tot" class="teaser__headline ">Frankreichs berühmtester Hahn ist tot</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/video/so-gefaehrlich-sind-die-fleischfressenden-bakterien-in-der-ostsee-id229347296.html" data-video-article-id="229347296" data-open-target="lightbox" title="So gefährlich sind die fleischfressenden Bakterien in der Ostsee" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/video/crop229347294/932065805-w420-cv3_2-q85/So-gefaehrlich-sind-die-fleischfressenden-Bakterien-in-der-Ostsee.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/video/crop229347294/6056419029-w640-cv3_2-q85/So-gefaehrlich-sind-die-fleischfressenden-Bakterien-in-der-Ostsee.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/video/crop229347294/0386628450-w940-cv3_2-q85/So-gefaehrlich-sind-die-fleischfressenden-Bakterien-in-der-Ostsee.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/159181854/img/placeholder.png" alt="So gefährlich sind die fleischfressenden Bakterien in der Ostsee" title="So gefährlich sind die fleischfressenden Bakterien in der Ostsee" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="So gefährlich sind die fleischfressenden Bakterien in der…" class="teaser__headline ">So gefährlich sind die fleischfressenden Bakterien in der…</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/video/brasilien-300-kilo-cannabis-in-zwei-saergen-versteckt-id229346948.html" data-video-article-id="229346948" data-open-target="lightbox" title="Brasilien: 300 Kilo Cannabis in zwei Särgen versteckt" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/video/crop229346946/1300652130-w420-cv3_2-q85/Brasilien-300-Kilo-Cannabis-in-zwei-Saergen-versteckt.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/video/crop229346946/6186413906-w640-cv3_2-q85/Brasilien-300-Kilo-Cannabis-in-zwei-Saergen-versteckt.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/video/crop229346946/1016624485-w940-cv3_2-q85/Brasilien-300-Kilo-Cannabis-in-zwei-Saergen-versteckt.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/159181854/img/placeholder.png" alt="Brasilien: 300 Kilo Cannabis in zwei Särgen versteckt" title="Brasilien: 300 Kilo Cannabis in zwei Särgen versteckt" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Brasilien: 300 Kilo Cannabis in zwei Särgen versteckt" class="teaser__headline ">Brasilien: 300 Kilo Cannabis in zwei Särgen versteckt</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--noimg">

		<a href="https://www.ikz-online.de/video/neue-juroren-und-neue-co-moderatorin-fuer-das-supertalent-id229346138.html" data-video-article-id="229346138" data-open-target="lightbox" title="Neue Juroren und neue Co-Moderatorin für &#034;Das Supertalent&#034;" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Neue Juroren und neue Co-Moderatorin für &#034;Das Supertalent&#034;" class="teaser__headline ">Neue Juroren und neue Co-Moderatorin für &#034;Das Supertalent&#034;</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/panorama/spektakulaeres-nordlicht-erhellt-himmel-in-kanada-id229345888.html" data-video-article-id="229345888" data-open-target="lightbox" title="Spektakuläres Nordlicht erhellt Himmel in Kanada" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/panorama/crop229345886/6700652921-w420-cv3_2-q85/Spektakulaeres-Nordlicht-erhellt-Himmel-in-Kanada.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/panorama/crop229345886/8636411145-w640-cv3_2-q85/Spektakulaeres-Nordlicht-erhellt-Himmel-in-Kanada.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/panorama/crop229345886/767662566-w940-cv3_2-q85/Spektakulaeres-Nordlicht-erhellt-Himmel-in-Kanada.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/159181854/img/placeholder.png" alt="Spektakuläres Nordlicht erhellt Himmel in Kanada" title="Spektakuläres Nordlicht erhellt Himmel in Kanada" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Panorama</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Spektakuläres Nordlicht erhellt Himmel in Kanada" class="teaser__headline ">Spektakuläres Nordlicht erhellt Himmel in Kanada</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/wirtschaft/stellenabbau-bei-galeria-karstadt-kaufhof-id229345696.html" data-video-article-id="229345696" data-open-target="lightbox" title="Stellenabbau bei Galeria Karstadt Kaufhof" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/video/crop229345694/8450657351-w420-cv3_2-q85/Stellenabbau-bei-Galeria-Karstadt-Kaufhof.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/video/crop229345694/907641873-w640-cv3_2-q85/Stellenabbau-bei-Galeria-Karstadt-Kaufhof.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/video/crop229345694/644662294-w940-cv3_2-q85/Stellenabbau-bei-Galeria-Karstadt-Kaufhof.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/159181854/img/placeholder.png" alt="Stellenabbau bei Galeria Karstadt Kaufhof" title="Stellenabbau bei Galeria Karstadt Kaufhof" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Wirtschaft</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Stellenabbau bei Galeria Karstadt Kaufhof" class="teaser__headline ">Stellenabbau bei Galeria Karstadt Kaufhof</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/panorama/tote-durch-schlammlawine-in-elfenbeinkueste-id229345650.html" data-video-article-id="229345650" data-open-target="lightbox" title="Tote durch Schlammlawine in Elfenbeinküste" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/video/crop229345648/7680658723-w420-cv3_2-q85/Tote-durch-Schlammlawine-in-Elfenbeinkueste.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/video/crop229345648/058641499-w640-cv3_2-q85/Tote-durch-Schlammlawine-in-Elfenbeinkueste.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/video/crop229345648/8166621078-w940-cv3_2-q85/Tote-durch-Schlammlawine-in-Elfenbeinkueste.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/159181854/img/placeholder.png" alt="Tote durch Schlammlawine in Elfenbeinküste" title="Tote durch Schlammlawine in Elfenbeinküste" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Panorama</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Tote durch Schlammlawine in Elfenbeinküste" class="teaser__headline ">Tote durch Schlammlawine in Elfenbeinküste</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/kultur/facebook-sperrt-trump-wahlkampfanzeigen-mit-ns-symbol-id229344896.html" data-video-article-id="229344896" data-open-target="lightbox" title="Facebook sperrt Trump-Wahlkampfanzeigen mit NS-Symbol" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/kultur/crop229344894/5730656267-w420-cv3_2-q85/Facebook-sperrt-Trump-Wahlkampfanzeigen-mit-NS-Symbol.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/kultur/crop229344894/8426414491-w640-cv3_2-q85/Facebook-sperrt-Trump-Wahlkampfanzeigen-mit-NS-Symbol.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/kultur/crop229344894/4196623912-w940-cv3_2-q85/Facebook-sperrt-Trump-Wahlkampfanzeigen-mit-NS-Symbol.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/159181854/img/placeholder.png" alt="Facebook sperrt Trump-Wahlkampfanzeigen mit NS-Symbol" title="Facebook sperrt Trump-Wahlkampfanzeigen mit NS-Symbol" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kultur</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Facebook sperrt Trump-Wahlkampfanzeigen mit NS-Symbol" class="teaser__headline ">Facebook sperrt Trump-Wahlkampfanzeigen mit NS-Symbol</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/video/der-herr-der-einsamen-handschuhe-id229344882.html" data-video-article-id="229344882" data-open-target="lightbox" title="Der Herr der einsamen Handschuhe" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/video/crop229344880/1840658215-w420-cv3_2-q85/Der-Herr-der-einsamen-Handschuhe.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/video/crop229344880/9196419-w640-cv3_2-q85/Der-Herr-der-einsamen-Handschuhe.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/video/crop229344880/3226629430-w940-cv3_2-q85/Der-Herr-der-einsamen-Handschuhe.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/159181854/img/placeholder.png" alt="Der Herr der einsamen Handschuhe" title="Der Herr der einsamen Handschuhe" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Der Herr der einsamen Handschuhe" class="teaser__headline ">Der Herr der einsamen Handschuhe</span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script>(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid8-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script>
</main>

            <footer class="footer">
                <div class="content-options clearfix  no-vspace footer_desktop">
		<div class="footer__tabs tabs">
		<div class="tabs__head">
			<div class="tabs__item  tabs__item--active tabs__item--left footer__headline">
					<a href="https://www.ikz-online.de/" class="block-header__icon ">Funke Mediengruppe</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.ikz-online.de/" class="block-header__icon ">Anzeigen</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.ikz-online.de/" class="block-header__icon ">Service</a>
</div>

				<div class="tabs__item  tabs__item--right footer__headline">
					<a href="https://www.ikz-online.de/" class="block-header__icon ">Online Werben</a>
</div>

				</div>
		<div class="tabs__content">
			<div class="tabs-content__item tabs-content__item--active">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.funkemediennrw.de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE MEDIEN NRW</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE MEDIENGRUPPE</a>
</li>
	<li>
			<a href="https://www.funkemediasalesnrw.de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE Media Sales NRW</a>
</li>
	<li>
			<a href="https://www.zeitungsdruck-online.de/" target="_blank" rel="noopener" class="menu__list-link ">Online-Druckerei</a>
</li>
	<li>
			<a href="http://www.reviersport.de/" target="_blank" rel="noopener" class="menu__list-link ">RevierSport</a>
</li>
	<li>
			<a href="https://www.globista.de" target="_blank" rel="noopener" class="menu__list-link ">GLOBISTA Reisen</a>
</li>
	<li>
			<a href="http://www.lokalkompass.de/" target="_blank" rel="noopener" class="menu__list-link ">Lokalkompass</a>
</li>
	<li>
			<a href="http://www.westfunk.de/startseite.html" target="_blank" rel="noopener" class="menu__list-link ">Westfunk</a>
</li>
	<li>
			<a href="http://www.klartext-verlag.de/" target="_blank" rel="noopener" class="menu__list-link ">Klartext Verlag</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener" class="menu__list-link ">Jobs bei uns</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/cleverpush" target="_blank" rel="noopener" class="menu__list-link ">Push-Service</a>
</li>
	<li>
			<a href="https://waz.trauer.de/" target="_blank" rel="noopener" class="menu__list-link ">Traueranzeigen</a>
</li>
	<li>
			<a href="https://jobsnrw.de" target="_blank" rel="noopener" class="menu__list-link ">Jobs in NRW</a>
</li>
	<li>
			<a href="https://www.ikz-online.de/expertenverzeichnis/" class="menu__list-link ">Expertenverzeichnis</a>
</li>
	<li>
			<a href="http://waz.immowelt.de/" target="_blank" rel="noopener" class="menu__list-link ">Immobilien</a>
</li>
	<li>
			<a href="http://zeig-dich.net/" target="_blank" rel="noopener" class="menu__list-link ">ZEIG DICH! Arbeitgeber</a>
</li>
	<li>
			<a href="https://anzeigen.ikz-online.de/" target="_blank" rel="noopener" class="menu__list-link ">Inserieren</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/kundenservice/mein_revier" target="_blank" rel="noopener" class="menu__list-link ">IKZ-Aboservice</a>
</li>
	<li>
			<a href="https://www.ikz-online.de/digital-angebot/digitale-zeitung-lesen/" class="menu__list-link ">E-Paper</a>
</li>
	<li>
			<a href="/angebot-abo/" target="_blank" rel="noopener" class="menu__list-link ">Abo</a>
</li>
	<li>
			<a href="/spiele/gewinnspiele/" target="_blank" rel="noopener" class="menu__list-link ">Gewinnspiele</a>
</li>
	<li>
			<a href="https://leserladen.ikz-online.de/" target="_blank" rel="noopener" class="menu__list-link ">Shop</a>
</li>
	<li>
			<a href="https://www.ikz-online.de/leserlaeden_leserservices/" class="menu__list-link ">IKZ vor Ort</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/#digitaldownload" target="_blank" rel="noopener" class="menu__list-link ">Mediadaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/medien/#digital" target="_blank" rel="noopener" class="menu__list-link ">Leistungsdaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/" target="_blank" rel="noopener" class="menu__list-link ">Werbeformen</a>
</li>
	</ul>
</div>

				</div>
	</div>
<script>(function($){$(".footer__tabs").tabs({"bodyClass":"tabs-content__item","tabClass":"tabs__item","triggerEvent":"click"});})(jQuery);</script></div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary"></div>
		<div class="small-print__summary"></div>
		<div class="desktop-only footer__social footer__social--desktop">
	<a href="https://www.facebook.com/IKZ.Online/" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="https://www.twitter.com/derwesten" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.ikz-online.de/staedte/muelheim/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div><ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.ikz-online.de/extra/kontakt/so-erreichen-sie-uns-id208353657.html" class="small-print__list__item__link ">Kontakt</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.ikz-online.de/ikz-info/impressum-ihr-kontakt-zum-ikz-id208769979.html" class="small-print__list__item__link ">Impressum</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.ikz-online.de/extra/faq/ihre-fragen-unsere-antworten-id208777613.html" class="small-print__list__item__link ">Hilfe</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="/datenschutz" class="small-print__list__item__link ">Datenschutz</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.ikz-online.de/extra/datenschutz/nutzungsbedingungen-id208815737.html" class="small-print__list__item__link ">Nutzungsbedingungen</a>
</li>
	</ul>
		<div class="mobile-only">
	<a class="button button--primary button--large" href="#">zum Seitenanfang</a>
</div>
<div class="mobile-only footer__social--mobile footer__social">
	<a href="https://www.facebook.com/IKZ.Online/" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="https://www.twitter.com/derwesten" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.ikz-online.de/staedte/muelheim/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div>
<div class="footer__credits">
	<small class="small-print__copy desktop-only">© 2020 Funke Mediengruppe</small>
	<a href="https://www.ikz-online.de/" title="Zur Startseite" class="footer__logo"><img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/159181854/img/logo-head-sticky.svg" class="footer__logo-img" alt="IKZ"/>
			</a>
<small class="small-print__copy mobile-only">© 2020 Funke Mediengruppe</small>
</div></div>
</div>
<div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
			<div class="cookie-note--wrapper">
				<div class="cookie-note__button">OK</div>
						<p class="cookie-note__text">
								Diese Website verwendet Cookies. Cookies gewährleisten den vollen Funktionsumfang unseres Angebots, ermöglichen die Personalisierung von Inhalten und können für die Ausspielung von Werbung oder zu Analysezwecken gesetzt werden. Lesen Sie auch unsere &nbsp;<a href="/extra/datenschutz/datenschutzerklaerung-id2226128.html">Datenschutz-Erklärung!</a>
						</p>
					</div>
		</div>

		<script>jQuery(window).on("load",function(){jQuery(".cookie-note").cookieNotification();});</script>
<!-- XHTML-Widget 211995153 - Start -->
            <script>var getUrlParameter=function getUrlParameter(sParam){var sPageURL=decodeURIComponent(window.location.search.substring(1)),sURLVariables=sPageURL.split('&'),sParameterName,i;for(i=0;i<sURLVariables.length;i++){sParameterName=sURLVariables[i].split('=');if(sParameterName[0]===sParam){return sParameterName[1]===undefined?true:sParameterName[1];}}};function loadCommentsPage(){var pageParamComments=getUrlParameter('page'),$community=jQuery(".community"),$commentRoot=jQuery(".community__comment-list--root",$community),ajaxUrl=$commentRoot.data("comment-ajax-url");if(pageParamComments!=undefined){jQuery.ajax({type:"POST",url:ajaxUrl,data:{"page":pageParamComments},success:function(html){$commentRoot.html(html);}});}}jQuery(document).ready(function(){loadCommentsPage();setTimeout(loadCommentsPage,1000);setTimeout(loadCommentsPage,5000);setTimeout(loadCommentsPage,10000);});</script><!-- XHTML-Widget 211995153 - End -->
        <!-- XHTML-Widget 212681229 - Start -->
            <script>var breakingNewsHeader=jQuery(".header");jQuery(window).on("scroll touchend",function(){if(jQuery(window).scrollTop()>breakingNewsHeader.outerHeight()){breakingNewsHeader.addClass("breaking-news-sticky");breakingNewsHeader.removeClass("breaking-news-not-sticky");}else{breakingNewsHeader.addClass("breaking-news-not-sticky");breakingNewsHeader.removeClass("breaking-news-sticky");}});</script>

<style>.pub-bmo .breaking-news-not-sticky .teaser--breaking-news,.pub-hao .breaking-news-not-sticky .teaser--breaking-news{top:190px!important}.pub-nrw24 .breaking-news-not-sticky .teaser--breaking-news{top:130px!important}.pub-mgt24 .breaking-news-not-sticky .teaser--breaking-news{top:150px!important}.pub-bgz .teaser--breaking-news{top:155px}.pub-bgz .breaking-news-not-sticky .teaser--breaking-news{top:155px!important}.pub-bmo .breaking-news-sticky .teaser--breaking-news,.pub-hao .breaking-news-sticky .teaser--breaking-news,.pub-bgz .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}.pub-nrw24 .breaking-news-sticky .teaser--breaking-news,.pub-mgt24 .breaking-news-sticky .teaser--breaking-news,.pub-news38 .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:470px!important}.pub-bzv-bz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-not-sticky .teaser--breaking-news{top:245px!important}.pub-nrw-waz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-not-sticky .teaser--breaking-news{top:290px!important}.pub-bzv-bz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-sticky .teaser--breaking-news,.pub-nrw-waz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}</style><!-- XHTML-Widget 212681229 - End -->
        <!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>.links{margin-top:20px}.links a{margin-right:10px}.links a:last-child{margin:0}article{display:none}p{color:#000}img{opacity:0}p{display:none}img{display:none}.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff;top:10px;left:0}p{background-color:#000}.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding:40px;text-align:center}.no-js h2{font-size:36px;line-height:50px}.no-js span{font-size:27px;line-height:40px;color:#454545}@media only screen and (max-width:450px){.no-js h2{font-size:25px;line-height:50px}.no-js span{font-size:20px;line-height:40px;color:#454545}}@media only screen and (max-width:335px){.no-js h2{font-size:22px;line-height:50px}}</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich  nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        <!-- XHTML-Widget 228274233 - Start -->
            <div id="plus-banner--sticky-bottom" class="sticky-hidden"></div>

<style>#plus-banner--sticky-bottom{position:fixed;width:100%;left:0;bottom:0;height:50px;overflow:hidden;transition:.2s all ease;display:none;z-index:100}#plus-banner--sticky-bottom.expanded{height:auto;background: ##EEEEEE}@media screen and (max-width:47.9375em){#plus-banner--sticky-bottom{display:block}}#plus-banner--sticky-bottom.sticky-hidden{display:none}.cleverpush-bell{display:none}#paywall-mobile-user:checked ~ #plus-banner--sticky-bottom {display:none}</style>

<script>jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function receiveMessage(event){if(!(event.data.message==='togglePlusBannerStickyBottom'||event.data.message==='openLoginContainer'))return;jQuery('#plus-banner--sticky-bottom').toggleClass('expanded');if(event.data.message==='openLoginContainer'){jQuery('.header-top-button--login').click();}}if(showPlusBanner){jQuery('#plus-banner--sticky-bottom').removeClass('sticky-hidden');window.addEventListener('message',receiveMessage);}});</script><!-- XHTML-Widget 228274233 - End -->
        </footer>
        </div>
    </div>

    <!-- Methode uuid: "30cd968a-b21a-11ea-a320-534282df6898"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 19.06.2020 um 13:38:07 in 908ms - Server: escenic-nrw-659c79f869-2l46f - Wireframe: default - BuildBranch: live-rollout - Service:  --><!--scriptUrls: [] -->
    <script type="text/javascript">var _sf_startpt=(new Date()).getTime(),device='';</script>
</body>
<!-- NetFritz -->
</html>
