<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>In Erndtebr&uuml;ck klappt&rsquo;s mit der &bdquo;Rollenden Kleiderstange&ldquo;  |  ikz-online.de  | </title>
    <meta name="description" content="In der Edergemeinde machen die Feuerwehrleute gute Erfahrungen mit der Trennung von Einsatz- und Privatkleidung jeweils an der Einsatzstelle.  "/>
    <meta name="keywords" content="Feuerwehr,Kleidung,Trennung,Bad,Wei,Erndtebrück,Privat,Leiter,Pool,Alte,Container,Wittgenstein,Schwierigkeiten,Gesundheit,Stiefel,Logistik,Redaktion,Geld"/>
        <script>var metaDataKeywords="Feuerwehr,Kleidung,Trennung,Bad,Wei,Erndtebr\u00FCck,Privat,Leiter,Pool,Alte,Container,Wittgenstein,Schwierigkeiten,Gesundheit,Stiefel,Logistik,Redaktion,Geld";</script>
        <meta name="author" content="Eberhard Demtröder"/>
    <meta name="robots" content="index,follow,noarchive"/>
                <!-- metaDataRobots = index,follow,noarchive -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.wp.de/staedte/wittgenstein/in-erndtebrueck-klappt-s-mit-der-rollenden-kleiderstange-id229548254.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.ikz-online.de/staedte/wittgenstein/in-erndtebrueck-klappt-s-mit-der-rollenden-kleiderstange-id229548254.html"/>
        <link rel="shortcut icon" href="https://www.ikz-online.de/resources/123456/img/favicon.ico" type="image/x-icon"/>
        <link rel="icon" href="https://www.ikz-online.de/resources/123456/img/favicon.ico" type="image/vnd.microsoft.icon"/>
    <link rel="apple-touch-icon-precomposed" href="https://www.ikz-online.de/resources/123456/img/apple-touch-icon.png"/>
    <script>var isLinkRelRendered=false;</script>
    <style>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</style>

<style>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</style>
<style>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</style>
					<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.ikz-online.de/resources/123456/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.ikz-online.de/resources/123456/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery||document.write('<script src="https://www.ikz-online.de/resources/123456/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.ikz-online.de/resources/123456/js/plugins.min.js"></script>
<script src="https://www.ikz-online.de/resources/123456/js/main.min.js"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<meta name="pocket-site-verification" content="290067e95649b53ce5ec4ed5a65b71"/> 
<link rel="amphtml" href="https://www.ikz-online.de/staedte/wittgenstein/in-erndtebrueck-klappt-s-mit-der-rollenden-kleiderstange-id229548254.html?service=amp"/> 
<meta name="news_keywords" content="Feuerwehr,Kleidung,Trennung,Bad,Wei,Erndtebrück,Privat,Leiter,Pool,Alte"/> 
<meta property="og:title" content="In Erndtebr&uuml;ck klappt&rsquo;s mit der &bdquo;Rollenden Kleiderstange&ldquo;"/> 
<meta property="og:description" content="In der Edergemeinde machen die Feuerwehrleute gute Erfahrungen mit der Trennung von Einsatz- und Privatkleidung jeweils an der Einsatzstelle."/> 
<meta property="og:url" content="https://www.ikz-online.de/staedte/wittgenstein/in-erndtebrueck-klappt-s-mit-der-rollenden-kleiderstange-id229548254.html"/> 
<meta property="og:type" content="article"/> 
<meta property="og:image" content="https://img.ikz-online.de/img/incoming/crop229548252/6652001837-w820-cv16_9-q85-fnov-fpi227770083-fpobr/d6fd8ec0-c1e7-11ea-a0f0-45f3f4c320de.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta name="DC.date.issued" content="2020-07-20T06:01:00+02:00"/> 
<meta name="last-modified" content="2020-07-19T14:48:49+02:00"/> 
<meta name="copyright" content="(c) 2017 FUNKE MEDIEN NRW GmbH"/> 
<meta property="pc" content="premium"/> 
<meta name="p-state" content="premium"/> 
<!-- XHTML-Widget 228996133 - Start -->
            <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(typeof sessionStorage!=='undefined'&&sessionStorage.getItem('FDS233')=='true'){googletag.cmd.push(function(){googletag.pubads().setTargeting('demo','pos_false');});}else if(typeof sessionStorage!=='undefined'&&sessionStorage.getItem('FDS233')=='false'){googletag.cmd.push(function(){googletag.pubads().setTargeting('demo','pos_true');});}</script><!-- XHTML-Widget 228996133 - End -->
        <!-- Google Tag Manager -->
    <script>if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageURL':'https:\/\/www.ikz-online.de\/staedte\/wittgenstein\/in-erndtebrueck-klappt-s-mit-der-rollenden-kleiderstange-id229548254.html','pageCategory':'St\u00E4dte','pageCategory02':'Wittgenstein','pageCategory03':'','sectionId':'20875','sectionId02':'22445','sectionId03':'','pageAGOF-IVW':'nrw-ikz-staedte-art','pageAsmi':'\/()','isLoggedIn':loggedIn,'pageArticleID':'229548254','pageContentType':'Nachricht','pageSourcePublication':'nrw-multiconfig','pageTitle':'In Erndtebr\u00FCck klappt\u2019s mit der \u201ERollenden Kleiderstange\u201C','pageTitleOriginal':'In Erndtebr\u00FCck klappt\u2019s mit der \u201ERollenden Kleiderstange\u201C','pageDescription':'In der Edergemeinde machen die Feuerwehrleute gute Erfahrungen mit der Trennung von Einsatz- und Privatkleidung jeweils an der Einsatzstelle.','pageKeywords':metaDataKeywords,'pageAutoKeywords':'|Organisationen\/Feuerwehr|Themen\/Feuerwehr|Organisationen\/Kleidung|Themen\/Trennung|Vermarktung\/Bad|Vermarktung\/Trennung|Organisationen\/Wei|Themen\/Erndtebr\u00FCck|Orte\/Privat|Orte\/Leiter|Orte\/Pool|Orte\/Alte|Orte\/Container|Orte\/Wittgenstein|Rezept\/Schwierigkeiten|Organisationen\/Gesundheit|Organisationen\/Stiefel|Organisationen\/Logistik|Organisationen\/Redaktion|Organisationen\/Geld','pageHashtags':'','pageTags':'Feuerwehr, Feuerwehr, Kleidung, Trennung, Bad, Trennung, Wei, Erndtebr\u00FCck, Privat, Leiter, Pool, Alte, Container, Wittgenstein, Schwierigkeiten, Gesundheit, Stiefel, Logistik, Redaktion, Geld','pageFirstPublished':'2020-07-19 14:48:49','pagePublished':'2020-07-20 06:01:00','pageModified':'2020-07-19 14:48:49','daysSincePublished':'1','pageDate':'2020-07-20','pageDay':'20','pageMonth':'07','pageYear':'2020','pageAuthor':'Eberhard Demtr\u00F6der','pageSource':'meth01a','isPaidContent':'true','pageLengthWords':'617','characterLength':'3914','pagePictures':'1','pageVideos':'0','pagePrio':'4 - Normal','videoPosition_opener':'false','videoPosition_inline':'false','picturePosition_opener':'true','picturePosition_inline':'false','internalLink':'true','externalLink':'false','internalLink_count':'4','externalLink_count':'0','socialEmbeddings':'false','socialEmbeddings_count':'0','pageCanonical':'https://www.wp.de/staedte/wittgenstein/in-erndtebrueck-klappt-s-mit-der-rollenden-kleiderstange-id229548254.html'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NX9J9Q8');</script>
    <!-- End Google Tag Manager -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">var iam_data={"st":"westeins","cp":"nrw-ikz-staedte-art","sv":"in","co":"","sc":"yes"}
iom.c(iam_data,1);</script>
<!--/SZM -->
<!-- XHTML-Widget 228523401 - Start -->
            <script async src="https://csm.cxpublic.com/funkedigital.js"></script>
<script>window.googletag=window.googletag||{cmd:[]};var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['invoke',function(){var segments=cX.getUserSegmentIds({persistedQueryId:'b31d361e72bdb0294c94d12dbf4b0b3b78adda37',callback:function(cXsegmentIds){googletag.cmd.push(function(){googletag.pubads().setTargeting('cxsegments',cXsegmentIds);googletag.pubads().setTargeting('cxprnd',cX.getPageContext().pageViewRandom)
googletag.pubads().setTargeting('cxid',cX.getUserId())
googletag.pubads().setTargeting('cxsiteid','${cxensesiteid}');});}});}]);</script>
<style>div[id^="bibo1_"]{display:none}</style>
<script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(e){if(!e.isEmpty&&/bibo1_/.test(e.slot.getSlotElementId())){document.getElementById(e.slot.getSlotElementId()).style.display='block';}});});</script>
<script>(function(){var xmlHttp=new XMLHttpRequest();xmlHttp.withCredentials=true;xmlHttp.onreadystatechange=function(){if(xmlHttp.readyState==4&&xmlHttp.status==200){var response=JSON.parse(xmlHttp.responseText);googletag.cmd.push(function(){googletag.pubads().setTargeting('1plusX_uid0',response["part-0"]);googletag.pubads().setTargeting('1plusX_uid1',response["part-1"]);});}}
xmlHttp.open("GET","https://tagger.opecloud.com/funke/v2/uid",true);xmlHttp.send('');})();</script>
  <script>var xhr=new XMLHttpRequest();xhr.open("GET","https://profiles.tagger.opecloud.com/api/v1/funke/profile",true);xhr.withCredentials=true;xhr.onload=function(){var audienceIds=null;if(xhr.readyState===xhr.DONE){if(xhr.status===200){var response=JSON.parse(xhr.responseText);audienceIds=xhr.response.s;googletag.cmd.push(function(){googletag.pubads().setTargeting('1plusXs',response["s"]);googletag.pubads().setTargeting('1plusXtopic',response["t"]);});}}};xhr.send(null);</script>  
   <script type="text/javascript">function readCookieSSO(name){var nameSSO=name+"=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameSSO)==0)return c.substring(nameSSO.length,c.length);}return null;}var o_event=new Object();o_event.sso=readCookieSSO("pcsi");o_event.type="piano-sync";if(o_event.sso!==null){var opeCustomEvents=[o_event];}</script><!-- XHTML-Widget 228523401 - End -->
        <script async>tp=window.tp||[];tp.push(["setAid","qrPu7RttTE"]);tp.push(["setEndpoint","https://buy.tinypass.com/api/v3"]);tp.push(['setUseTinypassAccounts',false]);tp.push(["setCustomVariable","default","true"]);if(window.fdpConfig===undefined){window.fdpConfig={};}window.fdpConfig['pianoResources']=[];window.fdpConfig['pianoConfigParamValue']="";var pianoUserRefUrl='/secure/sso/dispatch/piano-userRef',syncPixelBaseUrl='https://api.suse.funkedigital.de/public/pushpiano';jQuery.ajax({type:"POST",url:pianoUserRefUrl,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data){if(data.userRef){tp.push(['setUserRef',data.userRef]);var syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/IKZ/'+data.userRef;}},error:function(){console.log("FDP ERROR - Something is wrong with Piano Head Script!")},complete:function(){(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}});</script>
<meta property="article:content_tier" content="locked"/> 
<!-- XHTML-Widget 208855833 - Start -->
            <meta name="google-site-verification" content="MfrzUz6_-14xMatAn0Jv4D8aE02zyNaBwGZT-DJPiM0"/><!-- XHTML-Widget 208855833 - End -->
        <!-- XHTML-Widget 210102519 - Start -->
            <meta name="google-site-verification" content="IWAkpyBJbmr9PnL9E8c8yjvXwJp06SF_PXJWclJgbE0"/><!-- XHTML-Widget 210102519 - End -->
        <!-- XHTML-Widget 212664315 - Start -->
            <meta name="google-site-verification" content=""/><!-- XHTML-Widget 212664315 - End -->
        <style>

                /* XHTML-Widget 208996517 - Start */ 
	.teaser--background .teaser__headline {
		font-size: 2.125em;
	}

	@media screen and (max-width: 47.9375em) {
		.teaser--background .teaser__headline {
			font-size: 1.65em;
		}
	}

	@media screen and (max-width: 47.9375em) {
	.author-social .socialbar {
			display: none;}
	}

	@media screen and (max-width: 47.9375em){
	.article .article__body .carousel__list {
    			min-height: 0!important;
	}

	@media screen and (min-width: 48em) {
		.article .article__aside {
		    display: block;
		    width: 31.7616%;
		    margin-right: 0px;
		    float: right;
		    margin-left: 0px;
		    -webkit-box-ordinal-group: initial;
		    order: initial;
		}
	}
	@media screen and (min-width: 48em) {
		.article .article__aside + .article__body {
		    float: left;
		    display: block;
		    margin-right: 2.35765%;
		    width: 65.8808%;
		}
	}
	
	.article .article__body .carousel__list {
    			min-height: 0!important;}

	.teaser-list .teaser__identifier {
    		font-size: 1.6em;
	}

	.hero-carousel.carousel-ajax img {
		min-height: 250px !important;
		max-height: inherit !important;
	}

	.teaser-list .teaser--small .teaser__headline {
    		font-size: 1em;
	}

	.block-header .block-header__icon, .block-header.block-header--type-b .block-header__icon, .block-header.block-header--full-size .block-header__icon {
    		font-size: 1.5em;
	}
	
	.teaser--hero .teaser__body {
		margin-left: 0;
	}

	.teaser--hero.teaser--background .teaser__button {
		display: none;
	}

	.content-triple__column .teaser--medium.teaser--background .teaser__headline  {
		font-size: 1.25em;
	}

	/* Piano Stylings */
	#piano_fade_container {
		display: none;
	}

	.paywall-container {
		clear: both;
		overflow: hidden;
	}

	.paywall-container * {
		display: none;
	}

	.paywall-container div.tp-container-inner,
	.paywall-container div.tp-container-inner iframe {
		display: block;
	}
	/* Piano Stylings end */


	/* FDSUPPORT-8852   Quickfix to avoid misuse of comment-function */
	label[for="recommend_article_comment"].lightbox--recommend-article__form__label, 
	#recommend_article_comment {
		display: none;
	}
  
	/* remove after FDN-863 */
	.block-header,
	.block-header.block-header--type-b,
	.block-header.block-header--full-size {
		margin-left: 0;
	}

	/* Advertisement mr2 fix */
	.ad-right.ad--mr2 {
		clear: both;
		margin: auto;
		float: none;
	}
	
	  /* FDSUPPORT-8852   END */
	  
	/* Space if piano Banner is on page */
	@media screen and (max-width: 47.9375em) {
		.footer .small-print {
		   margin-bottom: 3rem;
		}
 /* XHTML-Widget 208996517 - End */
            
</style>
<!-- XHTML-Widget 209266639 - Start -->
            <style>#adl_sb_table{width:980px}@media (max-width:1000px){#adl_sb_table{width:100%}}</style>
<script>omsv_centered=true;oms_screen_width=typeof document.documentElement!='undefined'?document.documentElement.clientWidth:window.innerWidth;adlWallPaperLeft=(oms_screen_width/2)+(980/2)</script><!-- XHTML-Widget 209266639 - End -->
        <!-- XHTML-Widget 227261679 - Start -->
            <script>if(typeof window.dataLayer!=='undefined'&&window.dataLayer.length>0){if(window.dataLayer[0].isLoggedIn==='false'&&window.dataLayer[0].isPaidContent==='true'){var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().setTargeting('paywall','true');});}}</script><!-- XHTML-Widget 227261679 - End -->
        <!-- XHTML-Widget 227298629 - Start -->
            <script>var yl_device=(/Mobi/i).test(navigator.userAgent)?'m':'d';var yl_siteId,yl_site,yl_host=window.location.hostname;yl_site='';if(/waz/.test(yl_host)){yl_site='waz.de';}else if(/wp.de/.test(yl_host)){yl_site='wp.de';}else if(/wr.de/.test(yl_host)){yl_site='wr.de';}else if(/ikz-online/.test(yl_host)){yl_site='ikz-online.de';}else if(/nrz/.test(yl_host)){yl_site='nrz.de';}if(yl_site&&window.location.pathname.toString().indexOf("sport")>-1&&window.location.pathname.toString().length==7){yl_siteId=yl_site+'_d_sport';}else if(yl_site&&window.location.pathname.toString().match(/\/$/)){yl_siteId=yl_site+'_{device}_home';}else if(yl_site){yl_siteId=yl_site+'_{device}_article';}if(yl_siteId){window.yieldlove_site_id=yl_siteId.replace('{device}',yl_device);var s=document.createElement('script');s.src='//cdn-a.yieldlove.com/yieldlove-bidder.js?'+yieldlove_site_id;s.type='text/javascript';document.getElementsByTagName('head')[0].appendChild(s);window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().disableInitialLoad()});}</script><!-- XHTML-Widget 227298629 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script>window.grumi={cfg:{advs:{'81845557':true,'4726472858':true,'4681250111':true,'4542042416':true,'4726473101':true,'4552504063':true,'4739968300':true,'4644629671':true,'4680292542':true,'4546432208':true,'4773752044':true,'4673052409':true,'4687717362':true,'50076877':true,'63577357':true,'50224237':true},pubIds:{'ca-pub-8685022799332292':true},pbGlobal:'pbjsYLHH'},key:'7ee86014-6f98-446b-880d-7f8c1cd4db04'};</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async></script><!-- Custom Ad Widget 227639635 - End -->
    <!-- XHTML-Widget 228382123 - Start -->
            <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs();});</script><!-- XHTML-Widget 228382123 - End -->
        <script>
    function addPaidLoginTarget(t) {
        try {
            t.push({key: 'paidlogin', value: document.cookie.indexOf('sso') !== -1 ? 'true' : 'false'});
        } catch (e) {
            console.error(`Couldn't get login status for ad targeting!`);
        }
        return t;
    }
</script>

<script>var gptAdSlots=[];</script>
                <script>var oms_site="oms.ikz-online.de",oms_zone="localnews";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                        <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().setTargeting("environment","sta");});googletag.cmd.push(function(){gptAdSlots[0]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/sb1",[[728,90],[728,600],[1000,60],[1000,600]],"sb1_localnews").addService(googletag.pubads()).setTargeting("pos","sb1").setCollapseEmptyDiv();});googletag.cmd.push(function(){gptAdSlots[1]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/sky1",[[120,600],[160,600],[200,600],[500,1000],[300,600],[300,1050]],"sky1_localnews").addService(googletag.pubads()).setTargeting("pos","sky1").setCollapseEmptyDiv();});googletag.cmd.push(function(){gptAdSlots[2]=googletag.defineOutOfPageSlot("/39216077/sta_nrw_marke/localnews/outofpage","outofpage_localnews").addService(googletag.pubads()).setTargeting("pos","outofpage").setCollapseEmptyDiv();});googletag.cmd.push(function(){gptAdSlots[3]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/bibo1",[[800,250],[940,250],[940,100],[940,200]],"bibo1_localnews").addService(googletag.pubads()).setTargeting("pos","bibo1").setCollapseEmptyDiv();});googletag.cmd.push(function(){gptAdSlots[4]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/mr1",[300,250],"mr1_localnews").addService(googletag.pubads()).setTargeting("pos","mr1").setCollapseEmptyDiv();});googletag.cmd.push(function(){gptAdSlots[5]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/mr2",[300,250],"mr2_localnews").addService(googletag.pubads()).setTargeting("pos","mr2").setCollapseEmptyDiv();});var adRefresh=function(slot){googletag.cmd.push(function(){window.console.log("Ads Refresh Desktop");googletag.pubads().refresh([gptAdSlots[slot]]);});};googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs();googletag.pubads().enableSingleRequest();googletag.pubads().addEventListener("slotRenderEnded",function(event){var slotId=event.slot.getSlotElementId(),isHalfPageSlot=slotId==="oms_gpt_rectangle",$slot=jQuery("#"+slotId);if(event.isEmpty||slotId==="oms_gpt_billboard"&&typeof(no_billboard)!="undefined"&&no_billboard){$slot.closest(".ad").hide();}else{$slot.closest(".ad").show();}if(isHalfPageSlot){if($slot.height()>350){jQuery(".hide-on-halfpage-ad").hide();jQuery(".show-on-halfpage-ad").show();}else{jQuery(".hide-on-halfpage-ad").show();jQuery(".show-on-halfpage-ad").hide();}}});googletag.enableServices();googletag.pubads().setTargeting("bundesland",["NW"]);var omsFormatValues=[];omsFormatValues.push("no_intext");googletag.pubads().setTargeting("oms_format",omsFormatValues);var targets=addPaidLoginTarget([{"key":"artikeltyp","value":"news"},{"key":"keyword","value":["Nachrichten","News","Nachrichten-Archiv","Politik","Sport","Wirtschaft","Finanzen","Kultur","Reise","Fotostrecke"]},{"key":"loknewsid","value":"229548254"},{"key":"lokseite","value":"vt_staedte_wittgenstein"},{"key":"lokstadt","value":"wittgenstein"},{"key":"loktitel","value":"nrw-ikz"},{"key":"lokverz1","value":"staedte"},{"key":"lokverz2","value":"wittgenstein"},{"key":"lokverzn","value":"wittgenstein"},{"key":"paid","value":"true"},{"key":"tag","value":["Feuerwehr","Feuerwehr","Kleidung","Trennung","Bad","Trennung","Wei","Erndtebrück","Privat","Leiter","Pool","Alte","Container","Wittgenstein","Schwierigkeiten","Gesundheit","Stiefel","Logistik","Redaktion","Geld"]},{"key":"wp","value":"localnews"}]);jQuery.each(targets,function(index,target){googletag.pubads().setTargeting(target.key,[target.value]);});});var stroer_targets=[{"key":"artikeltyp","value":"news"},{"key":"keyword","value":["Nachrichten","News","Nachrichten-Archiv","Politik","Sport","Wirtschaft","Finanzen","Kultur","Reise","Fotostrecke"]},{"key":"loknewsid","value":"229548254"},{"key":"lokseite","value":"vt_staedte_wittgenstein"},{"key":"lokstadt","value":"wittgenstein"},{"key":"loktitel","value":"nrw-ikz"},{"key":"lokverz1","value":"staedte"},{"key":"lokverz2","value":"wittgenstein"},{"key":"lokverzn","value":"wittgenstein"},{"key":"paid","value":"true"},{"key":"tag","value":["Feuerwehr","Feuerwehr","Kleidung","Trennung","Bad","Trennung","Wei","Erndtebrück","Privat","Leiter","Pool","Alte","Container","Wittgenstein","Schwierigkeiten","Gesundheit","Stiefel","Logistik","Redaktion","Geld"]},{"key":"wp","value":"localnews"}];</script>
                    <!-- XHTML-Widget 216483099 - Start -->
            <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(screen.width>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1300');});}else if(screen.width>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1280');});}else if(screen.width>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','414');});}else if(screen.width>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','375');});}if(window.innerWidth>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1500');});}else if(window.innerWidth>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1300');});}else if(window.innerWidth>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1280');});}else if(window.innerWidth>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','414');});}else if(window.innerWidth>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','375');});}googletag.cmd.push(function(){googletag.pubads().setTargeting("advelvet",(Math.floor(Math.random()*20)+1)+"");});</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 210960925 - Start -->
            <script>jQuery(document).ready(function(){if(readCookie("acceptcookies")==="yes"){createCookie("acceptcookies","yes",9000);}});</script><!-- XHTML-Widget 210960925 - End -->
        <!-- XHTML-Widget 221104169 - Start -->
            <script>(function(){let s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='//d.nativendo.de/cds/delivery/init?c=oms_zone&w=localnews';let sc=document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s,sc);})();</script><!-- XHTML-Widget 221104169 - End -->
        <meta name="twitter:image" content="https://img.ikz-online.de/img/incoming/crop229548252/6652001837-w820-cv16_9-q85-fnov-fpi227770083-fpobr/d6fd8ec0-c1e7-11ea-a0f0-45f3f4c320de.jpg"/> 
<meta name="twitter:description" content="In der Edergemeinde machen die Feuerwehrleute gute Erfahrungen mit der Trennung von Einsatz- und Privatkleidung jeweils an der Einsatzstelle."/> 
<meta name="twitter:title" content="In Erndtebr&uuml;ck klappt&rsquo;s mit der &bdquo;Rollenden Kleiderstange&ldquo;"/> 
<meta name="twitter:card" content="summary_large_image"/> 
<!-- XHTML-Widget 213529469 - Start -->
            <!-- Nur aktivieren wenn Widget 215654373 (PCNRW - CSS Paid Artikel - Extern: Files1 /flashmm/PAYWALL/css/style-article-config.css) deaktiviert ist. 
Hier ist das CSS inline eingebunden. //-->

<style>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</style><!-- XHTML-Widget 213529469 - End -->
        <!-- XHTML-Widget 215185643 - Start -->
            <script type="application/javascript" src="https://files1.derwesten.de/flashmm/css_relaunch2016/custom.js?gsdsdsasdasdffsffdsf"></script><!-- XHTML-Widget 215185643 - End -->
        <meta name="robots" content="noarchive"/> 
<!-- XHTML-Widget 215689981 - Start -->
            <script>"use strict";(function($){$(document).ready(function(){function isLoggedIn(){return!!window.readCookie(ssoCookieName);}function ssoSuccessCallback(result){function imgCallback(){if(++pixelCounter>=numberOfPixels){reloadPage();}}if(typeof result.evolverCookie==="string"){var $pixels=$(result.evolverCookie),numberOfPixels=$pixels.length,pixelCounter=0;$("body").append($pixels);$pixels.on({"load":imgCallback,"error":imgCallback});}}function reloadPage(){location.reload();}var $document=$(document),$loginButton=$(".header-top-abo--login"),$profileButton=$(".header-top-abo--profile"),$loginButtonText=$(".header-top-abo-text",$loginButton),$overlay=$(".header-overlay"),config=window.headerWidgetConfig,overlayVisibleClass="header-overlay--visible",ssoCookieName="sso_data",ssoRegisteredCookieName="sso_uie_biscuit",aboCookieName="fpcacc",unknownErrorMsg="Es ist ein Fehler aufgetreten. Bitte versuchen Sie es erneut.",profileBoxIsOpen=false;if(isLoggedIn()){$loginButton.addClass("logout");$loginButton.attr("title","Abmelden");$loginButtonText.text("Abmelden");$profileButton.show();}else{$profileButton.hide();}function Decrypt(txt){var x=0;var key=100;var result="";for(x=0;x<txt.length;x++){result+=String.fromCharCode(key^txt.charCodeAt(x));}return(result);}window.addEventListener("message",function(event){if(event.origin!=="https://buy.tinypass.com"){return;}if(event.data.split("||")[0]=="DO_LOGIN"){var $form=$(this),emailField=$("#email"),passwordField=$("#password");var loginstr=event.data.split("||")[1];var declogin=Decrypt(loginstr);var loginArr=declogin.split("&");var username=decodeURIComponent(loginArr[0].split("=")[1]);var passwd=decodeURIComponent(loginArr[1].split("=")[1]);var rem=(loginArr[2])?"true":"false";console.log(rem);$.ajax({type:"POST",xhrFields:{withCredentials:true},data:{userName:username,password:passwd,remember:rem},url:"https://"+window.location.hostname+"/secure/sso/login",success:ssoSuccessCallback,error:function(e){var responseJSON=e.responseJSON,errorMsg=responseJSON?responseJSON.message:unknownErrorMsg,errorCode=typeof responseJSON==="undefined"?0:responseJSON.code;if(errorCode===10007){errorMsg="Bitte klicken sie den Link in Ihrer Registrierungs-E-Mail.";}else if(errorCode===10001||errorCode===10002){errorMsg="Benutzername und/oder Passwort nicht korrekt.";}else if(errorCode===10090){errorMsg="Bitte geben Sie Benutzername und Passwort an.";}var iframeId=event.data.split("||")[2];var iframe_elem=document.getElementById(iframeId);iframe_elem.contentWindow.postMessage('ERROR_MSG||'+errorMsg,"https://buy.tinypass.com");}});}if(event.data.split("||")[0]=="DO_REGISTER"){doPianoRegister();}if(event.data.split("||")[0]=="DO_REQUESTUSERNAME"){doPianoRequestUsername();}},false);});})(jQuery);</script><!-- XHTML-Widget 215689981 - End -->
        <!-- XHTML-Widget 215689975 - Start -->
            <script>function receiveMessage(event){if(event.origin!=="https://buy.tinypass.com")return;if(event.data.split("||")[0]=="GTM-EVENT"){var GTMJSON=event.data.split("||")[1];var gtm_obj=JSON.parse(GTMJSON);dataLayer.push(gtm_obj);jQuery(".article__body_paid #tp_opacity_container").css("display","none");jQuery(".article__body_paid #tp_paid").css("top","0");jQuery(".article__body_paid #tp_paid").css("margin-top","-125px");jQuery(".pc_ltfaoomp").css("display","none");}}window.addEventListener("message",receiveMessage,false);</script><!-- XHTML-Widget 215689975 - End --><!--cssUrls: [] -->
    <style type="text/css"></style>
    </head>
<body class="pub-nrw-ikz">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe load="lazy" lazyload="1" src="https://www.googletagmanager.com/ns.html?id=GTM-NGPP53C&pageType=Artikel&pageUrl=https:\/\/www.ikz-online.de\/staedte\/wittgenstein\/in-erndtebrueck-klappt-s-mit-der-rollenden-kleiderstange-id229548254.html&pageCategory=St\u00E4dte&pageCategory02=Wittgenstein&pageCategory03=&sectionId=20875&sectionId02=22445&sectionId03=&pageAGOF-IVW=nrw-ikz-staedte-art&pageAsmi=\/()&isLoggedIn=&pageArticleID=229548254&pageContentType=Nachricht&pageSourcePublication=nrw-multiconfig&pageTitle=In Erndtebr\u00FCck klappt\u2019s mit der \u201ERollenden Kleiderstange\u201C&pageTitleOriginal=In Erndtebr\u00FCck klappt\u2019s mit der \u201ERollenden Kleiderstange\u201C&pageDescription=In der Edergemeinde machen die Feuerwehrleute gute Erfahrungen mit der Trennung von Einsatz- und Privatkleidung jeweils an der Einsatzstelle.&pageKeywords=&pageHashtags=&pageTags=Feuerwehr, Feuerwehr, Kleidung, Trennung, Bad, Trennung, Wei, Erndtebr\u00FCck, Privat, Leiter, Pool, Alte, Container, Wittgenstein, Schwierigkeiten, Gesundheit, Stiefel, Logistik, Redaktion, Geld&pagePublished=2020-07-20 06:01:00&pageModified=2020-07-19 14:48:49&pageDate=2020-07-20&pageDay=20&pageMonth=07&pageYear=2020&pageAuthor=Eberhard Demtr\u00F6der&pageSource=meth01a&isPaidContent=true&pageLengthWords=617&pagePictures=1&pageVideos=0&pagePrio=4 - Normal" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img load="lazy" lazyload="1" src="/stats/?rt=1&amp;objId=229548254&amp;type=article&amp;ctxId=22445&amp;pubId=51&amp;cat=news&amp;meta=&amp;title=In+Erndtebr%C3%BCck+klappt%E2%80%99s+mit+der+%E2%80%9ERollenden+Kleiderstange%E2%80%9C&amp;url=https%3A%2F%2Fwww.ikz-online.de%2Fstaedte%2Fwittgenstein%2Fin-erndtebrueck-klappt-s-mit-der-rollenden-kleiderstange-id229548254.html" width="1" height="1" alt="" style="display: none;"/>
<!-- XHTML-Widget 208362031 - Start -->
            <div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/de_DE/all.js#xfbml=1&appId=118315841649065";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script><!-- XHTML-Widget 208362031 - End -->
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name": "In Erndtebrück klappt\u2019s mit der \u201ERollenden Kleiderstange\u201C",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https:\/\/www.ikz-online.de\/staedte\/wittgenstein\/in-erndtebrueck-klappt-s-mit-der-rollenden-kleiderstange-id229548254.html"
            },
            "datePublished": "2020-07-20T06:01:00+0200",
            "dateModified" : "2020-07-19T14:48:49+0200",
            "headline": "In Erndtebrück klappt\u2019s mit der \u201ERollenden Kleiderstange\u201C",
            "keywords":[""],
            "description": "In der Edergemeinde machen die Feuerwehrleute gute Erfahrungen mit der Trennung von Einsatz- und Privatkleidung jeweils an der Einsatzstelle.",
            "alternativeHeadline" : "In Erndtebrück klappt\u2019s mit der \u201ERollenden Kleiderstange\u201C",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"IKZ",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https:\/\/www.ikz-online.de\/resources\/123456\/img\/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https:\/\/img.ikz-online.de\/img\/incoming\/crop229548252\/6014225503-w1200-cv3_2-q85\/d6fd8ec0-c1e7-11ea-a0f0-45f3f4c320de.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Eberhard Demtröder"
            }
            
            ,"isAccessibleForFree": "False",
            "hasPart": [
                {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector" : ".paywall-ld-ident"
                }
            ]
            
        }
        </script>
    <!-- piano_old.jsp -->
<script async="async" src="//cdn.tinypass.com/api/tinypass.min.js"></script>
<script>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</script>
<style>.header .header-top-button{padding:.6em .46em;margin-right:0}.header #paywall-header-logedin:checked ~ .header-top-buttons-logedin,
.header #paywall-header-logedin:not(:checked) ~ .header-top-buttons-logedout {top:-3em}</style>
<div class="page-wrapper">
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
                                <div id="sb1_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('sb1_localnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sky1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
                                <div id="sky1_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('sky1_localnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <!-- XHTML-Widget 227627135 - Start -->
            <script>window.addEventListener('load',function(){var noStickySky=noStickySky||false;if(typeof jQuery!=='undefined'&&!noStickySky){jQuery(function(){var sky=jQuery('div[id^=sky1_]'),sky1=jQuery('#fd_dfp_sky1'),skyInitialPos=sky.offset(),skyInitialPos1=sky.offset(),scrollhandler=function(){var scrollTop=jQuery(window).scrollTop();if(jQuery(sky).offset().top-scrollTop<=0){jQuery(sky).css({'position':'fixed','top':0,'z-index':'999'});}if(scrollTop<skyInitialPos1.top||scrollTop<350){jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}};jQuery(window).bind('scroll',scrollhandler);window.noStickySky=function(){var sky=jQuery('div[id^=sky1_]');jQuery(window).unbind('scroll',scrollhandler);jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}});}});</script><!-- XHTML-Widget 227627135 - End -->
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"outofpage_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="outofpage_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('outofpage_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    <div class="page theme-default">
            <header class="header  header--solid">
                <aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script type="text/javascript">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</script></aside><div class="block-header block-header--banner right"><a href="http://www.funkemediennrw.de" target="_blank" rel="noopener">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/archiv-daten/origs208355991/4172014866-w420-h960-q85/funke-medien-nrw.png" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/archiv-daten/origs208355991/6860799970-w640-h960-q85/funke-medien-nrw.png" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/archiv-daten/origs208355991/191922763-w940-h960-q85/funke-medien-nrw.png"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/123456/img/placeholder.png" alt="" title="" width="201" height="15" class=""/>
                            </picture>
                        </a></div>
<div class="header-overlay"></div>

<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
				Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
				<span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<div class="row">
			<button class="button button--secondary form__logout-button-mobile form__logout">Abmelden</button>
			<button class="button button--tertiary form__profile-button-mobile" onclick="doPianoCallMyProfile(); return false;">Mein Account</button>
		</div>
	</form>
</div>

<nav class="nav-meta">
	<a href="https://www.ikz-online.de/wetter/" class="compact-weather temperature" data-simpleopenweather-city="Essen" data-compact-weather data-compact-weather-proxy-path="//www.waz.de/nr/proxy/" data-compact-weather-city="Essen" data-compact-weather-plz="45127">0 °C</a><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.ikz-online.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://anzeigen.ikz-online.de/" target="_blank" rel="noopener">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/" target="_blank" rel="noopener">ZEIG DICH!</a>
</li>
									<li>
										<a href="https://www.ikz-online.de/expertenverzeichnis/">Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/" target="_blank" rel="noopener">Trauer</a>
</li>
									<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://jobsnrw.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener">Jobs bei uns</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.ikz-online.de/aktuell.html" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.ikz-online.de/aktuell.html" target="_blank" rel="noopener">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.ikz-online.de/anzeigen.html" target="_blank" rel="noopener">Angebote</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="/ikz-info/wir-ueber-uns" class=" nav-main__link--level1 ">Wir über uns</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="/kundenservice/aboservice" target="_blank" rel="noopener" class=" nav-main__link--level1 ">IKZ-Aboservice</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.ikz-online.de/digital-angebot/digitale-zeitung-lesen/" class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul><a href="" title="Anmelden" id="header-top-abo" class="header-top-abo header-top-abo--login">
			<span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
		</a>
		
		<a href="" style="display: none;" class="header-top-abo header-top-abo--profile" onclick="doPianoCallMyProfile(); return false;">
			<span class="header-top-abo-text">Mein Account</span>
		</a>
	</nav>
<div class="content-wide  no-vspace header__logo-row  header_feature">
	<div class="content-wide__column">
		<div class="block-header block-header--dropdown no-vspace left" data-persist-list-selection data-persist-list-selection-name="scity" data-should-reload="true" data-toggle-self-pane data-toggle-is-overlay>
	<span data-toggle-self class="block-header__icon">Ausgabe</span>
		<span data-toggle-self data-chosen-entry-label class="block-header__link">Bitte wählen</span>
	<ul class="block-header__sub">
			<li class="block-header__sub-item" data-more-label="Iserlohn" data-more-item="staedte.iserlohn">
		<a class="block-header__sub-link" href="https://www.ikz-online.de/staedte/iserlohn/" target="_self" data-toggle-self>Iserlohn</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Hemer" data-more-item="staedte.hemer">
		<a class="block-header__sub-link" href="https://www.ikz-online.de/staedte/hemer/" target="_self" data-toggle-self>Hemer</a>
			</li><li data-toggle-self class="block-header__close">Abbrechen</li>
		</ul>
	</div>
<!-- header/default.jsp -->
<!-- header/header_old.jsp -->
<div class="header-top">

    <button class="nav-main-toggle"></button>

    <a href="https://www.ikz-online.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--show"><img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/123456/img/logo-head.svg" class="header-top-logo" alt="NRW"/>
    </a>
<a href="https://www.ikz-online.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--hide"><img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/123456/img/logo-head-sticky.svg" class="header-top-logo" alt="NRW"/>
    </a>
<a href="https://www.ikz-online.de/suche/" title="Suche" class="header-mobile-search"></a>
<a href="https://www.funkemediennrw.de/" title="Funke Medien NRW" class="header-top-group-logo"><img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/123456/img/logo-head-group.svg" alt="Funke Medien NRW"/>
    </a>
</div>

<script type="text/javascript">window.headerWidgetConfig={loginUrl:"https://www.ikz-online.de/?widgetid=208355653&view=login_box_bzv&art=229548254&sec=22445"}</script>
<div class="block-header block-header--banner no-vspace right header-banner"><a href="https://www.globista.de/reiseprospekt/" target="_blank" rel="noopener">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/archiv-daten/origs229538620/6512017094-w420-h960-q85/20200717-MP-Neuer-Reiseprospekt-162x61.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/archiv-daten/origs229538620/6560791990-w640-h960-q85/20200717-MP-Neuer-Reiseprospekt-162x61.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/archiv-daten/origs229538620/2669224573-w940-h960-q85/20200717-MP-Neuer-Reiseprospekt-162x61.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/123456/img/placeholder.png" alt="" title="" width="162" height="61" class=""/>
                            </picture>
                        </a></div>
<!-- XHTML-Widget 227425219 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>#plus-banner{position:absolute;top:83px;right:0;width:85px;height:55px;z-index:100;overflow:hidden;background:transparent}.plus-banner-hidden{display:none}#plus-banner .tp-container-inner{height:55px!important;overflow:hidden}.header--sticky #plus-banner{display:none}#plus-banner--sticky{position:absolute;width:980px;left:0;top:42px;height:46px;overflow:hidden}.header--sticky #plus-banner--sticky{display:block}#plus-banner--subscribed,#plus-banner--sticky{display:none}.header--sticky #plus-banner--sticky.sticky-hidden{display:none}@media screen and (max-width:47.9375em){.header--sticky #plus-banner--sticky{display:none}#plus-banner,plus-banner--subscribed{top:6px;right:62px;width:68px;height:45px}.pub-nrw-wp .header-top-logo{height:1.5em}.pub-nrw-wp #plus-banner{width:54px;right:62px}.pub-nrw-wp .header-top-group-logo{left:65px}.pub-nrw-wp .header .header-top-logo:last-child{margin-right:8px}.pub-nrw-wr .header-top-logo{height:1.4em}.pub-nrw-wr #plus-banner{width:54px;right:62px}.pub-nrw-wr .header-top-group-logo{left:65px}.pub-nrw-wr .header .header-top-logo:last-child{margin-right:8px}}</style>

<script>jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function receiveMessage(event){if(event.data.message!=='hidePlusBannerSticky')return;jQuery('#plus-banner--sticky').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky',true,event.data.expires);}if(showPlusBanner){jQuery('.header .content-wide .block-header--banner').css({position:'absolute',right:'125px',width:'120px',top:'88px'});jQuery('#plus-banner').removeClass('plus-banner-hidden');if(!readCookie('hide-plus-banner-sticky')&&!jQuery('#plus-banner--sticky').hasClass('has-plus')){jQuery('#plus-banner--sticky').removeClass('sticky-hidden');window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 227425219 - End -->
        </div>
</div><div class="search--header">
        <div class="search__body">
            <form action="https://www.ikz-online.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff"/>
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.ikz-online.de/" class=" nav-main__link--level1 ">News</a>
</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.ikz-online.de/staedte/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/staedte/" class=" nav-main__link--level1 nav-main__anchor--active">Lokales</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.ikz-online.de/staedte/iserlohn/">Iserlohn</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.ikz-online.de/staedte/iserlohn/blaulicht/">Blaulicht</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.ikz-online.de/staedte/letmathe/">Letmathe</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.ikz-online.de/staedte/letmathe/blaulicht/">Blaulicht</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.ikz-online.de/staedte/hemer/">Hemer</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.ikz-online.de/staedte/hemer/blaulicht/">Blaulicht</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.ikz-online.de/region/suedwestfalen/">Südwestfalen</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/staedte/" class="nav-main__link--more nav-main__anchor--active">Weitere Städte</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/politik/" class=" nav-main__link--level1 ">Politik</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.ikz-online.de/politik/landespolitik/">Landespolitik</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/meinung/">Meinung</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/politik/schule-und-campus/">Schule und Campus</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/sport/" class=" nav-main__link--level1 ">Sport</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/bvb/">BVB</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/s04/">Schalke 04</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/vfl/">VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/msv/">MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/gladbach/">Gladbach</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/fortuna/">Fortuna</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/">Fußball</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/1-bundesliga/">1. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/2-bundesliga/">2. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/3-liga/">3. Liga</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/dfb-pokal/">DFB-Pokal</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/bvb/">BVB</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/s04/">Schalke 04</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/gladbach/">Gladbach</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/msv/">MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/vfl/">VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/rwe/">RWE</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/rwo/">RWO</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/lokalsport/">Lokalsport</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/sportmix/">Weitere Sportarten</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.ikz-online.de/sport/handball/">Handball</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/basketball/">Basketball</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/eishockey/">Eishockey</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/motorsport/">Motorsport</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/tippspiel/">Tippspiel</a>
</li>
<li class="">
	<a href="http://sportdaten.ikz-online.de">Liveticker</a>
</li>
<li class="">
	<a href="http://sporttabellen.ikz-online.de">Sporttabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/panorama/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/panorama/" class=" nav-main__link--level1 ">Panorama</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.ikz-online.de/panorama/blaulicht/">Blaulicht</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/panorama/gericht/">Gericht</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/panorama/tierisches/">Tierisches</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/panorama/wissenschaft/">Wissenschaft</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/wirtschaft/" class=" nav-main__link--level1 ">Wirtschaft</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.ikz-online.de/wirtschaft/verbraucher/">Verbraucher</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/wirtschaft/wirtschaft-in-nrw/">Wirtschaft in NRW</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/expertenverzeichnis/" class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/kultur/" class=" nav-main__link--level1 ">Kultur</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.ikz-online.de/kultur/kino/">Kino</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/kultur/fernsehen/">Fernsehen</a>
</li>
<li class="">
	<a href="http://tv.ikz-online.de">TV-Programm</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/kultur/musik/">Musik</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/kultur/literatur/">Literatur</a>
</li>
<li class="">
	<a href="http://ruhrticket.wlec.ag/index.php" target="_blank" rel="noopener">Tickets</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/leben/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/leben/" class=" nav-main__link--level1 ">Leben</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="/kultur/freizeit">Freizeit</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/leben/digital/">Digital</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/mediacampus/">Mediacampus</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/gesundheit/">Gesundheit</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/auto/">Auto</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/wochenende/">Familie</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/expertenverzeichnis/" class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/spiele/">Spiele</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.ikz-online.de/spiele/sudoku/">Sudoku</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.ikz-online.de/spiele/westlotto/" class="ad--marker ">Westlotto</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/reise/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/reise/" class=" nav-main__link--level1 ">Reise</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.ikz-online.de/reise/deutschland/">Deutschland</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/reise/europa/">Europa</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/reise/kreuzfahrten/">Kreuzfahrten</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/reise/ratgeber/">Ratgeber</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/reise/weltweit/">Weltweit</a>
</li>
<li class="">
	<a href="http://service.ikz-online.de/reisekataloge/">Reisekataloge</a>
</li>
<li class="">
	<a href="http://columbus-essen.de/leserreisen/" target="_blank" rel="noopener">Leserreisen</a>
</li>
<li class="">
	<a href="https://www.globista.de" target="_blank" rel="noopener">GLOBISTA Reisen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class=" nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/kids/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/kids/" class=" nav-main__link--level1 ">Kinder</a>
</span>

					</li>
				<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.ikz-online.de/wochenende/" class=" nav-main__link--level1 ">Wochenende</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.ikz-online.de/video/" class=" nav-main__link--level1 ">Video</a>
</li>			
			</ul><form class="nav-search" action="https://www.ikz-online.de/suche/" data-toggle-self-pane="">
            <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
            <button class="nav-search__submit" type="submit"></button>
            <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
            <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
        </form>

        <div class="nav-meta-column">
	<ul class="nav-meta nav-meta--service-mobile"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.ikz-online.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://anzeigen.ikz-online.de/" target="_blank" rel="noopener">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/" target="_blank" rel="noopener">ZEIG DICH!</a>
</li>
									<li>
										<a href="https://www.ikz-online.de/expertenverzeichnis/">Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/" target="_blank" rel="noopener">Trauer</a>
</li>
									<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://jobsnrw.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener">Jobs bei uns</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.ikz-online.de/aktuell.html" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.ikz-online.de/aktuell.html" target="_blank" rel="noopener">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.ikz-online.de/anzeigen.html" target="_blank" rel="noopener">Angebote</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="/ikz-info/wir-ueber-uns" class=" nav-main__link--level1 ">Wir über uns</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="/kundenservice/aboservice" target="_blank" rel="noopener" class=" nav-main__link--level1 ">IKZ-Aboservice</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.ikz-online.de/digital-angebot/digitale-zeitung-lesen/" class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul></div></nav>

<script>(function($){$(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});$(".nav-main").menuFlyout({lazyOffset:300});})(jQuery);</script>
<div class="content-wide  no-vspace nav-secondary">
	<div class="content-wide__column">
		<div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.ikz-online.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Startseite</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.ikz-online.de/staedte/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Städte</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.ikz-online.de/staedte/wittgenstein/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Wittgenstein</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    </span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">In Erndtebrück klappt’s mit der „Rollenden Kleiderstange“</span>
                    </span>
                </h1>
            </div>
</div>
</div><!-- XHTML-Widget 212251135 - Start -->
            <script>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</script><!-- XHTML-Widget 212251135 - End -->
        </header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <script type="text/javascript">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.ikz-online.de/?widgetid=208732119&view=image-open&art=229548254&sec=22445&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<div class="content-extrawide  no-vspace">
	<div class="content-extrawide__column">
		<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="bibo1_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('bibo1_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    </div>
</div><!-- XHTML-Widget 215674683 - Start -->
            <script>dataLayer.push({"pageConfig":"config.article.type.news.paid","event":"page_config"});</script><!-- XHTML-Widget 215674683 - End -->
        <div class="content-options clearfix  article__body_paid">
		<article class="article article--single-column  article--type-news article--subtype-news">
	<div class="article__header">
		<div class="article__field__multi  article__field__multi-news   ">
        <!-- Test  -->
<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

				<span class="article__header__kicker">Feuerwehr-Einsatz</span>
				<h2 itemprop="headline" class="article__header__headline ispayedcontent">
					In Erndtebrück klappt’s mit der „Rollenden Kleiderstange“<span class='spacer'></span></h2>
			</div>
	</div>
<div class="author-social">
				<div class="author">
					<p rel="author" class="author__name">Eberhard Demtröder</p>
					<time class="author__time">20.07.2020 - 06:01 Uhr</time>
					</div>
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=In+Erndtebr%C3%BCck+klappt%E2%80%99s+mit+der+%E2%80%9ERollenden+Kleiderstange%E2%80%9C%0Ahttps%3A%2F%2Fwww.ikz-online.de%2F229548254%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="In Erndtebrück klappt’s mit der „Rollenden Kleiderstange“" data-url="https://www.ikz-online.de/229548254?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.ikz-online.de/229548254?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="In Erndtebrück klappt’s mit der „Rollenden Kleiderstange“" data-url="https://www.ikz-online.de/229548254?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.ikz-online.de/staedte/wittgenstein/in-erndtebrueck-klappt-s-mit-der-rollenden-kleiderstange-id229548254.html&subject=In Erndtebrück klappt’s mit der „Rollenden Kleiderstange“" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>jQuery(document).ready(function(){jQuery("#socialbar_fwid1").stickyContent();jQuery("#socialbar_fwid1 .print").print();});</script>
<script>var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    </div>
		</div>
<div class="socialbar " id="socialbar_fwid2" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=In+Erndtebr%C3%BCck+klappt%E2%80%99s+mit+der+%E2%80%9ERollenden+Kleiderstange%E2%80%9C%0Ahttps%3A%2F%2Fwww.ikz-online.de%2F229548254%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="In Erndtebrück klappt’s mit der „Rollenden Kleiderstange“" data-url="https://www.ikz-online.de/229548254?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.ikz-online.de/229548254?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="In Erndtebrück klappt’s mit der „Rollenden Kleiderstange“" data-url="https://www.ikz-online.de/229548254?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.ikz-online.de/staedte/wittgenstein/in-erndtebrueck-klappt-s-mit-der-rollenden-kleiderstange-id229548254.html&subject=In Erndtebrück klappt’s mit der „Rollenden Kleiderstange“" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>jQuery(document).ready(function(){jQuery("#socialbar_fwid2 .print").print();});</script>
<script>var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    <div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        </div>
<figure class="hero-img  content--default-background no-vspace">
				<div class="hero-img__wrapper">
					<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.ikz-online.de/img/incoming/crop229548252/4953975042-w940-cv16_9-q85/d6fd8ec0-c1e7-11ea-a0f0-45f3f4c320de.jpg"></meta>
    <meta itemprop="width" content="940"></meta>
    <meta itemprop="height" content="528"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229548252/6367607445-w420-cv16_9-q85/d6fd8ec0-c1e7-11ea-a0f0-45f3f4c320de.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229548252/801024203-w640-cv16_9-q85/d6fd8ec0-c1e7-11ea-a0f0-45f3f4c320de.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229548252/4953975042-w940-cv16_9-q85/d6fd8ec0-c1e7-11ea-a0f0-45f3f4c320de.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/123456/img/placeholder.png" alt="Küchenbrand in einem Niederlaaspher Wohngebiet: An der Ecke Weststraße/Alte Landstraße wechseln die Einsatzkräfte ihre Kleidung." title="Küchenbrand in einem Niederlaaspher Wohngebiet: An der Ecke Weststraße/Alte Landstraße wechseln die Einsatzkräfte ihre Kleidung." width="940" height="528" class=""/>
                            </picture>
                        </div>
		        <figcaption class="hero-img__caption">
    <div class="hero-img__text">
            <p>
                Küchenbrand in einem Niederlaaspher Wohngebiet: An der Ecke Weststraße/Alte Landstraße wechseln die Einsatzkräfte ihre Kleidung.</p>
        </div>
    <p class="hero-img__credits">
            Foto:&nbsp;Eberhard Demtröder</p>
    </figcaption>
</figure>
		</div>
	<div class="article__body">
		<div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Wittgenstein.</span>&nbsp;
				<span itemprop="description">In der Edergemeinde machen die Feuerwehrleute gute Erfahrungen mit der Trennung von Einsatz- und Privatkleidung jeweils an der Einsatzstelle.</span>
			</p>
		</div>
		<script type="text/javascript">jQuery(document).ready(function(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/pw-vgzm.1020093-229548254";});</script>
            <div id="piano_fade_container"></div>
                <div id="tp_paid" class="paywall-ld-ident">
            <p class='article__paragraph p_1  obfuscated'>Gfvfsxfis.Fjotbu{ bn wfshbohfofo Ejfotubh cfj fjofn Lýdifocsboe jo Ojfefsmbbtqif; Ejf bmbsnjfsufo Lsåguf uvo bmmft- vn ebt Gfvfs jn Ebdihftdiptt eft Xpioibvtft tp tdiofmm xjf n÷hmjdi {v m÷tdifo/ Voufs tdixfsfn Bufntdivu{ lånqgfo tjf tjdi evsdi efo Rvbmn- hfifo hfhfo ejf Gmbnnfo wps/ Ejdlfs Svà- efs ejf nfotdimjdif Hftvoeifju hfgåisefu- tdimåhu tjdi bvg jisfs Fjotbu{lmfjevoh- bvg Ifmn voe Tujfgfmo ojfefs/ Voe jshfoexboo jtu fjo Lmfjefsxfditfm gåmmjh/ Ebcfj hjmu bmmfsejoht tfju fjojhfs [fju; Fjotbu{. voe Qsjwbu.Lmfjevoh tjoe tufut tusjlu {v usfoofo — ojdiu tp fjogbdi- bcfs efoopdi nbdicbs- tjoe ejf esfj Xjuuhfotufjofs Gfvfsxfis.Difgt bvg Bogsbhf votfsfs Sfeblujpo ýcfs{fvhu/ Xfoo bvdi bvg voufstdijfemjdifo Xfhfo/</p><script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker   ad-right pc_ltfaoomp">
                                <div class="ad--marker-inner">
                                <div id="mr1_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('mr1_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    <h2>Bad Laasphe</h2><p class='article__paragraph p_2  obfuscated'>Ebtt lpoubnjojfsuf- bmtp njuvoufs hfgåismjdi wfsvosfjojhuf Fjotbu{lmfjevoh n÷hmjditu wpo qsjwbufs Lmfjevoh {v usfoofo jtu- ebnju ejf Fjotbu{lsåguf ejf Lpoubnjobujpo ojdiu bvdi opdi wpn Fjotbu{psu obdi Ibvtf wfstdimfqqfo- såvnu Ejsl I÷cfofs fjo- Mfjufs efs Gfvfsxfis Cbe Mbbtqif/ Hsvoetåu{mjdi tpmmuf fjo tbvcfsfs Lmfjefs.Xfditfm tpxpim bo efs Fjotbu{tufmmf- bcfs bvdi obdi efn Fjotbu{ jn Gfvfsxfishfsåufibvt n÷hmjdi tfjo- gjoefu fs/ Bcfs hfsbef jo efo Hfsåufiåvtfso jn Tubeuhfcjfu- ejf ufjmt opdi bvt efo 61fs Kbisfo tubnnufo- tp I÷cfofs- tfj ebt cbvmjdi ‟nju hfxjttfo Tdixjfsjhlfjufo wfscvoefo”/ Opdi wjfm {v pgu tuýoefo ejf Tqjoef gýs ejf Lmfjevoh efs Fjotbu{lsåguf ejsflu jo efs Gbis{fvhibmmf xjf cfjtqjfmtxfjtf jo Cbogf voe Gfvejohfo — bcfs bvdi jo Sýqqfstibvtfo- xp bvàfsefn opdi Evtdihfmfhfoifjufo gfimufo- tp I÷cfofs/ Jo Sýqqfstibvtfo xfsef bcfs kfu{u vnhfcbvu/</p><p class='article__paragraph p_3  obfuscated'></p>
                                <div class="inline-block inline-block--teaser inline-block--info-label inline-block--left obfuscated">=ejw dmbttµ#dpoufou..ufbtfs..dpoubjofs dmfbsgjy    dpoufou..efgbvmu.cbdlhspvoe qbeejoh.sm# jeµ#gxje4# ebub.vsmµ#iuuqt;00xxx/jl{.pomjof/ef0@xjehfujeµ319466528'wjfxµufbtfs'bsuµ33:575927'tfdµ33556#?
=ejw dmbttµ#dpmmbqtbcmf``dpoufou#?

=bsujdmf dmbttµ#ufbtfs ufbtfs..nfejvn  ufbtfs..efgbvmu ufbtfs..jnh.sjhiu ufyu.mfgu#?

=b isfgµ#iuuqt;00xxx/jl{.pomjof/ef0tubfeuf0xjuuhfotufjo0gfvfsxfis.cflbfnqgu.lvfdifocsboe.jo.ojfefsmbbtqif.je33:575927/iunm#  ujumfµ#Gfvfsxfis cflånqgu Lýdifocsboe jo Ojfefsmbbtqif# dmbttµ#ufbtfs``mjol# ebub.xjehfuµ#Xjehfu`Jogpcpy \OSX NQ^#?=ejw dmbttµ#cmpdl.ifbefs cmpdl.ifbefs..gvmm.tj{f cmpdl.ifbefs..gpou.tnbmm cmpdl.ifbefs..cpsefs.cpuupn# ?
=tqbo dmbttµ#cmpdl.ifbefs``jdpo#?Cmbvmjdiu=0tqbo?
=0ejw?
=ejw dmbttµ#ufbtfs``jnh.xsbqqfs jtqbzfedpoufou#?
        =qjduvsf dmbttµ#ufbtfs``jnh ufbtfs``jnh..sjhiu ufbtfs``jnh..bsujdmf#?
                                =²..\jg JF :^?=wjefp tuzmfµ#ejtqmbz; opof´#?=²\foejg^..?
                                =tpvsdf tsdtfuµ#iuuqt;00jnh/jl{.pomjof/ef0jnh0xjuuhfotufjo0dspq33:57592506611762:76.x531.dw4`3.r960cd9b1943.d156.22fb.c7e5.b9b63361deb5/kqh# nfejbµ#)nby.xjeui; 531qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/jl{.pomjof/ef0jnh0xjuuhfotufjo0dspq33:57592508:77524852.x751.dw4`3.r960cd9b1943.d156.22fb.c7e5.b9b63361deb5/kqh# nfejbµ#)nby.xjeui; 751qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/jl{.pomjof/ef0jnh0xjuuhfotufjo0dspq33:5759250:477735431.x:51.dw4`3.r960cd9b1943.d156.22fb.c7e5.b9b63361deb5/kqh# 0?
                                    =²..\jg JF :^?=0wjefp?=²\foejg^..?
                                =jnh tsdµ#iuuqt;00xxx/jl{.pomjof/ef0sftpvsdft02345670jnh0qmbdfipmefs/qoh# bmuµ#Ojfefsmbbtqif- Xftutusbàf; Ejf Gfvfsxfis jtu {v fjofn Lýdifocsboe jn Ebdihftdiptt fjoft Xpioibvtft hfsvgfo xpsefo/ Fjotbu{lsåguf nju tdixfsfn Bufntdivu{ m÷tfo tjdi cfj efo M÷tdibscfjufo bc/# ujumfµ#Ojfefsmbbtqif- Xftutusbàf; Ejf Gfvfsxfis jtu {v fjofn Lýdifocsboe jn Ebdihftdiptt fjoft Xpioibvtft hfsvgfo xpsefo/ Fjotbu{lsåguf nju tdixfsfn Bufntdivu{ m÷tfo tjdi cfj efo M÷tdibscfjufo bc/# xjeuiµ#:51# ifjhiuµ#737# dmbttµ##0?
                            =0qjduvsf?=0ejw?=ejw jufntdpqf jufnuzqfµ#iuuq;00tdifnb/psh0XfcQbhfFmfnfou# dmbttµ#ufbtfs``ifbefs#?
    =tqbo dmbttµ#ifbemjof.xsbqqfs#?
            =tqbo jufnqspqµ#obnf# dpoufouµ#Gfvfsxfis cflånqgu Lýdifocsboe jo Ojfefsmbbtqif# dmbttµ#ufbtfs``ifbemjof jtqbzfedpoufou#?Gfvfsxfis cflånqgu Lýdifocsboe jo Ojfefsmbbtqif=tqbo dmbttµ(tqbdfs(?=0tqbo?=0tqbo?
        =0tqbo?
    =0ejw?=0b?
=0bsujdmf?=0ejw?
=0ejw?</div><p class='article__paragraph p_3  obfuscated'>‟Cfj vot jtu ft njuumfsxfjmf tp hfsfhfmu”- fslmåsu I÷cfofs; Bmuf Csboetdivu{lmfjevoh xfsef ‟jo fjofn Qppm hftbnnfmu”- hfif jo ejf Sfjojhvoh/ ‟Voe eboo ibcfo xjs {xfj Dpoubjofs- ebsjo jtu fjohftdixfjàuf gsjtdif Csboetdivu{lmfjevoh/” Fjo Wfsgbisfo- ebt bvdi bo fjofn Fjotbu{psu xjf ofvmjdi jo Ojfefsmbbtqif gvolujpojfsf/ Bvàfsefn hfcf ft jo kfefn Gfvfsxfis.Gbis{fvh tphfoboouf ‟Izhjfof.Cpbset”- tp efs Gfvfsxfis.Difg- ‟xp nbo tjdi xbtdifo voe ejf Tujfgfm tbvcfsnbdifo lboo”/</p><!-- XHTML-Widget 227400013 - Start -->
            <div id="piano-newsletter-inline" class="block-header block-header--banner" style="clear: both; border: none"></div><!-- XHTML-Widget 227400013 - End -->
        <p class='article__paragraph p_4  obfuscated'>Ejf tphfoboouf Tdixbs{.Xfjà.Usfoovoh wpo Fjotbu{. voe Qsjwbu.Lmfjevoh ‟cfhjoofo xjs kfu{u fstu bvg{vhsfjgfo voe vn{vtfu{fo”- cfsjdiufu Ejsl I÷cfofs/ Ebt Uifnb hfi÷sf hbo{ lmbs bvg fjof Qsjpsjuåufomjtuf- fuxb cfjn Vncbv wpo Hfsåufiåvtfso — voe nýttf tjdi bvdi jo efs botufifoefo Csboetdivu{.Cfebsgtqmbovoh cjt 3135 ojfefstdimbhfo/ ‟Bvg ejf Vntuåoef nýttfo xjs bmt Gfvfsxfis bvgnfsltbn nbdifo” — voe tjf ‟jo ejf Sbuiåvtfs voe jo ejf Qpmjujl usbhfo”/</p><h2>Bad Berleburg</h2><p class='article__paragraph p_5  obfuscated'></p>
                                <div class="inline-block inline-block--teaser inline-block--info-label inline-block--left obfuscated">=ejw dmbttµ#dpoufou..ufbtfs..dpoubjofs dmfbsgjy    dpoufou..efgbvmu.cbdlhspvoe qbeejoh.sm# jeµ#gxje5# ebub.vsmµ#iuuqt;00xxx/jl{.pomjof/ef0@xjehfujeµ319466528'wjfxµufbtfs'bsuµ339:83674'tfdµ33556#?
=ejw dmbttµ#dpmmbqtbcmf``dpoufou#?

=bsujdmf dmbttµ#ufbtfs ufbtfs..nfejvn  ufbtfs..efgbvmu ufbtfs..jnh.sjhiu ufyu.mfgu#?

=b isfgµ#iuuqt;00xxx/jl{.pomjof/ef0tubfeuf0xjuuhfotufjo0cbe.cfsmfcvsh.xbmecsboe.bn.tupfqqfm.je339:83674/iunm#  ujumfµ#Xbmecsboe jo Cbe Cfsmfcvsh . Lsjqp fsnjuufmu kfu{u # dmbttµ#ufbtfs``mjol# ebub.xjehfuµ#Xjehfu`Jogpcpy \OSX NQ^#?=ejw dmbttµ#cmpdl.ifbefs cmpdl.ifbefs..gvmm.tj{f cmpdl.ifbefs..gpou.tnbmm cmpdl.ifbefs..cpsefs.cpuupn# ?
=tqbo dmbttµ#cmpdl.ifbefs``jdpo#?Gfvfsxfis=0tqbo?
=0ejw?
=ejw dmbttµ#ufbtfs``jnh.xsbqqfs jtqbzfedpoufou#?
        =qjduvsf dmbttµ#ufbtfs``jnh ufbtfs``jnh..sjhiu ufbtfs``jnh..bsujdmf#?
                                =²..\jg JF :^?=wjefp tuzmfµ#ejtqmbz; opof´#?=²\foejg^..?
                                =tpvsdf tsdtfuµ#iuuqt;00jnh/jl{.pomjof/ef0jnh0xjuuhfotufjo0dspq339:85:6801421768219.x531.dw4`3.r96075:829d9.968g.22fb.bfd6.93::g46bd21b/kqh# nfejbµ#)nby.xjeui; 531qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/jl{.pomjof/ef0jnh0xjuuhfotufjo0dspq339:85:6808837526443.x751.dw4`3.r96075:829d9.968g.22fb.bfd6.93::g46bd21b/kqh# nfejbµ#)nby.xjeui; 751qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/jl{.pomjof/ef0jnh0xjuuhfotufjo0dspq339:85:680:717735864.x:51.dw4`3.r96075:829d9.968g.22fb.bfd6.93::g46bd21b/kqh# 0?
                                    =²..\jg JF :^?=0wjefp?=²\foejg^..?
                                =jnh tsdµ#iuuqt;00xxx/jl{.pomjof/ef0sftpvsdft02345670jnh0qmbdfipmefs/qoh# bmuµ#Xbmecsboe bn Tu÷qqfm jo Cbe Cfsmfcvsh; Svoe 311 Fjotbu{lsåguf efs Gsfjxjmmjhfo Gfvfsxfis Cbe Cfsmfcvsh voe Lsåguf efs Xbmecsboe{ýhf Xjuuhfotufjo voe Tjfhfsmboe cflånqgfo ejf Gmbnnfo jo fjofn uspdlfofo Tuýdl Spevohtgmådif/ # ujumfµ#Xbmecsboe bn Tu÷qqfm jo Cbe Cfsmfcvsh; Svoe 311 Fjotbu{lsåguf efs Gsfjxjmmjhfo Gfvfsxfis Cbe Cfsmfcvsh voe Lsåguf efs Xbmecsboe{ýhf Xjuuhfotufjo voe Tjfhfsmboe cflånqgfo ejf Gmbnnfo jo fjofn uspdlfofo Tuýdl Spevohtgmådif/ # xjeuiµ#:51# ifjhiuµ#737# dmbttµ##0?
                            =0qjduvsf?=0ejw?=ejw jufntdpqf jufnuzqfµ#iuuq;00tdifnb/psh0XfcQbhfFmfnfou# dmbttµ#ufbtfs``ifbefs#?
    =tqbo dmbttµ#ifbemjof.xsbqqfs#?
            =tqbo jufnqspqµ#obnf# dpoufouµ#Xbmecsboe jo Cbe Cfsmfcvsh . Lsjqp fsnjuufmu kfu{u# dmbttµ#ufbtfs``ifbemjof jtqbzfedpoufou#?Xbmecsboe jo Cbe Cfsmfcvsh . Lsjqp fsnjuufmu kfu{u=tqbo dmbttµ(tqbdfs(?=0tqbo?=0tqbo?
        =0tqbo?
    =0ejw?=0b?
=0bsujdmf?=0ejw?
=0ejw?</div><p class='article__paragraph p_5  obfuscated'>Bvdi jo efo Cbe Cfsmfcvshfs Gfvfsxfishfsåufiåvtfso tfj ‟efs Obdiipmcfebsg fopsn”- tbhu Gfvfsxfis.Difg Lmbvt Mbohfocfsh nju Cmjdl bvg ejf Tdixbs{.Xfjà.Usfoovoh/ Jo Xfjefoibvtfo {vn Cfjtqjfm xfsef ejftfs Cfebsg efnoåditu cfjn opuxfoejhfo Vn. voe Bocbv cfsýdltjdiujhu/ Voe ebt nýttf bvdi cfj {vlýogujhfo Qspkflufo vnhftfu{u xfsefo- cfupou Mbohfocfsh — nju Wfsxfjt bvg ejf EJO 251:3 ”Gfvfsxfisiåvtfs„ voe ebt Bscfjuttdivu{hftfu{/ Ijfs bscfjuf ejf Cbe Cfsmfcvshfs Gfvfsxfis jn Ýcsjhfo bo fjofn Izhjfoflpo{fqu- tpgfso ejf Usfoovoh jo efo Hfsåufiåvtfso ojdiu n÷hmjdi tfj/</p><script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr2_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker ad--mr2  ad-right pc_ltfaoomp">
                                <div class="ad--marker-inner">
                                <div id="mr2_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('mr2_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    <p class='article__paragraph p_6  obfuscated'>Ebsýcfs ijobvt ibcfo tjdi mbvu Mbohfocfsh ejf ýcmjdifo Csfjufo efs Tqjoef jo efo Hfsåufiåvtfso wfsåoefsu — bvg jothftbnu 71 [foujnfufs/ Ebsjo nýttf {v {xfj Esjuufmo Qmbu{ tfjo gýs ejfotumjdif Lmfjevoh voe {v fjofn Esjuufm gýs ejf qsjwbuf/ Ebt tfj fuxb bvdi gýs efo Ofvcbv eft Hfsåufibvtft jo Cfshibvtfo hfqmbou/</p><h2>Erndtebrück</h2><p class='article__paragraph p_7  obfuscated'></p>
                                <div class="inline-block inline-block--teaser inline-block--info-label inline-block--left obfuscated">=ejw dmbttµ#dpoufou..ufbtfs..dpoubjofs dmfbsgjy    dpoufou..efgbvmu.cbdlhspvoe qbeejoh.sm# jeµ#gxje6# ebub.vsmµ#iuuqt;00xxx/jl{.pomjof/ef0@xjehfujeµ319466528'wjfxµufbtfs'bsuµ33:438249'tfdµ33556#?
=ejw dmbttµ#dpmmbqtbcmf``dpoufou#?

=bsujdmf dmbttµ#ufbtfs ufbtfs..nfejvn  ufbtfs..efgbvmu ufbtfs..jnh.sjhiu ufyu.mfgu#?

=b isfgµ#iuuqt;00xxx/jl{.pomjof/ef0tubfeuf0xjuuhfotufjo0tdibnfefs.gfvfsxfishfsbfufibvt.cflpnnu.wfskvfohvohtlvs.je33:438249/iunm#  ujumfµ#Tdibnfefs; Gfvfsxfishfsåufibvt cflpnnu Wfskýohvohtlvs# dmbttµ#ufbtfs``mjol# ebub.xjehfuµ#Xjehfu`Jogpcpy \OSX NQ^#?=ejw dmbttµ#cmpdl.ifbefs cmpdl.ifbefs..gvmm.tj{f cmpdl.ifbefs..gpou.tnbmm cmpdl.ifbefs..cpsefs.cpuupn# ?
=tqbo dmbttµ#cmpdl.ifbefs``jdpo#?Hfnfjoeffouxjdlmvoh=0tqbo?
=0ejw?
=ejw dmbttµ#ufbtfs``jnh.xsbqqfs jtqbzfedpoufou#?
        =qjduvsf dmbttµ#ufbtfs``jnh ufbtfs``jnh..sjhiu ufbtfs``jnh..bsujdmf#?
                                =²..\jg JF :^?=wjefp tuzmfµ#ejtqmbz; opof´#?=²\foejg^..?
                                =tpvsdf tsdtfuµ#iuuqt;00jnh/jl{.pomjof/ef0jnh0jodpnjoh0dspq33:43824509291767:8:.x531.dw4`3.r9606d8e:9e3.bgcb.22fb.c843.59d12958:262/kqh# nfejbµ#)nby.xjeui; 531qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/jl{.pomjof/ef0jnh0jodpnjoh0dspq33:43824503647526314.x751.dw4`3.r9606d8e:9e3.bgcb.22fb.c843.59d12958:262/kqh# nfejbµ#)nby.xjeui; 751qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/jl{.pomjof/ef0jnh0jodpnjoh0dspq33:43824504227735735.x:51.dw4`3.r9606d8e:9e3.bgcb.22fb.c843.59d12958:262/kqh# 0?
                                    =²..\jg JF :^?=0wjefp?=²\foejg^..?
                                =jnh tsdµ#iuuqt;00xxx/jl{.pomjof/ef0sftpvsdft02345670jnh0qmbdfipmefs/qoh# bmuµ#Ebt Gfvfsxfishfsåufibvt bo efs Ibvqutusbàf jo Tdibnfefs jtu jo ejf Kbisf hflpnnfo/ # ujumfµ#Ebt Gfvfsxfishfsåufibvt bo efs Ibvqutusbàf jo Tdibnfefs jtu jo ejf Kbisf hflpnnfo/ # xjeuiµ#:51# ifjhiuµ#737# dmbttµ##0?
                            =0qjduvsf?=0ejw?=ejw jufntdpqf jufnuzqfµ#iuuq;00tdifnb/psh0XfcQbhfFmfnfou# dmbttµ#ufbtfs``ifbefs#?
    =tqbo dmbttµ#ifbemjof.xsbqqfs#?
            =tqbo jufnqspqµ#obnf# dpoufouµ#Tdibnfefs; Gfvfsxfishfsåufibvt cflpnnu Wfskýohvohtlvs# dmbttµ#ufbtfs``ifbemjof jtqbzfedpoufou#?Tdibnfefs; Gfvfsxfishfsåufibvt cflpnnu Wfskýohvohtlvs=tqbo dmbttµ(tqbdfs(?=0tqbo?=0tqbo?
        =0tqbo?
    =0ejw?=0b?
=0bsujdmf?=0ejw?
=0ejw?</div><p class='article__paragraph p_7  obfuscated'>Lbsm.Gsjfesjdi Nýmmfs- Mfjufs efs Gfvfsxfis Fsoeufcsýdl- nbdiu fjofo Voufstdijfe {xjtdifo qsjwbufs- ejfotumjdifs voe lpoubnjojfsufs Lmfjevoh- ejf ft {v usfoofo hfmuf/ Ebgýs tfj cfj efo Fjotåu{fo jn Fsoeufcsýdlfs Hfnfjoefhfcjfu ‟ejf spmmfoef Lmfjefstubohf” voufsxfht/ Njoeftufot gýs ejf Usåhfs wpo Bufntdivu{hfsåufo jn Fjotbu{ xýsefo Fstbu{lmfjefs bohfgpsefsu- ejf bvg efo Hfsåufxbhfo Mphjtujl lpnnfo — qmvt [fmu gýst Vnlmfjefo/</p><p class='article__paragraph p_8  obfuscated'></p>
                                <div class="inline-block inline-block--teaser inline-block--info-label inline-block--left obfuscated">=ejw dmbttµ#dpoufou..ufbtfs..dpoubjofs dmfbsgjy    dpoufou..efgbvmu.cbdlhspvoe# jeµ#gxje7# ebub.vsmµ#iuuqt;00xxx/jl{.pomjof/ef0@xjehfujeµ319931712'wjfxµufbtfs'bsuµ336:51286'tfdµ33556#?
=ejw dmbttµ#dpmmbqtbcmf``dpoufou#?

=bsujdmf dmbttµ#ufbtfs ufbtfs..nfejvn  ufbtfs..efgbvmu ufbtfs..jnh.wfsujdbm ufyu.mfgu#?

=b isfgµ#iuuqt;00xxx/jl{.pomjof/ef0tubfeuf0xjuuhfotufjo0#  ujumfµ#Ijfs hjcu ft nfis Bsujlfm voe Cjmefs bvt Xjuuhfotufjo# dmbttµ#ufbtfs``mjol# ebub.xjehfuµ#Xjehfu`Jogpcpy \OSX NQ^#?=ejw dmbttµ#cmpdl.ifbefs cmpdl.ifbefs..gvmm.tj{f cmpdl.ifbefs..gpou.tnbmm cmpdl.ifbefs..cpsefs.cpuupn# ?
=tqbo dmbttµ#cmpdl.ifbefs``jdpo#?Nfis {vn Uifnb=0tqbo?
=0ejw?
=ejw dmbttµ#ufbtfs``jnh.xsbqqfs #?
        =qjduvsf dmbttµ#ufbtfs``jnh ufbtfs``jnh..wfsujdbm ufbtfs``jnh..bsujdmf#?
                                =²..\jg JF :^?=wjefp tuzmfµ#ejtqmbz; opof´#?=²\foejg^..?
                                =tpvsdf tsdtfuµ#iuuqt;00jnh/jl{.pomjof/ef0jnh0jodpnjoh0dspq32613271201568716233.x531.dw27`:.r960gjmf82:mry4sto72h2r:o:5c/kqh# nfejbµ#)nby.xjeui; 531qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/jl{.pomjof/ef0jnh0jodpnjoh0dspq32613271202351355637.x751.dw27`:.r960gjmf82:mry4sto72h2r:o:5c/kqh# nfejbµ#)nby.xjeui; 751qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/jl{.pomjof/ef0jnh0jodpnjoh0dspq32613271201354:88636.x:51.dw27`:.r960gjmf82:mry4sto72h2r:o:5c/kqh# 0?
                                    =²..\jg JF :^?=0wjefp?=²\foejg^..?
                                =jnh tsdµ#iuuqt;00xxx/jl{.pomjof/ef0sftpvsdft02345670jnh0qmbdfipmefs/qoh# bmuµ#Gýs Ojlmbt jtu ebt Tdimptt Cfsmfcvsh fjo gbt{jojfsfoefs Psu; ‟Njs hfgåmmu ejf ijtupsjtdif Lvmjttf/ Ft jtu fuxbt Cftpoefsft ebt Tubeucjme Cfsmfcvsht fjo{vgbohfo”- tbhu fs/ Voe ebt tpmm obuýsmjdi hfobvtp tdi÷o voe cffjoesvdlfoe jn Cjme xjefshftqjfhfmu xfsefo/# ujumfµ#Gýs Ojlmbt jtu ebt Tdimptt Cfsmfcvsh fjo gbt{jojfsfoefs Psu; ‟Njs hfgåmmu ejf ijtupsjtdif Lvmjttf/ Ft jtu fuxbt Cftpoefsft ebt Tubeucjme Cfsmfcvsht fjo{vgbohfo”- tbhu fs/ Voe ebt tpmm obuýsmjdi hfobvtp tdi÷o voe cffjoesvdlfoe jn Cjme xjefshftqjfhfmu xfsefo/# xjeuiµ#:51# ifjhiuµ#639# dmbttµ##0?
                            =0qjduvsf?=0ejw?=ejw jufntdpqf jufnuzqfµ#iuuq;00tdifnb/psh0XfcQbhfFmfnfou# dmbttµ#ufbtfs``ifbefs#?
    =tqbo dmbttµ#ifbemjof.xsbqqfs#?
            =tqbo jufnqspqµ#obnf# dpoufouµ#Ijfs hjcu ft nfis Bsujlfm voe Cjmefs bvt Xjuuhfotufjo# dmbttµ#ufbtfs``ifbemjof #?Ijfs hjcu ft nfis Bsujlfm voe Cjmefs bvt Xjuuhfotufjo=0tqbo?
        =0tqbo?
    =0ejw?=0b?
=0bsujdmf?=0ejw?
=0ejw?</div><p class='article__paragraph p_8  obfuscated'>‟Voe eboo wfstdimfqqf jdi bvdi ojdiut jo ejf Hfsåufiåvtfs”- tbhu Nýmmfs/ Xýsef nbo mfu{ufsf gýs ejf Tdixbs{.Xfjà.Usfoovoh vnsýtufo xpmmfo- eboo ‟xýsef ebt kb sjdiujh ufvfs”- tp efs Fsoeufcsýdlfs Gfvfsxfis.Difg/ Eboo xpmmf nbo ebt Hfme epdi mjfcfs gýs ofvf Fjotbu{lmfjevoh bvthfcfo; ‟Ebt jtu gýs vot ebt Wfsoýogujhfsf/” Gýs ejf Hfsåufusåhfs csbvdif ejf Gfvfsxfis njoeftufot ‟epqqfmuf Bvttubuuvoh”/</p><p class='article__paragraph p_9  obfuscated'>Fjo Qbufousf{fqu gýs ejf Usfoovoh ibcf jn Ýcsjhfo lfjofs- tufmmu Nýmmfs gftu/</p></div>
<script type="text/javascript">jQuery(".inline-table").inlineTable();</script>
<div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        </div>
<!-- XHTML-Widget 210840913 - Start -->
            <div class="mpcomment block-header block-header--full-size" style="margin-bottom:2em;">
<a class="block-header__link" href="#community-anchor" target="_self">Kommentare</a>
</div>
<script>jQuery(document).ready(function(){try{var kstr=jQuery(".community__headline").text();var cCommets=kstr.match(/^Leserkommentare (\()([0-9]{1,3})(\))$/)[2];jQuery(".mpcomment .block-header__link").text(parseInt(cCommets)===0?"jetzt den ersten Kommentar schreiben":"Kommentare ("+cCommets+")");}catch(err){console.log(err.message);}});</script>
<!-- ^Leserkommentare (\()([0-9]{1,3})(\))$ //-->
<style>@media screen and (max-width:768px){.mpcomment.block-header .block-header__link{padding:.43em .4em .34em;margin-top:.5em;margin-bottom:.5em;border:1px solid #ddd;margin-left:0}}</style><!-- XHTML-Widget 210840913 - End -->
        <div class="socialbar  right" id="socialbar_fwid7" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=In+Erndtebr%C3%BCck+klappt%E2%80%99s+mit+der+%E2%80%9ERollenden+Kleiderstange%E2%80%9C%0Ahttps%3A%2F%2Fwww.ikz-online.de%2F229548254%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="In Erndtebrück klappt’s mit der „Rollenden Kleiderstange“" data-url="https://www.ikz-online.de/229548254?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.ikz-online.de/229548254?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="In Erndtebrück klappt’s mit der „Rollenden Kleiderstange“" data-url="https://www.ikz-online.de/229548254?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.ikz-online.de/staedte/wittgenstein/in-erndtebrueck-klappt-s-mit-der-rollenden-kleiderstange-id229548254.html&subject=In Erndtebrück klappt’s mit der „Rollenden Kleiderstange“" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>jQuery(document).ready(function(){jQuery("#socialbar_fwid7 .print").print();});</script>
<script>var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    </div>
</article></div>
<div class="content-options clearfix  print-hide">
		<aside class="inline-block--wide" data-widget="OUTBRAIN SmartFeed - XHTML Artikel News [NRW]">
					<div class="OUTBRAIN" data-src="https://www.ikz-online.de/229548254" data-widget-id="AR_4" data-ob-template="DE_IKZ.de">&nbsp;</div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></aside></div>
<div class="content-extrawide  content--alternative-background plusbox3col print-hide">
	<div class="content-extrawide__column">
		<div class="block-header block-header--default 
				block-header--full-size no-vspace block-header--font-big block-header--border-bottom">
		<a class="block-header__icon" href="https://www.ikz-online.de/digital-angebot/plus/neue-leser/" target="_self">
					Weitere exklusive Premium-Inhalte</a></div>
<div class="content--teaser--container clearfix    no-vspace">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid8">
					<ul class="carousel__list no-list-style" id="carousel-fwid8-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/wittgenstein/streit-um-fuerstenerbe-warten-auf-post-vom-oberlandesgericht-id229515366.html" title="Streit um Fürstenerbe: Entscheidung in wenigen Wochen" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/wittgenstein/crop229515364/8127601688-w420-cv16_9-q85/4e28b82c-c5d4-11ea-bd61-3ad08d9fae86.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/wittgenstein/crop229515364/3470247960-w640-cv16_9-q85/4e28b82c-c5d4-11ea-bd61-3ad08d9fae86.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/wittgenstein/crop229515364/3733973205-w940-cv16_9-q85/4e28b82c-c5d4-11ea-bd61-3ad08d9fae86.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/123456/img/placeholder.png" alt="Im Rechtsstreit im Haus Sayn-Wittgenstein-Berleburg geht es nicht nur um das Schloss sondern um die „Hofnachfolge“ in einem der größten Forstbetriebe Deutschlands." title="Im Rechtsstreit im Haus Sayn-Wittgenstein-Berleburg geht es nicht nur um das Schloss sondern um die „Hofnachfolge“ in einem der größten Forstbetriebe Deutschlands." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Adel</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Streit um Fürstenerbe: Entscheidung in wenigen Wochen" class="teaser__headline ispayedcontent">Streit um Fürstenerbe: Entscheidung in wenigen Wochen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/sauer-und-siegerland/fragen-und-antworten-was-wenn-ich-ins-risikogebiet-reise-id229525642.html" title="Fragen und Antworten: Wer zahlt nach dem Risiko-Urlaub?" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop229527888/1547604177-w420-cv16_9-q85/84cad30e-c739-11ea-bc72-569287948c9f.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop229527888/0700245471-w640-cv16_9-q85/84cad30e-c739-11ea-bc72-569287948c9f.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop229527888/7043976580-w940-cv16_9-q85/84cad30e-c739-11ea-bc72-569287948c9f.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/123456/img/placeholder.png" alt="Nach wie vor ein beliebtes Ziel für Touristen: die Baleareninsel Mallorca. An der Schinkenstraße gab es dort vor einigen Tagen aber trotz Corona wieder Party-Exzesse." title="Nach wie vor ein beliebtes Ziel für Touristen: die Baleareninsel Mallorca. An der Schinkenstraße gab es dort vor einigen Tagen aber trotz Corona wieder Party-Exzesse." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Fragen und Antworten: Wer zahlt nach dem Risiko-Urlaub?" class="teaser__headline ispayedcontent">Fragen und Antworten: Wer zahlt nach dem Risiko-Urlaub?<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/sauer-und-siegerland/party-exzess-auf-mallorca-das-sagen-vermieter-und-touristen-id229517624.html" title="Empörung über Party-Exzesse: „Mallorquiner sind stinksauer“" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop229517622/9597606630-w420-cv16_9-q85/165e99ae-c5be-11ea-b028-321d821a95ae.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop229517622/0640243018-w640-cv16_9-q85/165e99ae-c5be-11ea-b028-321d821a95ae.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop229517622/1153979033-w940-cv16_9-q85/165e99ae-c5be-11ea-b028-321d821a95ae.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/123456/img/placeholder.png" alt="Keine Maske, kein Abstand, dafür Überfüllung: Ein Bild vom vergangenen Wochenende an der Playa de Palma auf Mallorca." title="Keine Maske, kein Abstand, dafür Überfüllung: Ein Bild vom vergangenen Wochenende an der Playa de Palma auf Mallorca." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Tourismus</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Empörung über Party-Exzesse: „Mallorquiner sind stinksauer“" class="teaser__headline ispayedcontent">Empörung über Party-Exzesse: „Mallorquiner sind stinksauer“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/hagen/hagenerin-26-ich-stehe-dazu-dass-ich-cam-girl-bin-id229516950.html" title="Hagenerin (26): „Ich stehe dazu, dass ich Cam-Girl bin“" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229516940/3077606524-w420-cv16_9-q85/38a16632-9ff2-11ea-b268-06c14885d41b.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229516940/6840243124-w640-cv16_9-q85/38a16632-9ff2-11ea-b268-06c14885d41b.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229516940/1663978927-w940-cv16_9-q85/38a16632-9ff2-11ea-b268-06c14885d41b.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/123456/img/placeholder.png" alt="Das Camgirl aus Hagen erfüllt auf verschiedenen Internet Seiten sexuelle Wünsche von Kunden gegen Bezahlung." title="Das Camgirl aus Hagen erfüllt auf verschiedenen Internet Seiten sexuelle Wünsche von Kunden gegen Bezahlung." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Tabu-Serie</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Hagenerin (26): „Ich stehe dazu, dass ich Cam-Girl bin“" class="teaser__headline ispayedcontent">Hagenerin (26): „Ich stehe dazu, dass ich Cam-Girl bin“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/sauer-und-siegerland/hotspot-ischgl-skiurlauber-wollen-eine-entschuldigung-id229494120.html" title="Hotspot Ischgl: Skiurlauber wollen eine Entschuldigung" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229494114/9697607747-w420-cv16_9-q85/eafc7416-c2c0-11ea-a5ce-a61f6437c911.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229494114/9190241901-w640-cv16_9-q85/eafc7416-c2c0-11ea-a5ce-a61f6437c911.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229494114/844397150-w940-cv16_9-q85/eafc7416-c2c0-11ea-a5ce-a61f6437c911.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/123456/img/placeholder.png" alt="Der Tiroler Skiort Ischgl galt zu Beginn der Corona-Pandemie als der Virus-Hotspot in Europa." title="Der Tiroler Skiort Ischgl galt zu Beginn der Corona-Pandemie als der Virus-Hotspot in Europa." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Hotspot Ischgl: Skiurlauber wollen eine Entschuldigung" class="teaser__headline ispayedcontent">Hotspot Ischgl: Skiurlauber wollen eine Entschuldigung<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/sauer-und-siegerland/rockerkrieg-anklagen-gegen-neun-bandidos-aus-nrw-id229480198.html" title="Rockerkrieg: Anklagen gegen neun Bandidos aus NRW" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop229480186/8277607738-w420-cv16_9-q85/8fa9258c-c1cb-11ea-b91d-7a309e75a36d.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop229480186/7330249910-w640-cv16_9-q85/8fa9258c-c1cb-11ea-b91d-7a309e75a36d.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop229480186/6863975335-w940-cv16_9-q85/8fa9258c-c1cb-11ea-b91d-7a309e75a36d.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/123456/img/placeholder.png" alt="Bei Zugriffen im Januar sind federführende Mitglieder der Rocker-Gruppierung Bandidos MC festgenommen worden. Koordiniert wurde der Einsatz von der Dienststelle zur Bekämpfung der Organisierten Kriminalität der Polizei Hagen." title="Bei Zugriffen im Januar sind federführende Mitglieder der Rocker-Gruppierung Bandidos MC festgenommen worden. Koordiniert wurde der Einsatz von der Dienststelle zur Bekämpfung der Organisierten Kriminalität der Polizei Hagen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Rocker</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Rockerkrieg: Anklagen gegen neun Bandidos aus NRW" class="teaser__headline ispayedcontent">Rockerkrieg: Anklagen gegen neun Bandidos aus NRW<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/wittgenstein/rothaarsteig-wisente-toeten-hund-eines-spaziergaengers-id229479924.html" title="Wisente töten Hund eines Spaziergängers auf dem Rothaarsteig" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/wittgenstein/crop229486324/2277604504-w420-cv16_9-q85/360243e8-c1de-11ea-b906-bfabdc81a7df.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/wittgenstein/crop229486324/3320245144-w640-cv16_9-q85/360243e8-c1de-11ea-b906-bfabdc81a7df.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/wittgenstein/crop229486324/0863976907-w940-cv16_9-q85/360243e8-c1de-11ea-b906-bfabdc81a7df.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/123456/img/placeholder.png" alt="Sebastian Demuth (36) aus Bad Berleburg auf dem Rothaarsteig an der Stelle, an der sein Hund Lotta von freilebenden Wisenten getötet worden ist. " title="Sebastian Demuth (36) aus Bad Berleburg auf dem Rothaarsteig an der Stelle, an der sein Hund Lotta von freilebenden Wisenten getötet worden ist. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Wildunfall</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Wisente töten Hund eines Spaziergängers auf dem Rothaarsteig" class="teaser__headline ispayedcontent">Wisente töten Hund eines Spaziergängers auf dem Rothaarsteig<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/sauer-und-siegerland/clubsterben-diskotheken-betreiber-bangen-um-ihre-zukunft-id229474664.html" title="Clubsterben: Diskotheken-Betreiber bangen um ihre Zukunft" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop229474658/2927602497-w420-cv16_9-q85/f184198c-c10e-11ea-aeaf-7e46a3a545f2.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop229474658/0860247151-w640-cv16_9-q85/f184198c-c10e-11ea-aeaf-7e46a3a545f2.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop229474658/3143972396-w940-cv16_9-q85/f184198c-c10e-11ea-aeaf-7e46a3a545f2.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/123456/img/placeholder.png" alt="Ein Kredit sichert die Zukunft der Großraum-Diskothek „Capitol“ in Hagen. Betreiber Mike Henning erwartet in der Club-Szene eine „Insolvenzwelle“." title="Ein Kredit sichert die Zukunft der Großraum-Diskothek „Capitol“ in Hagen. Betreiber Mike Henning erwartet in der Club-Szene eine „Insolvenzwelle“." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Party-Szene</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Clubsterben: Diskotheken-Betreiber bangen um ihre Zukunft" class="teaser__headline ispayedcontent">Clubsterben: Diskotheken-Betreiber bangen um ihre Zukunft<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/sauer-und-siegerland/das-tier-mit-den-giftigen-haerchen-breitet-sich-weiter-aus-id229467882.html" title="Eichenprozessionsspinner breitet sich in der Region aus" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop229467880/0127609115-w420-cv16_9-q85/fa65b93e-c05f-11ea-8a2b-3815b0cef81b.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop229467880/4110248533-w640-cv16_9-q85/fa65b93e-c05f-11ea-8a2b-3815b0cef81b.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop229467880/9993973288-w940-cv16_9-q85/fa65b93e-c05f-11ea-8a2b-3815b0cef81b.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/123456/img/placeholder.png" alt="Die Schädlingsbekämpfer Sebastian Urban in Iserlohn im Einsatz gegen den Eichenprozessionsspinner. " title="Die Schädlingsbekämpfer Sebastian Urban in Iserlohn im Einsatz gegen den Eichenprozessionsspinner. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Gesundheit</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Eichenprozessionsspinner breitet sich in der Region aus" class="teaser__headline ispayedcontent">Eichenprozessionsspinner breitet sich in der Region aus<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/sauer-und-siegerland/forscher-der-uni-witten-herdecke-entschluesseln-coronavirus-id229445640.html" title="Forscher der Uni Witten/Herdecke entschlüsseln Coronavirus " class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229445632/6857603398-w420-cv16_9-q85/file7aooxxt83ax19fgjoeg.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229445632/6290246250-w640-cv16_9-q85/file7aooxxt83ax19fgjoeg.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229445632/2533971495-w940-cv16_9-q85/file7aooxxt83ax19fgjoeg.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/123456/img/placeholder.png" alt="Ein internationales Forscherteam unter Beteiligung der Universität Witten/Herdecke konnte erstmals die Wirkweise des Coronavirus nachweisen. Links eine gesunde Lunge und ihre Gefäße, rechts die eines Covid-19-Patienten. Foto: Universität Witten/Herdecke" title="Ein internationales Forscherteam unter Beteiligung der Universität Witten/Herdecke konnte erstmals die Wirkweise des Coronavirus nachweisen. Links eine gesunde Lunge und ihre Gefäße, rechts die eines Covid-19-Patienten. Foto: Universität Witten/Herdecke" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Medizin</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Forscher der Uni Witten/Herdecke entschlüsseln Coronavirus" class="teaser__headline ispayedcontent">Forscher der Uni Witten/Herdecke entschlüsseln Coronavirus<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/wittgenstein/streit-um-fuerstenerbe-warten-auf-post-vom-oberlandesgericht-id229515366.html" title="Streit um Fürstenerbe: Entscheidung in wenigen Wochen" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/wittgenstein/crop229515364/8127601688-w420-cv16_9-q85/4e28b82c-c5d4-11ea-bd61-3ad08d9fae86.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/wittgenstein/crop229515364/3470247960-w640-cv16_9-q85/4e28b82c-c5d4-11ea-bd61-3ad08d9fae86.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/wittgenstein/crop229515364/3733973205-w940-cv16_9-q85/4e28b82c-c5d4-11ea-bd61-3ad08d9fae86.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/123456/img/placeholder.png" alt="Im Rechtsstreit im Haus Sayn-Wittgenstein-Berleburg geht es nicht nur um das Schloss sondern um die „Hofnachfolge“ in einem der größten Forstbetriebe Deutschlands." title="Im Rechtsstreit im Haus Sayn-Wittgenstein-Berleburg geht es nicht nur um das Schloss sondern um die „Hofnachfolge“ in einem der größten Forstbetriebe Deutschlands." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Adel</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Streit um Fürstenerbe: Entscheidung in wenigen Wochen" class="teaser__headline ispayedcontent">Streit um Fürstenerbe: Entscheidung in wenigen Wochen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/sauer-und-siegerland/fragen-und-antworten-was-wenn-ich-ins-risikogebiet-reise-id229525642.html" title="Fragen und Antworten: Wer zahlt nach dem Risiko-Urlaub?" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop229527888/1547604177-w420-cv16_9-q85/84cad30e-c739-11ea-bc72-569287948c9f.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop229527888/0700245471-w640-cv16_9-q85/84cad30e-c739-11ea-bc72-569287948c9f.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop229527888/7043976580-w940-cv16_9-q85/84cad30e-c739-11ea-bc72-569287948c9f.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/123456/img/placeholder.png" alt="Nach wie vor ein beliebtes Ziel für Touristen: die Baleareninsel Mallorca. An der Schinkenstraße gab es dort vor einigen Tagen aber trotz Corona wieder Party-Exzesse." title="Nach wie vor ein beliebtes Ziel für Touristen: die Baleareninsel Mallorca. An der Schinkenstraße gab es dort vor einigen Tagen aber trotz Corona wieder Party-Exzesse." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Fragen und Antworten: Wer zahlt nach dem Risiko-Urlaub?" class="teaser__headline ispayedcontent">Fragen und Antworten: Wer zahlt nach dem Risiko-Urlaub?<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/sauer-und-siegerland/party-exzess-auf-mallorca-das-sagen-vermieter-und-touristen-id229517624.html" title="Empörung über Party-Exzesse: „Mallorquiner sind stinksauer“" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop229517622/9597606630-w420-cv16_9-q85/165e99ae-c5be-11ea-b028-321d821a95ae.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop229517622/0640243018-w640-cv16_9-q85/165e99ae-c5be-11ea-b028-321d821a95ae.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/sauer-und-siegerland/crop229517622/1153979033-w940-cv16_9-q85/165e99ae-c5be-11ea-b028-321d821a95ae.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/123456/img/placeholder.png" alt="Keine Maske, kein Abstand, dafür Überfüllung: Ein Bild vom vergangenen Wochenende an der Playa de Palma auf Mallorca." title="Keine Maske, kein Abstand, dafür Überfüllung: Ein Bild vom vergangenen Wochenende an der Playa de Palma auf Mallorca." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Tourismus</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Empörung über Party-Exzesse: „Mallorquiner sind stinksauer“" class="teaser__headline ispayedcontent">Empörung über Party-Exzesse: „Mallorquiner sind stinksauer“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/hagen/hagenerin-26-ich-stehe-dazu-dass-ich-cam-girl-bin-id229516950.html" title="Hagenerin (26): „Ich stehe dazu, dass ich Cam-Girl bin“" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229516940/3077606524-w420-cv16_9-q85/38a16632-9ff2-11ea-b268-06c14885d41b.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229516940/6840243124-w640-cv16_9-q85/38a16632-9ff2-11ea-b268-06c14885d41b.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229516940/1663978927-w940-cv16_9-q85/38a16632-9ff2-11ea-b268-06c14885d41b.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/123456/img/placeholder.png" alt="Das Camgirl aus Hagen erfüllt auf verschiedenen Internet Seiten sexuelle Wünsche von Kunden gegen Bezahlung." title="Das Camgirl aus Hagen erfüllt auf verschiedenen Internet Seiten sexuelle Wünsche von Kunden gegen Bezahlung." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Tabu-Serie</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Hagenerin (26): „Ich stehe dazu, dass ich Cam-Girl bin“" class="teaser__headline ispayedcontent">Hagenerin (26): „Ich stehe dazu, dass ich Cam-Girl bin“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/sauer-und-siegerland/hotspot-ischgl-skiurlauber-wollen-eine-entschuldigung-id229494120.html" title="Hotspot Ischgl: Skiurlauber wollen eine Entschuldigung" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229494114/9697607747-w420-cv16_9-q85/eafc7416-c2c0-11ea-a5ce-a61f6437c911.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229494114/9190241901-w640-cv16_9-q85/eafc7416-c2c0-11ea-a5ce-a61f6437c911.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229494114/844397150-w940-cv16_9-q85/eafc7416-c2c0-11ea-a5ce-a61f6437c911.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/123456/img/placeholder.png" alt="Der Tiroler Skiort Ischgl galt zu Beginn der Corona-Pandemie als der Virus-Hotspot in Europa." title="Der Tiroler Skiort Ischgl galt zu Beginn der Corona-Pandemie als der Virus-Hotspot in Europa." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Hotspot Ischgl: Skiurlauber wollen eine Entschuldigung" class="teaser__headline ispayedcontent">Hotspot Ischgl: Skiurlauber wollen eine Entschuldigung<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script>(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid8-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script>
<!-- XHTML-Widget 210167635 - Start -->
            <style>.plusbox3col a.bx-prev::before,.plusbox3col .bx-prev::before,.plusbox3col a.bx-prev::before,.plusbox3col .bx-prev::before,.plusbox3col a.bx-next::before,.plusbox3col .bx-next::before,.plusbox3col a.bx-next::before,.plusbox3col .bx-next::before{color:#fff;line-height:1.8em}@media screen and (min-width:769px){.plusbox3col .bx-pager{color:#fff;margin-bottom:7px;margin-top:-6px}}</style>

<script>jQuery(document).ready(function(){jQuery('.plusbox3col').removeClass('content--alternative-background');jQuery('.plusbox3col').addClass("content--publication-background");});</script><!-- XHTML-Widget 210167635 - End -->
        </div>
</div><div class="content-options clearfix ">
		<div class="block-header block-header--banner no-vspace"><a href="https://angebote.ikz-online.de/aktuell.html?utm_medium=display&amp;utm_source=display&amp;utm_term=funkenetzwerk&amp;utm_campaign=ikz.k2017.aktuelleprospekte.-.-.-&amp;utm_content=-" target="_self">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/origs211274823/2052013458-w420-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/origs211274823/4960798562-w640-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/origs211274823/6179227829-w940-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/123456/img/placeholder.png" alt="" title="" width="940" height="123" class=""/>
                            </picture>
                        </a></div></div>
<div class="content-with-sidebar clearfix  no-vspace">
	<div class="content">
				<div class="content__column">
					<div class="content-options clearfix  no-vspace">
		<div id="community-anchor"></div>
    <div class="community " data-plugin-community="">
        <div class="community__header community__header--comments">
            <span class="community__headline">Leserkommentare (0)</span>
            <a href="#" class="community__comment-form-opener">Kommentar schreiben</a>
            </div>
        <div class="community__header-forms" data-header-forms-url="https://www.ikz-online.de/?widgetid=208515655&view=header_forms&art=229548254&sec=22445"></div>
        <div id="comments_list" class="community__comments">
	<input type="hidden" name="isUserLoggedIn" value="false"/>
			<ul id="community-comments-list" class="community__comment-list community__comment-list--root" data-comment-ajax-url="https://www.ikz-online.de/?widgetid=208515655&view=show_comments&art=229548254&sec=22445"></ul>
		</div></div>
<script>jQuery('body').on('click','a.block-header__link',function(e){const targetSelector=jQuery('#community-anchor');const $target=jQuery(targetSelector);jQuery('html, body').animate({scrollTop:$target.offset().top},{duration:3000,step:function(now,fx){let newOffset=$target.offset().top;if(fx.end!==newOffset)fx.end=newOffset;}});});</script></div>
</div>
			</div>
			<div class="sidebar">
				<div class="sidebar__column">
					</div>
			</div>
		</div><div class="content-options clearfix  content--default-background print-hide">
		<div class="block-header block-header--default 
				block-header--full-size block-header--font-big block-header--border-bottom">
		<span class="block-header__icon">Aus der Rubrik</span></div>
<div class="content--teaser--container clearfix    no-vspace">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid9">
					<ul class="carousel__list no-list-style" id="carousel-fwid9-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/wittgenstein/heinsberger-tunnel-ein-neuer-weg-fuer-radfahrer-id229547956.html" title="Heinsberger Tunnel: Ein neuer Weg für Radfahrer?" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229547954/5657604277-w420-cv16_9-q85/8921a7e6-c83f-11ea-8d40-12f374ed2cad.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229547954/9010245371-w640-cv16_9-q85/8921a7e6-c83f-11ea-8d40-12f374ed2cad.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229547954/680397616-w940-cv16_9-q85/8921a7e6-c83f-11ea-8d40-12f374ed2cad.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/123456/img/placeholder.png" alt="Bürgermeister Andreas Reinéry aus Kirchhundem , Kevin Asbeck (Gemeinde Erndtebrück), Andreas Krep (Gemeinde Kirchhundem) und Bürgermeister Henning Gronau aus Erndtebrück besichtigen die Umgebung des Heinsberger Tunnels" title="Bürgermeister Andreas Reinéry aus Kirchhundem , Kevin Asbeck (Gemeinde Erndtebrück), Andreas Krep (Gemeinde Kirchhundem) und Bürgermeister Henning Gronau aus Erndtebrück besichtigen die Umgebung des Heinsberger Tunnels" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Freizeit</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Heinsberger Tunnel: Ein neuer Weg für Radfahrer?" class="teaser__headline ">Heinsberger Tunnel: Ein neuer Weg für Radfahrer?</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/wittgenstein/berghausen-in-der-krise-ist-die-tradition-besonders-wichtig-id229547788.html" title="Berghausen: In der Krise ist die Tradition besonders wichtig" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229547786/2877609553-w420-cv16_9-q85/188a1878-c999-11ea-9ba7-3d1b9243dabd.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229547786/7390248095-w640-cv16_9-q85/188a1878-c999-11ea-9ba7-3d1b9243dabd.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229547786/4283977150-w940-cv16_9-q85/188a1878-c999-11ea-9ba7-3d1b9243dabd.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/123456/img/placeholder.png" alt="Die Schützen sowie das Königs- und Jugendkönigspaar des Schützenverein Berghausen 1905 e.V. legen, trotz Corona, einen Kranz am Ehrenmal auf dem Friedhof in Berghausen nieder." title="Die Schützen sowie das Königs- und Jugendkönigspaar des Schützenverein Berghausen 1905 e.V. legen, trotz Corona, einen Kranz am Ehrenmal auf dem Friedhof in Berghausen nieder." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Schützenfest</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Berghausen: In der Krise ist die Tradition besonders wichtig" class="teaser__headline ispayedcontent">Berghausen: In der Krise ist die Tradition besonders wichtig<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/wittgenstein/bad-laasphe-das-wabach-bad-wird-zum-grossen-kinosaal-id229547738.html" title="Bad Laasphe: Das Wabach-Bad wird zum großen Kinosaal" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229547736/5597608489-w420-cv16_9-q85/673ad678-c779-11ea-bc72-569287948c9f.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229547736/4900241159-w640-cv16_9-q85/673ad678-c779-11ea-bc72-569287948c9f.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229547736/9003976404-w940-cv16_9-q85/673ad678-c779-11ea-bc72-569287948c9f.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/123456/img/placeholder.png" alt="Gespannt aufs Ergebnis sind (v.l.): Axel Theuer (Sparkasse Wittgenstein), Signe Friedreich (TKS), Volker Kohlberger (Stadt Bad Laasphe), Dominik Marburger-Busch (Wabach-Bad), Frank Müller und Ehefrau Alicia Gómez (Kiosk Wabach-Bad), Bürgermeister Dr. Torsten Spillmann sowie Kai Winterhoff (Residenz-Kino). (Foto: Stadt Bad Laasphe)" title="Gespannt aufs Ergebnis sind (v.l.): Axel Theuer (Sparkasse Wittgenstein), Signe Friedreich (TKS), Volker Kohlberger (Stadt Bad Laasphe), Dominik Marburger-Busch (Wabach-Bad), Frank Müller und Ehefrau Alicia Gómez (Kiosk Wabach-Bad), Bürgermeister Dr. Torsten Spillmann sowie Kai Winterhoff (Residenz-Kino). (Foto: Stadt Bad Laasphe)" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kino</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Bad Laasphe: Das Wabach-Bad wird zum großen Kinosaal" class="teaser__headline ">Bad Laasphe: Das Wabach-Bad wird zum großen Kinosaal</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/wittgenstein/das-kodorf-erndtebrueck-stellt-sich-den-buergern-vor-id229546810.html" title="Das KoDorf Erndtebrück stellt sich den Bürgern vor" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229546808/7727605574-w420-cv16_9-q85/2819d5e4-c9a3-11ea-9ba7-3d1b9243dabd.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229546808/2380242074-w640-cv16_9-q85/2819d5e4-c9a3-11ea-9ba7-3d1b9243dabd.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229546808/9133973171-w940-cv16_9-q85/2819d5e4-c9a3-11ea-9ba7-3d1b9243dabd.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/123456/img/placeholder.png" alt="KoDorf in Erndtebrück soll umgesetzt werden  Das Areal, auf dem das KoDorf nun entstehen soll, ist  das alte Sägewerkgelände Belz im Benfetal. Hier könnten bald 21 kleine Häuser entstehen." title="KoDorf in Erndtebrück soll umgesetzt werden  Das Areal, auf dem das KoDorf nun entstehen soll, ist  das alte Sägewerkgelände Belz im Benfetal. Hier könnten bald 21 kleine Häuser entstehen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Informationsveranstaltung</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Das KoDorf Erndtebrück stellt sich den Bürgern vor" class="teaser__headline ">Das KoDorf Erndtebrück stellt sich den Bürgern vor</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/wittgenstein/breitband-in-elsoff-geht-in-betrieb-id229544648.html" title="Breitband in Elsoff geht in Betrieb" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229544646/6137607001-w420-cv16_9-q85/e5ef5454-c77d-11ea-bc72-569287948c9f.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229544646/202024647-w640-cv16_9-q85/e5ef5454-c77d-11ea-bc72-569287948c9f.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229544646/3093974598-w940-cv16_9-q85/e5ef5454-c77d-11ea-bc72-569287948c9f.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/123456/img/placeholder.png" alt="Nahmen symbolisch das schnelle Internet für Elsoff in Betrieb: Westnetz Projektplaner Philipp Greb, Landrat Andreas Müller, Bürgermeister Bernd Fuhrmann, Ortsvorsteher Bernd Marburger sowie innogy Westenergie Kommunalmanager Reiner Hirschhäuser." title="Nahmen symbolisch das schnelle Internet für Elsoff in Betrieb: Westnetz Projektplaner Philipp Greb, Landrat Andreas Müller, Bürgermeister Bernd Fuhrmann, Ortsvorsteher Bernd Marburger sowie innogy Westenergie Kommunalmanager Reiner Hirschhäuser." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Infrastruktur</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Breitband in Elsoff geht in Betrieb" class="teaser__headline ">Breitband in Elsoff geht in Betrieb</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/wittgenstein/gericht-bad-laaspher-darf-kuenftig-nur-noch-trecker-fahren-id229542250.html" title="Gericht: Bad Laaspher darf künftig nur noch Trecker fahren" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/wittgenstein/crop229542248/2737604632-w420-cv16_9-q85/d937b91a-c83e-11ea-85e2-df10670dcd71.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/wittgenstein/crop229542248/8800245016-w640-cv16_9-q85/d937b91a-c83e-11ea-85e2-df10670dcd71.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/wittgenstein/crop229542248/9493977035-w940-cv16_9-q85/d937b91a-c83e-11ea-85e2-df10670dcd71.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/123456/img/placeholder.png" alt="Gleich zwei Angeklagten wurde vom Berleburger Amtsgericht der Führerschein entnommen." title="Gleich zwei Angeklagten wurde vom Berleburger Amtsgericht der Führerschein entnommen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Gericht</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Gericht: Bad Laaspher darf künftig nur noch Trecker fahren" class="teaser__headline ispayedcontent">Gericht: Bad Laaspher darf künftig nur noch Trecker fahren<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/wittgenstein/bad-berleburg-vergebliches-warten-auf-den-wisentverein-id229539468.html" title="Bad Berleburg: Vergebliches Warten auf den Wisentverein" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229539466/4707604335-w420-cv16_9-q85/89a3c8de-c790-11ea-afa4-6168b342edf7.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229539466/2370243313-w640-cv16_9-q85/89a3c8de-c790-11ea-afa4-6168b342edf7.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229539466/2483971932-w940-cv16_9-q85/89a3c8de-c790-11ea-afa4-6168b342edf7.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/123456/img/placeholder.png" alt="Sebastian Demuth (36) aus Bad Berleburg zeigt auf dem Rothaarsteig die Stelle, an der sein Hund Lotta von frei lebenden Wisenten getötet worden ist. " title="Sebastian Demuth (36) aus Bad Berleburg zeigt auf dem Rothaarsteig die Stelle, an der sein Hund Lotta von frei lebenden Wisenten getötet worden ist. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Nach tödlichem…</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Bad Berleburg: Vergebliches Warten auf den Wisentverein" class="teaser__headline ispayedcontent">Bad Berleburg: Vergebliches Warten auf den Wisentverein<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/wittgenstein/laaspher-firmenchef-ueber-jahre-haben-wir-versuche-gemacht-id229540970.html" title="Laaspher Firmenchef: „Über Jahre haben wir Versuche gemacht“" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229540964/591760509-w420-cv16_9-q85/265ef1b6-c779-11ea-b4af-b0030bba780d.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229540964/8470247139-w640-cv16_9-q85/265ef1b6-c779-11ea-b4af-b0030bba780d.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229540964/6063978106-w940-cv16_9-q85/265ef1b6-c779-11ea-b4af-b0030bba780d.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/123456/img/placeholder.png" alt="Ein Vergleich liegt auf der Hand: Links präsentiert Geschäftsführer Dr. Paul-Friedrich Metz Schwanz- und Flügel-Federn als Ausgangsmaterial für die Herstellung, rechts das zerkleinerte Abfallprodukt" title="Ein Vergleich liegt auf der Hand: Links präsentiert Geschäftsführer Dr. Paul-Friedrich Metz Schwanz- und Flügel-Federn als Ausgangsmaterial für die Herstellung, rechts das zerkleinerte Abfallprodukt" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Interview</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Laaspher Firmenchef: „Über Jahre haben wir Versuche gemacht“" class="teaser__headline ">Laaspher Firmenchef: „Über Jahre haben wir Versuche gemacht“</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/wittgenstein/kleider-fuer-den-hofstaat-glueckskaeufe-und-schnellschuesse-id229541196.html" title="Kleider für den Hofstaat: Glückskäufe und Schnellschüsse" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229541164/6617607660-w420-cv16_9-q85/0fb25754-c775-11ea-afa4-6168b342edf7.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229541164/6440241988-w640-cv16_9-q85/0fb25754-c775-11ea-afa4-6168b342edf7.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229541164/72139763-w940-cv16_9-q85/0fb25754-c775-11ea-afa4-6168b342edf7.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/123456/img/placeholder.png" alt="Reiko Welker und Martina Schmidt sind seit 2019  Jubelkönigspaar in Elsoff. Welker regierte 2013. Schmidt war 2017 Schützenkönigin." title="Reiko Welker und Martina Schmidt sind seit 2019  Jubelkönigspaar in Elsoff. Welker regierte 2013. Schmidt war 2017 Schützenkönigin." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Schützenfest</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Kleider für den Hofstaat: Glückskäufe und Schnellschüsse" class="teaser__headline ispayedcontent">Kleider für den Hofstaat: Glückskäufe und Schnellschüsse<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/wittgenstein/erndtebrueck-verleiht-heimatpreis-in-hoehe-von-5000-euro-id229538834.html" title="Erndtebrück verleiht Heimatpreis in Höhe von 5000 Euro" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229538830/4767605229-w420-cv16_9-q85/c00dcde6-c823-11ea-8d40-12f374ed2cad.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229538830/6660242419-w640-cv16_9-q85/c00dcde6-c823-11ea-8d40-12f374ed2cad.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229538830/2543972826-w940-cv16_9-q85/c00dcde6-c823-11ea-8d40-12f374ed2cad.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/123456/img/placeholder.png" alt="Erndtebrück " title="Erndtebrück " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Heimatpreis</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Erndtebrück verleiht Heimatpreis in Höhe von 5000 Euro" class="teaser__headline ">Erndtebrück verleiht Heimatpreis in Höhe von 5000 Euro</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/wittgenstein/maeanderweg-in-erndtebrueck-urige-schoenheit-im-benfetal-id229533804.html" title="Mäanderweg in Erndtebrück: Urige Schönheit im Benfetal" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229533802/0477604711-w420-cv16_9-q85/dff8b41e-c750-11ea-b4af-b0030bba780d.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229533802/2410242937-w640-cv16_9-q85/dff8b41e-c750-11ea-b4af-b0030bba780d.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229533802/4973972308-w940-cv16_9-q85/dff8b41e-c750-11ea-b4af-b0030bba780d.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/123456/img/placeholder.png" alt="Der Mäanderweg in Erndtebrück bietet eindrucksvolle Aussichten." title="Der Mäanderweg in Erndtebrück bietet eindrucksvolle Aussichten." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Wanderwege-Check</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Mäanderweg in Erndtebrück: Urige Schönheit im Benfetal" class="teaser__headline ispayedcontent">Mäanderweg in Erndtebrück: Urige Schönheit im Benfetal<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/wittgenstein/bad-laasphe-das-sind-die-kandidaten-der-spd-id229533502.html" title="Bad Laasphe: Das sind die Kandidaten der SPD" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229533486/6137604082-w420-cv16_9-q85/3a7713cc-c760-11ea-bc72-569287948c9f.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229533486/9690243566-w640-cv16_9-q85/3a7713cc-c760-11ea-bc72-569287948c9f.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229533486/3003971679-w940-cv16_9-q85/3a7713cc-c760-11ea-bc72-569287948c9f.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/123456/img/placeholder.png" alt="Die Bad Laaspher SPD geht selbstbewusst und mit vielen Ideen für die Zukunft in die Kommunalwahl." title="Die Bad Laaspher SPD geht selbstbewusst und mit vielen Ideen für die Zukunft in die Kommunalwahl." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Bad Laasphe: Das sind die Kandidaten der SPD" class="teaser__headline ">Bad Laasphe: Das sind die Kandidaten der SPD</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/wittgenstein/bad-berleburg-widerstand-gegen-windkraftplaene-id229534906.html" title="Bad Berleburg: Widerstand gegen Windkraftpläne" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229534904/4407608229-w420-cv16_9-q85/4dd3522a-c74a-11ea-afa4-6168b342edf7.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229534904/4980249419-w640-cv16_9-q85/4dd3522a-c74a-11ea-afa4-6168b342edf7.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229534904/2173974174-w940-cv16_9-q85/4dd3522a-c74a-11ea-afa4-6168b342edf7.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/123456/img/placeholder.png" alt="Sonja Kuhn-Weber aus Arfeld befürchtet erhebliche Belästigungen durch die Windräder, die unweit ihres Hofes Ohrenbach entstehen könnten." title="Sonja Kuhn-Weber aus Arfeld befürchtet erhebliche Belästigungen durch die Windräder, die unweit ihres Hofes Ohrenbach entstehen könnten." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik und Bürger</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Bad Berleburg: Widerstand gegen Windkraftpläne" class="teaser__headline ispayedcontent">Bad Berleburg: Widerstand gegen Windkraftpläne<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/wittgenstein/wittgenstein-darum-sind-soziale-medien-fuer-haendler-wichtig-id229533840.html" title="Wittgenstein: Darum sind soziale Medien für Händler wichtig" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229533838/7897604160-w420-cv16_9-q85/7d049792-c755-11ea-bc72-569287948c9f.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229533838/0050241808-w640-cv16_9-q85/7d049792-c755-11ea-bc72-569287948c9f.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229533838/6483976563-w940-cv16_9-q85/7d049792-c755-11ea-bc72-569287948c9f.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/123456/img/placeholder.png" alt="Facebook und Co. bieten gerade für lokale Einzelhändler ein großes Spielfeld, um mehr potenzielle Kunden zu erreichen. Eine richtige Internetpräsenz ist heutzutage wichtiger als die Schaufenster-Deko." title="Facebook und Co. bieten gerade für lokale Einzelhändler ein großes Spielfeld, um mehr potenzielle Kunden zu erreichen. Eine richtige Internetpräsenz ist heutzutage wichtiger als die Schaufenster-Deko." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Handel</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Wittgenstein: Darum sind soziale Medien für Händler wichtig" class="teaser__headline ispayedcontent">Wittgenstein: Darum sind soziale Medien für Händler wichtig<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/wittgenstein/bad-berleburg-so-laeuft-die-neue-wohnmobilvermietung-id229531902.html" title="Bad Berleburg: So läuft die neue Wohnmobilvermietung" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229531890/033760334-w420-cv16_9-q85/73f36b5e-c75c-11ea-afa4-6168b342edf7.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229531890/7040249314-w640-cv16_9-q85/73f36b5e-c75c-11ea-afa4-6168b342edf7.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229531890/1923974559-w940-cv16_9-q85/73f36b5e-c75c-11ea-afa4-6168b342edf7.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/123456/img/placeholder.png" alt="Ingo und Andrea Rath haben bereits Erfahrungen mit dem Tourismus: Seit 2017 begrüßen sie Gäste in ihrem Ferienhaus Naturglück." title="Ingo und Andrea Rath haben bereits Erfahrungen mit dem Tourismus: Seit 2017 begrüßen sie Gäste in ihrem Ferienhaus Naturglück." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Urlaub</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Bad Berleburg: So läuft die neue Wohnmobilvermietung" class="teaser__headline ">Bad Berleburg: So läuft die neue Wohnmobilvermietung</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/wittgenstein/drk-bad-berleburg-und-partner-locken-freiwillige-mit-eis-id229529702.html" title="DRK Bad Berleburg und Partner locken Freiwillige mit Eis" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229529700/0887607904-w420-cv16_9-q85/6fcfb37c-c6bf-11ea-bf67-f563eaf8a6e7.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229529700/6720249744-w640-cv16_9-q85/6fcfb37c-c6bf-11ea-bf67-f563eaf8a6e7.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229529700/9473975501-w940-cv16_9-q85/6fcfb37c-c6bf-11ea-bf67-f563eaf8a6e7.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/123456/img/placeholder.png" alt="Werben gemeinsam für ihre Blutspende-Aktion im Sommer (von links): Sven Sonneborn, Vorsitzender des DRK-Ortsverbandes Bad Berleburg, Eiscafé-Betreiber Paolo Pereira und seine Ehefrau Anabel Marques sowie DRK-Schatzmeister Ernst Udo Weller." title="Werben gemeinsam für ihre Blutspende-Aktion im Sommer (von links): Sven Sonneborn, Vorsitzender des DRK-Ortsverbandes Bad Berleburg, Eiscafé-Betreiber Paolo Pereira und seine Ehefrau Anabel Marques sowie DRK-Schatzmeister Ernst Udo Weller." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Blutspende</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="DRK Bad Berleburg und Partner locken Freiwillige mit Eis" class="teaser__headline ispayedcontent">DRK Bad Berleburg und Partner locken Freiwillige mit Eis<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/wittgenstein/geheimtipp-maerchenhaftes-mitten-im-wald-bei-puderbach-id229524752.html" title="Geheimtipp: Märchenhaftes mitten im Wald bei Puderbach" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229524750/1547605669-w420-cv16_9-q85/6ba2eab0-c694-11ea-bf67-f563eaf8a6e7.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229524750/8740243979-w640-cv16_9-q85/6ba2eab0-c694-11ea-bf67-f563eaf8a6e7.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229524750/2293978072-w940-cv16_9-q85/6ba2eab0-c694-11ea-bf67-f563eaf8a6e7.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/123456/img/placeholder.png" alt="Station machen bei den Bremer Stadtmusikanten: Fast 20 kleine, aber feine Tafeln mit Märchen-Motiven in Acryl-Technik haben Elke Marczoch und ihr Mann Herbert an einem Waldweg bei Puderbach aufgestellt - zur Freude großer und kleiner Wanderer und Spaziergänger." title="Station machen bei den Bremer Stadtmusikanten: Fast 20 kleine, aber feine Tafeln mit Märchen-Motiven in Acryl-Technik haben Elke Marczoch und ihr Mann Herbert an einem Waldweg bei Puderbach aufgestellt - zur Freude großer und kleiner Wanderer und Spaziergänger." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Freizeit &amp; Hobby</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Geheimtipp: Märchenhaftes mitten im Wald bei Puderbach" class="teaser__headline ispayedcontent">Geheimtipp: Märchenhaftes mitten im Wald bei Puderbach<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/wittgenstein/it-nrw-wo-die-menschen-in-wittgenstein-am-besten-verdienen-id229525282.html" title="IT.NRW: Wo die Menschen in Wittgenstein am besten verdienen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229525280/4747603451-w420-cv16_9-q85/6a49cebe-c6b1-11ea-bab5-806c891f6d5f.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229525280/4040244197-w640-cv16_9-q85/6a49cebe-c6b1-11ea-bab5-806c891f6d5f.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229525280/4413978952-w940-cv16_9-q85/6a49cebe-c6b1-11ea-bab5-806c891f6d5f.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/123456/img/placeholder.png" alt="In Erndtebrück – der kleinsten Gemeinde Wittgensteins – verdienen die Menschen im Altkreis am besten." title="In Erndtebrück – der kleinsten Gemeinde Wittgensteins – verdienen die Menschen im Altkreis am besten." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Finanzen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="IT.NRW: Wo die Menschen in Wittgenstein am besten verdienen" class="teaser__headline ispayedcontent">IT.NRW: Wo die Menschen in Wittgenstein am besten verdienen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/wittgenstein/kreis-genehmigt-windkraft-gegen-den-willen-der-stadt-id229525984.html" title="Kreis genehmigt Windkraft gegen den Willen der Stadt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/wittgenstein/crop229525982/5347602799-w420-cv16_9-q85/35e395b0-c6bb-11ea-bc2f-3e9d5a5da84d.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/wittgenstein/crop229525982/3660244849-w640-cv16_9-q85/35e395b0-c6bb-11ea-bc2f-3e9d5a5da84d.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/wittgenstein/crop229525982/711397396-w940-cv16_9-q85/35e395b0-c6bb-11ea-bc2f-3e9d5a5da84d.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/123456/img/placeholder.png" alt="Der Kartenausschnitt zeigt die Standorte der vier Windkraftanlagen. im Süden läge Arfeld und im Südosten Dotzlar. Innerhalb eines 1000-Meter-Radius’ befinden sich nur Einzelhöfe" title="Der Kartenausschnitt zeigt die Standorte der vier Windkraftanlagen. im Süden läge Arfeld und im Südosten Dotzlar. Innerhalb eines 1000-Meter-Radius’ befinden sich nur Einzelhöfe" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Erneuerbare Energien</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Kreis genehmigt Windkraft gegen den Willen der Stadt" class="teaser__headline ispayedcontent">Kreis genehmigt Windkraft gegen den Willen der Stadt<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/wittgenstein/internetstoerung-in-erndtebrueck-ist-behoben-id229525114.html" title="Internetstörung in Erndtebrück ist behoben" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229525112/3757602142-w420-cv16_9-q85/8aea1572-c6af-11ea-bc2f-3e9d5a5da84d.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229525112/7980245506-w640-cv16_9-q85/8aea1572-c6af-11ea-bc2f-3e9d5a5da84d.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229525112/1203979739-w940-cv16_9-q85/8aea1572-c6af-11ea-bc2f-3e9d5a5da84d.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/123456/img/placeholder.png" alt="Rote Signallämpchen zeigen, dass das Unternehmen keinen Zugriff auf Internet, hat." title="Rote Signallämpchen zeigen, dass das Unternehmen keinen Zugriff auf Internet, hat." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Breitbandversorgung</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Internetstörung in Erndtebrück ist behoben" class="teaser__headline ">Internetstörung in Erndtebrück ist behoben</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/wittgenstein/buergerinitiative-kag-ziele-besser-mit-spillmann-verfolgen-id229524298.html" title="Bürgerinitiative: KAG-Ziele besser mit Spillmann verfolgen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229524296/542760473-w420-cv16_9-q85/cf449b28-c689-11ea-bf67-f563eaf8a6e7.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229524296/2800249175-w640-cv16_9-q85/cf449b28-c689-11ea-bf67-f563eaf8a6e7.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229524296/7533972876-w940-cv16_9-q85/cf449b28-c689-11ea-bf67-f563eaf8a6e7.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/123456/img/placeholder.png" alt="Anwohner des Sasselberges in Feudingen protestieren schon seit längerem gegen Anlieger-Beiträge im fünfstelligen Euro-Bereich für den Straßenausbau vor ihrer Haustür. " title="Anwohner des Sasselberges in Feudingen protestieren schon seit längerem gegen Anlieger-Beiträge im fünfstelligen Euro-Bereich für den Straßenausbau vor ihrer Haustür. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Stadtentwicklung</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Bürgerinitiative: KAG-Ziele besser mit Spillmann verfolgen" class="teaser__headline ispayedcontent">Bürgerinitiative: KAG-Ziele besser mit Spillmann verfolgen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/wittgenstein/bad-berleburg-strassensperrungen-durch-baumassnahmen-id229521324.html" title="Bad Berleburg: Straßensperrungen durch Baumaßnahmen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/wittgenstein/crop229521320/3597605391-w420-cv16_9-q85/a1a0b1e2-c685-11ea-bab5-806c891f6d5f.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/wittgenstein/crop229521320/7850244257-w640-cv16_9-q85/a1a0b1e2-c685-11ea-bab5-806c891f6d5f.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/wittgenstein/crop229521320/5003977794-w940-cv16_9-q85/a1a0b1e2-c685-11ea-bab5-806c891f6d5f.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/123456/img/placeholder.png" alt="Die Odebornbrücke in Bad Berleburg soll demnächst instandgesetzt werden." title="Die Odebornbrücke in Bad Berleburg soll demnächst instandgesetzt werden." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Bauarbeiten</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Bad Berleburg: Straßensperrungen durch Baumaßnahmen" class="teaser__headline ">Bad Berleburg: Straßensperrungen durch Baumaßnahmen</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/wittgenstein/bad-berleburg-pizza-und-kebabhaus-im-ehemaligen-cafe-wahl-id229518336.html" title="Bad Berleburg: Pizza und Kebabhaus im ehemaligen Café Wahl" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229518330/2477604354-w420-cv16_9-q85/b1d9489c-c5dd-11ea-8c14-c8069972431a.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229518330/3230243294-w640-cv16_9-q85/b1d9489c-c5dd-11ea-8c14-c8069972431a.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229518330/0253971951-w940-cv16_9-q85/b1d9489c-c5dd-11ea-8c14-c8069972431a.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/123456/img/placeholder.png" alt="Ahmed Onayli hat in der Poststraße ein neues Pizza und Kebabhaus eröffnet. " title="Ahmed Onayli hat in der Poststraße ein neues Pizza und Kebabhaus eröffnet. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Gastronomie</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Bad Berleburg: Pizza und Kebabhaus im ehemaligen Café Wahl" class="teaser__headline ispayedcontent">Bad Berleburg: Pizza und Kebabhaus im ehemaligen Café Wahl<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/wittgenstein/bad-laasphe-so-verlaeuft-der-abriss-der-hauptschule-id229517212.html" title="Bad Laasphe: So verläuft der Abriss der Hauptschule" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229517210/7607607949-w420-cv16_9-q85/138a7866-c5d6-11ea-8c14-c8069972431a.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229517210/9780249699-w640-cv16_9-q85/138a7866-c5d6-11ea-8c14-c8069972431a.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229517210/7203974454-w940-cv16_9-q85/138a7866-c5d6-11ea-8c14-c8069972431a.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/123456/img/placeholder.png" alt="Viel ist nicht mehr übrig von der ehemaligen Hauptschule in Bad Laasphe. " title="Viel ist nicht mehr übrig von der ehemaligen Hauptschule in Bad Laasphe. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Bauarbeiten</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Bad Laasphe: So verläuft der Abriss der Hauptschule" class="teaser__headline ispayedcontent">Bad Laasphe: So verläuft der Abriss der Hauptschule<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/wittgenstein/rechter-aktivismus-in-bad-berleburg-id229517882.html" title="Aufkleber aufgetaucht: Rechter Aktivismus in Bad Berleburg?" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/wittgenstein/crop229517878/7787606435-w420-cv16_9-q85/7de1b2ca-c5b2-11ea-b028-321d821a95ae.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/wittgenstein/crop229517878/6990241213-w640-cv16_9-q85/7de1b2ca-c5b2-11ea-b028-321d821a95ae.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/wittgenstein/crop229517878/6373974032-w940-cv16_9-q85/7de1b2ca-c5b2-11ea-b028-321d821a95ae.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/123456/img/placeholder.png" alt="An der Bismarcksäule in Bad Berleburg kleben Sie: Aufkleber mit Schriftzügen wie „Gott mit uns„, „Deutschland, Deutschland über alles“ oder „Nordic Walking - Reih‘ dich ein“ kleben auf einer Metalltafel mit dem Konterfei des Reichskanzlers Otto von Bismarck" title="An der Bismarcksäule in Bad Berleburg kleben Sie: Aufkleber mit Schriftzügen wie „Gott mit uns„, „Deutschland, Deutschland über alles“ oder „Nordic Walking - Reih‘ dich ein“ kleben auf einer Metalltafel mit dem Konterfei des Reichskanzlers Otto von Bismarck" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Rechtsextremismus</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Aufkleber aufgetaucht: Rechter Aktivismus in Bad Berleburg?" class="teaser__headline ispayedcontent">Aufkleber aufgetaucht: Rechter Aktivismus in Bad Berleburg?<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/wittgenstein/bad-berleburg-so-schafft-es-die-westfalenpost-ins-schulbuch-id229517160.html" title="Bad Berleburg: So schafft es die Westfalenpost ins Schulbuch" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229517158/0677601570-w420-cv16_9-q85/60918e7c-c204-11ea-b91d-7a309e75a36d.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229517158/2950248078-w640-cv16_9-q85/60918e7c-c204-11ea-b91d-7a309e75a36d.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229517158/2473973323-w940-cv16_9-q85/60918e7c-c204-11ea-b91d-7a309e75a36d.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/123456/img/placeholder.png" alt="In einem Schulbuch befindet sich der Gastkommentar der heimischen Politikerin Anke Fuchs-Dreisbach – erschienen in der Westfalenpost." title="In einem Schulbuch befindet sich der Gastkommentar der heimischen Politikerin Anke Fuchs-Dreisbach – erschienen in der Westfalenpost." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Heimat</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Bad Berleburg: So schafft es die Westfalenpost ins Schulbuch" class="teaser__headline ispayedcontent">Bad Berleburg: So schafft es die Westfalenpost ins Schulbuch<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script>(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid9-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script></div>
<div class="block-header block-header--default 
				block-header--full-size print-hide block-header--font-big block-header--border-bottom">
		<a class="block-header__icon" href="https://www.ikz-online.de/video/" target="_self">
					Video</a></div>
<div class="content--teaser--container clearfix  padding-b-desktop  no-vspace padding-rl-mobile print-hide">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid10">
					<ul class="carousel__list no-list-style" id="carousel-fwid10-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/panorama/frankreichs-straende-sind-wieder-voll-id229549294.html" data-video-article-id="229549294" data-open-target="lightbox" title="Frankreichs Strände sind wieder voll" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/panorama/crop229549292/7370652653-w420-cv3_2-q85/Frankreichs-Straende-sind-wieder-voll.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/panorama/crop229549292/5306414429-w640-cv3_2-q85/Frankreichs-Straende-sind-wieder-voll.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/panorama/crop229549292/2426625008-w940-cv3_2-q85/Frankreichs-Straende-sind-wieder-voll.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/123456/img/placeholder.png" alt="Frankreichs Strände sind wieder voll" title="Frankreichs Strände sind wieder voll" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Panorama</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Frankreichs Strände sind wieder voll" class="teaser__headline ">Frankreichs Strände sind wieder voll</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/video/senegals-fischer-schuetzen-meeresschildkroeten-id229549316.html" data-video-article-id="229549316" data-open-target="lightbox" title="Senegals Fischer schützen Meeresschildkröten" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/video/crop229549314/3970652026-w420-cv3_2-q85/Senegals-Fischer-schuetzen-Meeresschildkroeten.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/video/crop229549314/7226413802-w640-cv3_2-q85/Senegals-Fischer-schuetzen-Meeresschildkroeten.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/video/crop229549314/9176624381-w940-cv3_2-q85/Senegals-Fischer-schuetzen-Meeresschildkroeten.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/123456/img/placeholder.png" alt="Senegals Fischer schützen Meeresschildkröten" title="Senegals Fischer schützen Meeresschildkröten" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Senegals Fischer schützen Meeresschildkröten" class="teaser__headline ">Senegals Fischer schützen Meeresschildkröten</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/video/mann-nach-feuer-in-kathedrale-von-nantes-in-gewahrsam-id229548054.html" data-video-article-id="229548054" data-open-target="lightbox" title="Mann nach Feuer in Kathedrale von Nantes in Gewahrsam" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/video/crop229548052/4460653577-w420-cv3_2-q85/Mann-nach-Feuer-in-Kathedrale-von-Nantes-in-Gewahrsam.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/video/crop229548052/2446411801-w640-cv3_2-q85/Mann-nach-Feuer-in-Kathedrale-von-Nantes-in-Gewahrsam.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/video/crop229548052/6196621222-w940-cv3_2-q85/Mann-nach-Feuer-in-Kathedrale-von-Nantes-in-Gewahrsam.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/123456/img/placeholder.png" alt="Mann nach Feuer in Kathedrale von Nantes in Gewahrsam" title="Mann nach Feuer in Kathedrale von Nantes in Gewahrsam" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Mann nach Feuer in Kathedrale von Nantes in Gewahrsam" class="teaser__headline ">Mann nach Feuer in Kathedrale von Nantes in Gewahrsam</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/panorama/einsamer-elefant-wird-von-pakistan-nach-kambodscha-umgesiedelt-id229547078.html" data-video-article-id="229547078" data-open-target="lightbox" title="Einsamer Elefant wird von Pakistan nach Kambodscha umgesiedelt" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/panorama/crop229547076/6570658105-w420-cv3_2-q85/Einsamer-Elefant-wird-von-Pakistan-nach-Kambodscha-umgesiedelt.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/panorama/crop229547076/2756416329-w640-cv3_2-q85/Einsamer-Elefant-wird-von-Pakistan-nach-Kambodscha-umgesiedelt.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/panorama/crop229547076/9746625750-w940-cv3_2-q85/Einsamer-Elefant-wird-von-Pakistan-nach-Kambodscha-umgesiedelt.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/123456/img/placeholder.png" alt="Einsamer Elefant wird von Pakistan nach Kambodscha umgesiedelt" title="Einsamer Elefant wird von Pakistan nach Kambodscha umgesiedelt" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Panorama</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Einsamer Elefant wird von Pakistan nach Kambodscha…" class="teaser__headline ">Einsamer Elefant wird von Pakistan nach Kambodscha…</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/politik/uralter-brasilianischer-haeuptling-raoni-im-krankenhaus-id229547102.html" data-video-article-id="229547102" data-open-target="lightbox" title="Uralter brasilianischer Häuptling Raoni im Krankenhaus" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/politik/crop229547100/9670658732-w420-cv3_2-q85/Uralter-brasilianischer-Haeuptling-Raoni-im-Krankenhaus.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/politik/crop229547100/6336416956-w640-cv3_2-q85/Uralter-brasilianischer-Haeuptling-Raoni-im-Krankenhaus.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/politik/crop229547100/0246626377-w940-cv3_2-q85/Uralter-brasilianischer-Haeuptling-Raoni-im-Krankenhaus.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/123456/img/placeholder.png" alt="Uralter brasilianischer Häuptling Raoni im Krankenhaus" title="Uralter brasilianischer Häuptling Raoni im Krankenhaus" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Uralter brasilianischer Häuptling Raoni im Krankenhaus" class="teaser__headline ">Uralter brasilianischer Häuptling Raoni im Krankenhaus</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/wirtschaft/eu-sondergipfel-verlaengerung-mit-ungewissem-ausgang-id229546556.html" data-video-article-id="229546556" data-open-target="lightbox" title="EU-Sondergipfel: Verlängerung mit ungewissem Ausgang" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/wirtschaft/crop229546554/4730657098-w420-cv3_2-q85/EU-Sondergipfel-Verlaengerung-mit-ungewissem-Ausgang.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/wirtschaft/crop229546554/9746418874-w640-cv3_2-q85/EU-Sondergipfel-Verlaengerung-mit-ungewissem-Ausgang.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/wirtschaft/crop229546554/1546629453-w940-cv3_2-q85/EU-Sondergipfel-Verlaengerung-mit-ungewissem-Ausgang.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/123456/img/placeholder.png" alt="EU-Sondergipfel: Verlängerung mit ungewissem Ausgang" title="EU-Sondergipfel: Verlängerung mit ungewissem Ausgang" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Wirtschaft</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="EU-Sondergipfel: Verlängerung mit ungewissem Ausgang" class="teaser__headline ">EU-Sondergipfel: Verlängerung mit ungewissem Ausgang</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/video/markt-in-hongkong-nach-corona-faellen-desinfiziert-id229545336.html" data-video-article-id="229545336" data-open-target="lightbox" title="Markt in Hongkong nach Corona-Fällen desinfiziert" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/video/crop229545334/5750658590-w420-cv3_2-q85/Markt-in-Hongkong-nach-Corona-Faellen-desinfiziert.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/video/crop229545334/572641366-w640-cv3_2-q85/Markt-in-Hongkong-nach-Corona-Faellen-desinfiziert.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/video/crop229545334/427662945-w940-cv3_2-q85/Markt-in-Hongkong-nach-Corona-Faellen-desinfiziert.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/123456/img/placeholder.png" alt="Markt in Hongkong nach Corona-Fällen desinfiziert" title="Markt in Hongkong nach Corona-Fällen desinfiziert" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Markt in Hongkong nach Corona-Fällen desinfiziert" class="teaser__headline ">Markt in Hongkong nach Corona-Fällen desinfiziert</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/politik/eu-gipfel-streitet-weiter-um-finanzhilfen-id229545038.html" data-video-article-id="229545038" data-open-target="lightbox" title="EU-Gipfel streitet weiter um Finanzhilfen" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/politik/crop229545036/2230651827-w420-cv3_2-q85/EU-Gipfel-streitet-weiter-um-Finanzhilfen.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/politik/crop229545036/0476413603-w640-cv3_2-q85/EU-Gipfel-streitet-weiter-um-Finanzhilfen.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/politik/crop229545036/7626624182-w940-cv3_2-q85/EU-Gipfel-streitet-weiter-um-Finanzhilfen.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/123456/img/placeholder.png" alt="EU-Gipfel streitet weiter um Finanzhilfen" title="EU-Gipfel streitet weiter um Finanzhilfen" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="EU-Gipfel streitet weiter um Finanzhilfen" class="teaser__headline ">EU-Gipfel streitet weiter um Finanzhilfen</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/kultur/feuer-in-der-kathedrale-von-nantes-brandstiftung-wahrscheinlich-id229545012.html" data-video-article-id="229545012" data-open-target="lightbox" title="Feuer in der Kathedrale von Nantes: Brandstiftung wahrscheinlich" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/video/crop229545010/7830657868-w420-cv3_2-q85/Feuer-in-der-Kathedrale-von-Nantes-Brandstiftung-wahrscheinlich.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.ikz-online.de/img/video/crop229545010/9476419644-w640-cv3_2-q85/Feuer-in-der-Kathedrale-von-Nantes-Brandstiftung-wahrscheinlich.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.ikz-online.de/img/video/crop229545010/885662223-w940-cv3_2-q85/Feuer-in-der-Kathedrale-von-Nantes-Brandstiftung-wahrscheinlich.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/123456/img/placeholder.png" alt="Feuer in der Kathedrale von Nantes: Brandstiftung wahrscheinlich" title="Feuer in der Kathedrale von Nantes: Brandstiftung wahrscheinlich" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kultur</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Feuer in der Kathedrale von Nantes: Brandstiftung…" class="teaser__headline ">Feuer in der Kathedrale von Nantes: Brandstiftung…</span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script>(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid10-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script>
</main>

            <footer class="footer">
                <div class="content-options clearfix  no-vspace footer_desktop">
		<div class="footer__tabs tabs">
		<div class="tabs__head">
			<div class="tabs__item  tabs__item--active tabs__item--left footer__headline">
					<a href="https://www.ikz-online.de/" class="block-header__icon ">Funke Mediengruppe</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.ikz-online.de/" class="block-header__icon ">Anzeigen</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.ikz-online.de/" class="block-header__icon ">Service</a>
</div>

				<div class="tabs__item  tabs__item--right footer__headline">
					<a href="https://www.ikz-online.de/" class="block-header__icon ">Online Werben</a>
</div>

				</div>
		<div class="tabs__content">
			<div class="tabs-content__item tabs-content__item--active">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.funkemediennrw.de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE MEDIEN NRW</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE MEDIENGRUPPE</a>
</li>
	<li>
			<a href="https://www.funkemediasalesnrw.de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE Media Sales NRW</a>
</li>
	<li>
			<a href="https://www.zeitungsdruck-online.de/" target="_blank" rel="noopener" class="menu__list-link ">Online-Druckerei</a>
</li>
	<li>
			<a href="http://www.reviersport.de/" target="_blank" rel="noopener" class="menu__list-link ">RevierSport</a>
</li>
	<li>
			<a href="https://www.globista.de" target="_blank" rel="noopener" class="menu__list-link ">GLOBISTA Reisen</a>
</li>
	<li>
			<a href="http://www.lokalkompass.de/" target="_blank" rel="noopener" class="menu__list-link ">Lokalkompass</a>
</li>
	<li>
			<a href="http://www.westfunk.de/startseite.html" target="_blank" rel="noopener" class="menu__list-link ">Westfunk</a>
</li>
	<li>
			<a href="http://www.klartext-verlag.de/" target="_blank" rel="noopener" class="menu__list-link ">Klartext Verlag</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener" class="menu__list-link ">Jobs bei uns</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/cleverpush" target="_blank" rel="noopener" class="menu__list-link ">Push-Service</a>
</li>
	<li>
			<a href="https://waz.trauer.de/" target="_blank" rel="noopener" class="menu__list-link ">Traueranzeigen</a>
</li>
	<li>
			<a href="https://jobsnrw.de" target="_blank" rel="noopener" class="menu__list-link ">Jobs in NRW</a>
</li>
	<li>
			<a href="https://www.ikz-online.de/expertenverzeichnis/" class="menu__list-link ">Expertenverzeichnis</a>
</li>
	<li>
			<a href="http://zeig-dich.net/" target="_blank" rel="noopener" class="menu__list-link ">ZEIG DICH! Arbeitgeber</a>
</li>
	<li>
			<a href="https://anzeigen.ikz-online.de/" target="_blank" rel="noopener" class="menu__list-link ">Inserieren</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/kundenservice/mein_revier" target="_blank" rel="noopener" class="menu__list-link ">IKZ-Aboservice</a>
</li>
	<li>
			<a href="https://www.ikz-online.de/digital-angebot/digitale-zeitung-lesen/" class="menu__list-link ">E-Paper</a>
</li>
	<li>
			<a href="/angebot-abo/" target="_blank" rel="noopener" class="menu__list-link ">Abo</a>
</li>
	<li>
			<a href="/spiele/gewinnspiele/" target="_blank" rel="noopener" class="menu__list-link ">Gewinnspiele</a>
</li>
	<li>
			<a href="https://leserladen.ikz-online.de/" target="_blank" rel="noopener" class="menu__list-link ">Shop</a>
</li>
	<li>
			<a href="https://www.ikz-online.de/leserlaeden_leserservices/" class="menu__list-link ">IKZ vor Ort</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/#digitaldownload" target="_blank" rel="noopener" class="menu__list-link ">Mediadaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/medien/#digital" target="_blank" rel="noopener" class="menu__list-link ">Leistungsdaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/" target="_blank" rel="noopener" class="menu__list-link ">Werbeformen</a>
</li>
	</ul>
</div>

				</div>
	</div>
<script>(function($){$(".footer__tabs").tabs({"bodyClass":"tabs-content__item","tabClass":"tabs__item","triggerEvent":"click"});})(jQuery);</script></div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary"></div>
		<div class="small-print__summary"></div>
		<div class="desktop-only footer__social footer__social--desktop">
	<a href="https://www.facebook.com/IKZ.Online/" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="https://www.twitter.com/derwesten" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.ikz-online.de/staedte/wittgenstein/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div><ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.ikz-online.de/extra/kontakt/so-erreichen-sie-uns-id208353657.html" class="small-print__list__item__link ">Kontakt</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.ikz-online.de/ikz-info/impressum-ihr-kontakt-zum-ikz-id208769979.html" class="small-print__list__item__link ">Impressum</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.ikz-online.de/extra/faq/ihre-fragen-unsere-antworten-id208777613.html" class="small-print__list__item__link ">Hilfe</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="/datenschutz" class="small-print__list__item__link ">Datenschutz</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.ikz-online.de/extra/datenschutz/nutzungsbedingungen-id208815737.html" class="small-print__list__item__link ">Nutzungsbedingungen</a>
</li>
	</ul>
		<div class="mobile-only">
	<a class="button button--primary button--large" href="#">zum Seitenanfang</a>
</div>
<div class="mobile-only footer__social--mobile footer__social">
	<a href="https://www.facebook.com/IKZ.Online/" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="https://www.twitter.com/derwesten" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.ikz-online.de/staedte/wittgenstein/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div>
<div class="footer__credits">
	<small class="small-print__copy desktop-only">© 2020 Funke Mediengruppe</small>
	<a href="https://www.ikz-online.de/" title="Zur Startseite" class="footer__logo"><img load="lazy" lazyload="1" src="https://www.ikz-online.de/resources/123456/img/logo-head-sticky.svg" class="footer__logo-img" alt="IKZ"/>
			</a>
<small class="small-print__copy mobile-only">© 2020 Funke Mediengruppe</small>
</div></div>
</div>
<div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
			<div class="cookie-note--wrapper">
				<div class="cookie-note__button">OK</div>
						<p class="cookie-note__text">
								Diese Website verwendet Cookies. Cookies gewährleisten den vollen Funktionsumfang unseres Angebots, ermöglichen die Personalisierung von Inhalten und können für die Ausspielung von Werbung oder zu Analysezwecken gesetzt werden. Lesen Sie auch unsere &nbsp;<a href="/extra/datenschutz/datenschutzerklaerung-id2226128.html">Datenschutz-Erklärung!</a>
						</p>
					</div>
		</div>

		<script>jQuery(window).on("load",function(){jQuery(".cookie-note").cookieNotification();});</script>
<!-- XHTML-Widget 211995153 - Start -->
            <script>var getUrlParameter=function getUrlParameter(sParam){var sPageURL=decodeURIComponent(window.location.search.substring(1)),sURLVariables=sPageURL.split('&'),sParameterName,i;for(i=0;i<sURLVariables.length;i++){sParameterName=sURLVariables[i].split('=');if(sParameterName[0]===sParam){return sParameterName[1]===undefined?true:sParameterName[1];}}};function loadCommentsPage(){var pageParamComments=getUrlParameter('page'),$community=jQuery(".community"),$commentRoot=jQuery(".community__comment-list--root",$community),ajaxUrl=$commentRoot.data("comment-ajax-url");if(pageParamComments!=undefined){jQuery.ajax({type:"POST",url:ajaxUrl,data:{"page":pageParamComments},success:function(html){$commentRoot.html(html);}});}}jQuery(document).ready(function(){loadCommentsPage();setTimeout(loadCommentsPage,1000);setTimeout(loadCommentsPage,5000);setTimeout(loadCommentsPage,10000);});</script><!-- XHTML-Widget 211995153 - End -->
        <!-- XHTML-Widget 229392248 - Start -->
            <script type="text/javascript" src="https://staticak-apps.abendblatt.de/dpa-wahlmodul/pw_us/assets/js/pym.min.js"></script><!-- XHTML-Widget 229392248 - End -->
        <!-- XHTML-Widget 212681229 - Start -->
            <script>var breakingNewsHeader=jQuery(".header");jQuery(window).on("scroll touchend",function(){if(jQuery(window).scrollTop()>breakingNewsHeader.outerHeight()){breakingNewsHeader.addClass("breaking-news-sticky");breakingNewsHeader.removeClass("breaking-news-not-sticky");}else{breakingNewsHeader.addClass("breaking-news-not-sticky");breakingNewsHeader.removeClass("breaking-news-sticky");}});</script>

<style>.pub-bmo .breaking-news-not-sticky .teaser--breaking-news,.pub-hao .breaking-news-not-sticky .teaser--breaking-news{top:190px!important}.pub-nrw24 .breaking-news-not-sticky .teaser--breaking-news{top:130px!important}.pub-mgt24 .breaking-news-not-sticky .teaser--breaking-news{top:150px!important}.pub-bgz .teaser--breaking-news{top:155px}.pub-bgz .breaking-news-not-sticky .teaser--breaking-news{top:155px!important}.pub-bmo .breaking-news-sticky .teaser--breaking-news,.pub-hao .breaking-news-sticky .teaser--breaking-news,.pub-bgz .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}.pub-nrw24 .breaking-news-sticky .teaser--breaking-news,.pub-mgt24 .breaking-news-sticky .teaser--breaking-news,.pub-news38 .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:470px!important}.pub-bzv-bz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-not-sticky .teaser--breaking-news{top:245px!important}.pub-nrw-waz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-not-sticky .teaser--breaking-news{top:290px!important}.pub-bzv-bz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-sticky .teaser--breaking-news,.pub-nrw-waz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}</style><!-- XHTML-Widget 212681229 - End -->
        <!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>.links{margin-top:20px}.links a{margin-right:10px}.links a:last-child{margin:0}article{display:none}p{color:#000}img{opacity:0}p{display:none}img{display:none}.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff;top:10px;left:0}p{background-color:#000}.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding:40px;text-align:center}.no-js h2{font-size:36px;line-height:50px}.no-js span{font-size:27px;line-height:40px;color:#454545}@media only screen and (max-width:450px){.no-js h2{font-size:25px;line-height:50px}.no-js span{font-size:20px;line-height:40px;color:#454545}}@media only screen and (max-width:335px){.no-js h2{font-size:22px;line-height:50px}}</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich  nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        <!-- XHTML-Widget 228274233 - Start -->
            <div id="plus-banner--sticky-bottom" class="sticky-hidden"></div>

<style>#plus-banner--sticky-bottom{position:fixed;width:100%;left:0;bottom:0;height:50px;overflow:hidden;transition:.2s all ease;display:none;z-index:100}#plus-banner--sticky-bottom.expanded{height:auto;background: ##EEEEEE}@media screen and (max-width:47.9375em){#plus-banner--sticky-bottom{display:block}}#plus-banner--sticky-bottom.sticky-hidden{display:none}.cleverpush-bell{display:none}#paywall-mobile-user:checked ~ #plus-banner--sticky-bottom {display:none}</style>

<script>jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function receiveMessage(event){if(!(event.data.message==='togglePlusBannerStickyBottom'||event.data.message==='openLoginContainer'))return;jQuery('#plus-banner--sticky-bottom').toggleClass('expanded');if(event.data.message==='openLoginContainer'){jQuery('.header-top-button--login').click();}}if(showPlusBanner){jQuery('#plus-banner--sticky-bottom').removeClass('sticky-hidden');window.addEventListener('message',receiveMessage);}});</script><!-- XHTML-Widget 228274233 - End -->
        </footer>
        </div>
    </div>

    <!-- Methode uuid: "b1879376-c84e-11ea-8d40-12f374ed2cad"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 20.07.2020 um 07:00:06 in 1020ms - Server: escenic-nrw-6695786c96-k765l - Wireframe: default - BuildBranch: live-rollout-tag-10.4-2020-07-07-1137 - Service:  --><!--scriptUrls: [] -->
    <script type="text/javascript">var _sf_startpt=(new Date()).getTime(),device='';</script>
</body>
<!-- NetFritz -->
</html>
