<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Von niedlich zu eindrucksvoll: Wittgensteiner Hochlandrinder  |  ikz-online.de  | </title>
    <meta name="description" content="Nachwuchs auf dem Naturhof Born in Wingeshausen: Die Kälbchen der Hochlandkühe kommen jetzt zur Welt. So naturnah ist Zucht, Geburt und Aufzucht.  "/>
    <meta name="keywords" content="Born,Geburt,Kühe,Kalb,Herde,Jahr,Hof,Monate,Jahre,April,Tiere,Tage,Juli,Metzger,Eier,Pappe,Mai"/>
        <script>
                
                var metaDataKeywords = "Born,Geburt,K\u00FChe,Kalb,Herde,Jahr,Hof,Monate,Jahre,April,Tiere,Tage,Juli,Metzger,Eier,Pappe,Mai";
            </script>
        <meta name="author" content="Lisa Klaus"/>
    <meta name="robots" content="index,follow,noarchive"/>
                <!-- metaDataRobots = index,follow,noarchive -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.wp.de/staedte/wittgenstein/von-niedlich-zu-eindrucksvoll-wittgensteiner-hochlandrinder-id229007301.html" />
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.ikz-online.de/staedte/wittgenstein/von-niedlich-zu-eindrucksvoll-wittgensteiner-hochlandrinder-id229007301.html" />
        <link rel="shortcut icon" href="https://www.ikz-online.de/resources/1588077431/img/favicon.ico" type="image/x-icon" />
        <link rel="icon" href="https://www.ikz-online.de/resources/1588077431/img/favicon.ico" type="image/vnd.microsoft.icon" />
    <link rel="apple-touch-icon-precomposed" href="https://www.ikz-online.de/resources/1588077431/img/apple-touch-icon.png" />
    <script>
            var isLinkRelRendered = false;
        </script>
    <link rel="stylesheet" href="https://www.ikz-online.de/resources/1588077431/css/styles.min.css" type="text/css" />

<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css">
<link rel="stylesheet" href="//files1.derwesten.de/flashmm/css_relaunch2016/styles-overwrite.min.css?jkuzidsdfsdfuo" type="text/css" />
					<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.ikz-online.de/resources/1588077431/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.ikz-online.de/resources/1588077431/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.ikz-online.de/resources/1588077431/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.ikz-online.de/resources/1588077431/js/plugins.min.js"></script>
<script src="https://www.ikz-online.de/resources/1588077431/js/main.min.js"></script>

<meta name="pocket-site-verification" content="290067e95649b53ce5ec4ed5a65b71"/> 
<link rel="amphtml" href="https://www.ikz-online.de/staedte/wittgenstein/von-niedlich-zu-eindrucksvoll-wittgensteiner-hochlandrinder-id229007301.html?service=amp"/> 
<meta name="news_keywords" content="Born,Geburt,Kühe,Kalb,Herde,Jahr,Hof,Monate,Jahre,April"/> 
<meta property="og:title" content="Von niedlich zu eindrucksvoll: Wittgensteiner Hochlandrinder"/> 
<meta property="og:description" content="Nachwuchs auf dem Naturhof Born in Wingeshausen: Die Kälbchen der Hochlandkühe kommen jetzt zur Welt. So naturnah ist Zucht, Geburt und Aufzucht."/> 
<meta property="og:url" content="https://www.ikz-online.de/staedte/wittgenstein/von-niedlich-zu-eindrucksvoll-wittgensteiner-hochlandrinder-id229007301.html"/> 
<meta property="og:type" content="article"/> 
<meta property="og:image" content="https://img.ikz-online.de/img/incoming/crop229007297/2792008366-w820-cv16_9-q85-fnov-fpi227770083-fpobr/7fc049e6-8929-11ea-aec9-d3de675ef23e.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta name="DC.date.issued" content="2020-04-28T18:06:00+02:00"/> 
<meta name="last-modified" content="2020-04-28T17:51:02+02:00"/> 
<meta name="copyright" content="(c) 2017 FUNKE MEDIEN NRW GmbH"/> 
<meta property="pc" content="premium"/> 
<meta name="p-state" content="premium"/> 
<!-- XHTML-Widget 228996133 - Start -->
            <script>
   var googletag = googletag || {};
   googletag.cmd = googletag.cmd || [];
    if (typeof sessionStorage !== 'undefined' && sessionStorage.getItem('FDS233') == 'true') {
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('demo','pos_false');
        });
    } else if (typeof sessionStorage !== 'undefined' && sessionStorage.getItem('FDS233') == 'false') {
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('demo','pos_true');
        });
    }
</script><!-- XHTML-Widget 228996133 - End -->
        <!-- Google Tag Manager -->
    <script>
        
        if (typeof metaDataKeywords === 'undefined' || metaDataKeywords === null) {
            var metaDataKeywords = '';
        }

        
        var loggedIn = readCookie("sso") || '';
        loggedIn =  ("" != loggedIn ? "true" : "false");
        window.dataLayer = window.dataLayer || [];
        
                window.dataLayer.push({
                    'pageType': 'Artikel'
                    ,'pageURL': 'https:\/\/www.ikz-online.de\/staedte\/wittgenstein\/von-niedlich-zu-eindrucksvoll-wittgensteiner-hochlandrinder-id229007301.html'
                    ,'pageCategory': 'St\u00E4dte'
                    ,'pageCategory02': 'Wittgenstein'
                    ,'pageCategory03': ''
                    ,'sectionId': '20875'
                    ,'sectionId02': '22445'
                    ,'sectionId03': ''
                    ,'pageAGOF-IVW': 'nrw-ikz-staedte-art'
                    ,'pageAsmi': '\/()'
                    ,'isLoggedIn': loggedIn
                    
                    ,'pageArticleID': '229007301'
                    ,'pageContentType': 'Nachricht'
                    ,'pageSourcePublication': 'nrw-multiconfig'
                    ,'pageTitle': 'Von niedlich zu eindrucksvoll: Wittgensteiner Hochlandrinder'
                    ,'pageTitleOriginal': 'Von niedlich zu eindrucksvoll: Wittgensteiner Hochlandrinder'
                    ,'pageDescription': 'Nachwuchs auf dem Naturhof Born in Wingeshausen: Die K\u00E4lbchen der Hochlandk\u00FChe kommen jetzt zur Welt. So naturnah ist Zucht, Geburt und Aufzucht.'
                    ,'pageKeywords': metaDataKeywords
                    ,'pageHashtags': ''
                    ,'pageTags': 'Born, Geburt, K\u00FChe, Kalb, Herde, Jahr, Hof, Monate, Jahre, April, Tiere, Hof, April, Tage, Tiere, Juli, Metzger, Eier, Pappe, Mai'
                    ,'pageFirstPublished': '2020-04-28 17:51:02'
                    ,'pagePublished': '2020-04-28 18:06:00'
                    ,'pageModified': '2020-04-28 17:51:02'
                    ,'pageDate': '2020-04-28'
                    ,'pageDay': '28'
                    ,'pageMonth': '04'
                    ,'pageYear': '2020'
                    ,'pageAuthor': 'Lisa Klaus'
                    ,'pageSource': 'meth01a'
                    ,'isPaidContent': 'true'
                    ,'pageLengthWords': '632'
                    ,'characterLength': '3251'
                    ,'pagePictures': '6'
                    ,'pageVideos': '0'
                    ,'pageFirstClickFree': 'false'
                    ,'pagePrio': '4 - Normal'
                    ,'videoPosition_opener': 'false'
                    ,'videoPosition_inline': 'false'
                    ,'picturePosition_opener': 'true'
                    ,'picturePosition_inline': 'true'
                    ,'internalLink': 'true'
                    ,'externalLink': 'false'
                    ,'internalLink_count': '1'
                    ,'externalLink_count': '0'
                    ,'socialEmbeddings': 'false'
                    ,'socialEmbeddings_count': '0'
                    ,'pageCanonical': 'https://www.wp.de/staedte/wittgenstein/von-niedlich-zu-eindrucksvoll-wittgensteiner-hochlandrinder-id229007301.html'
                    
                });
            

        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NX9J9Q8');
    </script>
    <!-- End Google Tag Manager -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
        var iam_data = {
            "st": "westeins",
            "cp": "nrw-ikz-staedte-art",
            "sv": "in",
            "co": "",
            "sc": "yes"
        }
        iom.c(iam_data, 1);
</script>
<!--/SZM -->
<!-- XHTML-Widget 228523401 - Start -->
            <script async src="https://csm.cxpublic.com/funkedigital.js"></script>
<script>
    window.googletag = window.googletag || {cmd: []};
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['invoke', function() {
        var segments = cX.getUserSegmentIds({ persistedQueryId: 'b31d361e72bdb0294c94d12dbf4b0b3b78adda37', callback:function (cXsegmentIds) {

            googletag.cmd.push(function () {
                googletag.pubads().setTargeting('cxsegments', cXsegmentIds);
                googletag.pubads().setTargeting('cxprnd', cX.getPageContext().pageViewRandom)
                googletag.pubads().setTargeting('cxid', cX.getUserId())
                googletag.pubads().setTargeting('cxsiteid', '');
            });
        }});
    }]);
</script><!-- XHTML-Widget 228523401 - End -->
        <script async>
        tp = window.tp || [];
        tp.push(["setAid", "qrPu7RttTE"]);
        tp.push(["setEndpoint", "https://buy.tinypass.com/api/v3"]);
        tp.push(['setUseTinypassAccounts', false]);
        tp.push(["setCustomVariable", "default", "true"]);

    if (window.fdpConfig === undefined) {
        window.fdpConfig = {};
    }
    window.fdpConfig['pianoResources'] = [];
    window.fdpConfig['pianoConfigParamValue'] = "";

    var pianoUserRefUrl = '/secure/sso/dispatch/piano-userRef',
        syncPixelBaseUrl = 'https://api.suse.funkedigital.de/public/pushpiano';

    jQuery.ajax({
        type: "POST",
        url: pianoUserRefUrl,
        data: "{}",
        dataType: "json",
        contentType: "application/json;charset=UTF-8",
        xhrFields: {
            withCredentials: true
        },
        success: function (data) {
            if (data.userRef) {
                tp.push(['setUserRef', data.userRef]);
                var syncPixel = document.createElement('img');
                syncPixel.src = syncPixelBaseUrl + '/IKZ/' + data.userRef;
            }
        },
        error: function() {
            console.log("FDP ERROR - Something is wrong with Piano Head Script!")
        },
        complete: function() {
            (function(src) {
                var a = document.createElement("script");
                a.type = "text/javascript";
                a.async = true;
                a.src = src;
                var b = document.getElementsByTagName("script")[0];
                b.parentNode.insertBefore(a, b)
            })("https://cdn.tinypass.com/api/tinypass.min.js");
        }
    });
</script>
<!-- XHTML-Widget 213146709 - Start -->
            <script>
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    }
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script><!-- XHTML-Widget 213146709 - End -->
        <meta property="article:content_tier" content="locked"/> 
<!-- XHTML-Widget 208855833 - Start -->
            <meta name="google-site-verification" content="MfrzUz6_-14xMatAn0Jv4D8aE02zyNaBwGZT-DJPiM0" /><!-- XHTML-Widget 208855833 - End -->
        <!-- XHTML-Widget 210102519 - Start -->
            <meta name="google-site-verification" content="IWAkpyBJbmr9PnL9E8c8yjvXwJp06SF_PXJWclJgbE0" /><!-- XHTML-Widget 210102519 - End -->
        <!-- XHTML-Widget 212664315 - Start -->
            <meta name="google-site-verification" content="" /><!-- XHTML-Widget 212664315 - End -->
        <style>

                /* XHTML-Widget 208996517 - Start */ 
	.teaser--background .teaser__headline {
		font-size: 2.125em;
	}

	@media screen and (max-width: 47.9375em) {
		.teaser--background .teaser__headline {
			font-size: 1.65em;
		}
	}

	.teaser-list .teaser__identifier {
    		font-size: 1.6em;
	}

	.teaser-list .teaser--small .teaser__headline {
    		font-size: 1em;
	}

	.block-header .block-header__icon, .block-header.block-header--type-b .block-header__icon, .block-header.block-header--full-size .block-header__icon {
    		font-size: 1.5em;
	}
	
	.teaser--hero .teaser__body {
		margin-left: 0;
	}

	.teaser--hero.teaser--background .teaser__button {
		display: none;
	}

	.content-triple__column .teaser--medium.teaser--background .teaser__headline  {
		font-size: 1.25em;
	}

	/* Piano Stylings */
	#piano_fade_container {
		display: none;
	}

	.paywall-container {
		clear: both;
		overflow: hidden;
	}

	.paywall-container * {
		display: none;
	}

	.paywall-container div.tp-container-inner,
	.paywall-container div.tp-container-inner iframe {
		display: block;
	}
	/* Piano Stylings end */


	/* FDSUPPORT-8852   Quickfix to avoid misuse of comment-function */
	label[for="recommend_article_comment"].lightbox--recommend-article__form__label, 
	#recommend_article_comment {
		display: none;
	}
  
	/* remove after FDN-863 */
	.block-header,
	.block-header.block-header--type-b,
	.block-header.block-header--full-size {
		margin-left: 0;
	}
	
	  /* FDSUPPORT-8852   END */
	  
	/* Space if piano Banner is on page */
	@media screen and (max-width: 47.9375em) {
		.footer .small-print {
		   margin-bottom: 3rem;
		}
 /* XHTML-Widget 208996517 - End */
            
</style>
<!-- XHTML-Widget 209266639 - Start -->
            <style>
#adl_sb_table{
width:980px;
}
@media (max-width: 1000px) {
    #adl_sb_table{
        width:100%;
    }
}
</style>
<script>
omsv_centered=true;
oms_screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
adlWallPaperLeft= (oms_screen_width/2)+(980/2)
</script><!-- XHTML-Widget 209266639 - End -->
        <!-- XHTML-Widget 227261679 - Start -->
            <script>
    if (typeof window.dataLayer !== 'undefined' && window.dataLayer.length > 0) {
        if (window.dataLayer[0].isLoggedIn === 'false' && window.dataLayer[0].isPaidContent === 'true') {
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            googletag.cmd.push(function () {
                googletag.pubads().setTargeting('paywall','true');
            });
        }
    }
</script><!-- XHTML-Widget 227261679 - End -->
        <!-- XHTML-Widget 227298629 - Start -->
            <script>
    // window.yieldlove_prevent_autostart = true;
    var yl_device = (/Mobi/i).test(navigator.userAgent) ? 'm' : 'd';
    var yl_siteId, yl_site, yl_host = window.location.hostname;
    yl_site = '';
    
    if(/waz/.test(yl_host)){
        yl_site = 'waz.de';
    } else if(/wp.de/.test(yl_host)){
        yl_site = 'wp.de';
    } else if(/wr.de/.test(yl_host)){
        yl_site = 'wr.de';
    } else if(/ikz-online/.test(yl_host)){
        yl_site = 'ikz-online.de';
    } else if(/nrz/.test(yl_host)){
        yl_site = 'nrz.de';
    }


    if(yl_site && window.location.pathname.toString().indexOf("sport") > -1 && window.location.pathname.toString().length == 7) {
        yl_siteId = yl_site + '_d_sport';
    }else if(yl_site && window.location.pathname.toString().match(/\/$/)){
        yl_siteId = yl_site + '_{device}_home';
    }else if (yl_site){
        yl_siteId = yl_site + '_{device}_article';
    }
    if(yl_siteId) {
        window.yieldlove_site_id = yl_siteId.replace('{device}', yl_device);
        var s = document.createElement('script');
        s.src = '//cdn-a.yieldlove.com/yieldlove-bidder.js?' + yieldlove_site_id;
        s.type = 'text/javascript';
        document.getElementsByTagName('head')[0].appendChild(s);
        window.googletag = window.googletag || { cmd: [] };
        googletag.cmd.push(function () { googletag.pubads().disableInitialLoad() });
    }
</script><!-- XHTML-Widget 227298629 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script>
    window.grumi = {
            cfg: {
                advs: {
                    '81845557' : true,
                    '4726472858' : true,
                    '4681250111' : true,
                    '4542042416' : true,
                    '4726473101' : true,
                    '4552504063' : true,
                    '4739968300' : true,
                    '4644629671' : true,
                    '4680292542' : true,
                    '4546432208' : true,
                    '4773752044' : true,
                    '4673052409' : true,
                    '4687717362' : true,
                    '50076877' : true,
                    '63577357' : true,
                    '50224237' : true
                },
                pubIds: {
                    'ca-pub-8685022799332292': true
                },
                pbGlobal: 'pbjsYLHH'
            },
        key: '7ee86014-6f98-446b-880d-7f8c1cd4db04'
    };
</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async></script><!-- Custom Ad Widget 227639635 - End -->
    <!-- XHTML-Widget 228382123 - Start -->
            <script>
	window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
        googletag.pubads().collapseEmptyDivs();
    });
</script><!-- XHTML-Widget 228382123 - End -->
        <script>
                    var gptAdSlots = [];
                    </script>
                <script>
                            var oms_site = "oms.ikz-online.de",
                                oms_zone = "localnews";
                        </script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                        <script>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</script>
                    <!-- XHTML-Widget 216483099 - Start -->
            <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    if (screen.width >= 1300) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','1300');
        });
    } else if (screen.width >= 1280) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','1280');
        });
    } else if (screen.width >= 414) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','414');
        });
    } else if (screen.width >= 375) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','375');
        });
    }
    if (window.innerWidth >= 1500) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1500');
        });
    } else if (window.innerWidth >= 1300) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1300');
        });
    } else if (window.innerWidth >= 1280) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1280');
        });
    } else if (window.innerWidth >= 414) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','414');
        });
    } else if (window.innerWidth >= 375) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','375');
        });
    }
    googletag.cmd.push(function () { 
        googletag.pubads().setTargeting("advelvet", (Math.floor(Math.random() * 20) + 1) + ""); 
    });
</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 210960925 - Start -->
            <script>
/* HBo: Quickfix um das Cookie-Layer für 9000 weitere Tage verschwinden zu lassen - FDC-1410
*/
jQuery(document).ready(function() {
  if( readCookie("acceptcookies") === "yes" ) {
    createCookie("acceptcookies", "yes", 9000 );
    //console.log("acceptcookies auf 9000 Tage verlängert.");
  }
//  else {
//    console.log("acceptcookies ist nicht da.");
//  }
});
</script><!-- XHTML-Widget 210960925 - End -->
        <!-- XHTML-Widget 221104169 - Start -->
            <script>
    (function() {
        let s   = document.createElement('script');
        s.type  = 'text/javascript';
        s.async = true;
        s.src   = '//d.nativendo.de/cds/delivery/init?c=oms_zone&w=localnews';
        let sc  = document.getElementsByTagName('script')[0];
        sc.parentNode.insertBefore(s, sc);
    })();
</script><!-- XHTML-Widget 221104169 - End -->
        <!-- XHTML-Widget 213529469 - Start -->
            <!-- Nur aktivieren wenn Widget 215654373 (PCNRW - CSS Paid Artikel - Extern: Files1 /flashmm/PAYWALL/css/style-article-config.css) deaktiviert ist. 
Hier ist das CSS inline eingebunden. //-->

<style>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</style><!-- XHTML-Widget 213529469 - End -->
        <!-- XHTML-Widget 215185643 - Start -->
            <script type="application/javascript" src="https://files1.derwesten.de/flashmm/css_relaunch2016/custom.js?gsdsdsasdasdffsffdsf"></script><!-- XHTML-Widget 215185643 - End -->
        <meta name="robots" content="noarchive"/> 
<!-- XHTML-Widget 215689981 - Start -->
            <script>
/*jslint evil: true */
/* globals readCookie */

"use strict";

(function ($) {

	$(document).ready(function () {

		function isLoggedIn() {
			return !!window.readCookie(ssoCookieName);
		}

		function ssoSuccessCallback( result ) {
			function imgCallback() {
				if ( ++pixelCounter >= numberOfPixels ) {
					reloadPage();
				}
			}

			if ( typeof result.evolverCookie === "string" ) {
				var $pixels = $(result.evolverCookie),
						numberOfPixels = $pixels.length,
						pixelCounter = 0;

				$("body").append( $pixels );

				$pixels.on({
					"load": imgCallback,
					"error": imgCallback
				});
			}
		}

		function reloadPage() {
			location.reload();
			// window.location.hash = "#comments";
		}

		var $document = $(document),
			$loginButton = $(".header-top-abo--login"),
			$profileButton = $(".header-top-abo--profile"),
			$loginButtonText = $(".header-top-abo-text", $loginButton),
			$overlay = $(".header-overlay"),
			config = window.headerWidgetConfig, // TODO implement proper initialisation
			overlayVisibleClass = "header-overlay--visible",
			ssoCookieName = "sso_data",
			ssoRegisteredCookieName = "sso_uie_biscuit",
			aboCookieName = "fpcacc",
			unknownErrorMsg = "Es ist ein Fehler aufgetreten. Bitte versuchen Sie es erneut.",
			profileBoxIsOpen = false;

		if (isLoggedIn()) {
			$loginButton.addClass("logout");
			$loginButton.attr("title", "Abmelden");
			$loginButtonText.text("Abmelden");
			$profileButton.show();
		}
		else {
			$profileButton.hide();
		}


		function Decrypt(txt) {
		   var x = 0;
		    var key = 100; //Any integer value
		    var result="";    
		    for(x=0; x<txt.length; x++) {
		        result += String.fromCharCode(key^txt.charCodeAt(x));
		    }
			return(result);
		}
		

		window.addEventListener("message", function (event) {
		
			if (event.origin !== "https://buy.tinypass.com") {
				return;
			}

			if(event.data.split("||")[0] == "DO_LOGIN"){
				var $form = $(this),
					emailField = $("#email"),
					passwordField = $("#password");
				
				var loginstr = event.data.split("||")[1];
				var declogin = Decrypt(loginstr);
				
				var loginArr = declogin.split("&");
				var username = decodeURIComponent(loginArr[0].split("=")[1]);
				var passwd = decodeURIComponent(loginArr[1].split("=")[1]);
				var rem = (loginArr[2])? "true" : "false";
				
				console.log(rem);
				
				$.ajax({
					type: "POST",
					xhrFields: {
						withCredentials: true
					},
					data: {
						userName: username,
						password: passwd,
						remember: rem
					},
					url: "https://" + window.location.hostname + "/secure/sso/login",
					success: ssoSuccessCallback,
					error: function (e) {
						var responseJSON = e.responseJSON,
							errorMsg = responseJSON ? responseJSON.message : unknownErrorMsg,
							errorCode = typeof responseJSON === "undefined" ? 0 : responseJSON.code;
						
						if (errorCode === 10007) {
							errorMsg = "Bitte klicken sie den Link in Ihrer Registrierungs-E-Mail.";
						}
						else if (errorCode === 10001 || errorCode === 10002) {
							errorMsg = "Benutzername und/oder Passwort nicht korrekt.";
						}
						else if (errorCode === 10090) {
							errorMsg = "Bitte geben Sie Benutzername und Passwort an.";
						}
						var iframeId = event.data.split("||")[2];
						var iframe_elem = document.getElementById(iframeId);
						iframe_elem.contentWindow.postMessage('ERROR_MSG||'+errorMsg, "https://buy.tinypass.com");
					}
				});
			}

			if(event.data.split("||")[0] == "DO_REGISTER"){
				doPianoRegister();
			}

			if(event.data.split("||")[0] == "DO_REQUESTUSERNAME"){
				doPianoRequestUsername();
			}

		}, false);
		
	});

})(jQuery);
</script><!-- XHTML-Widget 215689981 - End -->
        <!-- XHTML-Widget 215689975 - Start -->
            <script>



function receiveMessage(event)
{
  if (event.origin !== "https://buy.tinypass.com")
    return;
    
  if(event.data.split("||")[0] == "GTM-EVENT"){
  	var GTMJSON = event.data.split("||")[1];
  	/*alert(GTMJSON);*/
  	var gtm_obj = JSON.parse(GTMJSON); 

  	dataLayer.push(gtm_obj);
  	
 	/* Bei LIVE Rollout in CSS Overwrite übernehmen */
	jQuery(".article__body_paid #tp_opacity_container").css("display", "none");
	jQuery(".article__body_paid #tp_paid").css("top", "0");
	jQuery(".article__body_paid #tp_paid").css("margin-top", "-125px");

	/* Kill Class für Werbemittel */
  	jQuery(".pc_ltfaoomp").css("display", "none");
  	
  	
   }
  /*
  if(event.data.split("||")[0] == "LOGIN-EVENT"){
  	window.scrollTo(0, 0);
	jQuery( "#header-top-abo-text" ).trigger( "click" );
   }
  */
}

window.addEventListener("message", receiveMessage, false);
</script><!-- XHTML-Widget 215689975 - End --><!--cssUrls: [] -->
    <style type="text/css">
        </style>
    </head>
<body class="pub-nrw-ikz">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NGPP53C&pageType=Artikel&pageUrl=https:\/\/www.ikz-online.de\/staedte\/wittgenstein\/von-niedlich-zu-eindrucksvoll-wittgensteiner-hochlandrinder-id229007301.html&pageCategory=St\u00E4dte&pageCategory02=Wittgenstein&pageCategory03=&sectionId=20875&sectionId02=22445&sectionId03=&pageAGOF-IVW=nrw-ikz-staedte-art&pageAsmi=\/()&isLoggedIn=&pageArticleID=229007301&pageContentType=Nachricht&pageSourcePublication=nrw-multiconfig&pageTitle=Von niedlich zu eindrucksvoll: Wittgensteiner Hochlandrinder&pageTitleOriginal=Von niedlich zu eindrucksvoll: Wittgensteiner Hochlandrinder&pageDescription=Nachwuchs auf dem Naturhof Born in Wingeshausen: Die K\u00E4lbchen der Hochlandk\u00FChe kommen jetzt zur Welt. So naturnah ist Zucht, Geburt und Aufzucht.&pageKeywords=&pageHashtags=&pageTags=Born, Geburt, K\u00FChe, Kalb, Herde, Jahr, Hof, Monate, Jahre, April, Tiere, Hof, April, Tage, Tiere, Juli, Metzger, Eier, Pappe, Mai&pagePublished=2020-04-28 18:06:00&pageModified=2020-04-28 17:51:02&pageDate=2020-04-28&pageDay=28&pageMonth=04&pageYear=2020&pageAuthor=Lisa Klaus&pageSource=meth01a&isPaidContent=true&pageLengthWords=632&pagePictures=6&pageVideos=0&pageFirstClickFree=false&pagePrio=4 - Normal"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=229007301&amp;type=article&amp;ctxId=22445&amp;pubId=51&amp;cat=news&amp;meta=&amp;title=Von+niedlich+zu+eindrucksvoll%3A+Wittgensteiner+Hochlandrinder&amp;url=https%3A%2F%2Fwww.ikz-online.de%2Fstaedte%2Fwittgenstein%2Fvon-niedlich-zu-eindrucksvoll-wittgensteiner-hochlandrinder-id229007301.html" width="1" height="1" alt="" style="display: none;" />
<!-- XHTML-Widget 208362031 - Start -->
            <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=118315841649065";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><!-- XHTML-Widget 208362031 - End -->
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name": "Von niedlich zu eindrucksvoll: Wittgensteiner Hochlandrinder",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https:\/\/www.ikz-online.de\/staedte\/wittgenstein\/von-niedlich-zu-eindrucksvoll-wittgensteiner-hochlandrinder-id229007301.html"
            },
            "datePublished": "2020-04-28T18:06:00+0200",
            "dateModified" : "2020-04-28T17:51:02+0200",
            "headline": "Von niedlich zu eindrucksvoll: Wittgensteiner Hochlandrinder",
            "keywords":[""],
            "description": "Nachwuchs auf dem Naturhof Born in Wingeshausen: Die Kälbchen der Hochlandkühe kommen jetzt zur Welt. So naturnah ist Zucht, Geburt und Aufzucht.",
            "alternativeHeadline" : "Von niedlich zu eindrucksvoll: Wittgensteiner Hochlandrinder",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"IKZ",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https:\/\/www.ikz-online.de\/resources\/1588077431\/img\/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https:\/\/img.ikz-online.de\/img\/incoming\/crop229007297\/3674224700-w1200-cv3_2-q85\/7fc049e6-8929-11ea-aec9-d3de675ef23e.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Lisa Klaus"
            }
            
            ,"isAccessibleForFree": "False",
            "hasPart": [
                {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector" : ".paywall-ld-ident"
                }
            ]
            
        }
        </script>
    <!-- piano_old.jsp -->
<script async="async" src="//cdn.tinypass.com/api/tinypass.min.js"></script>
<script>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</script>
<style>

                /* XHTML-Widget 215994111 - Start */ .header .header-top-button {
    padding: .6em .46em;
    margin-right: 0;
}

.header #paywall-header-logedin:checked ~ .header-top-buttons-logedin,
.header #paywall-header-logedin:not(:checked) ~ .header-top-buttons-logedout {
	top: -3em;
} /* XHTML-Widget 215994111 - End */
            
</style>
<div class="page-wrapper">
        <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sb1_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
									<div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
									<div id="sb1_localnews">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('sb1_localnews')});
											</script>
									</div>
								</div>
									</div></div>
						<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sky1_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
									<div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
									<div id="sky1_localnews">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('sky1_localnews')});
											</script>
									</div>
								</div>
									</div></div>
						<!-- XHTML-Widget 227627135 - Start -->
            <script>
window.addEventListener('load',function(){
    var noStickySky = noStickySky || false;
    if (typeof jQuery !== 'undefined' && !noStickySky) {
        jQuery(function() {
            var sky = jQuery('div[id^=sky1_]'),
                sky1 = jQuery('#fd_dfp_sky1'),
                skyInitialPos = sky.offset(),
                skyInitialPos1 = sky.offset(),
                scrollhandler = function () {
                    var scrollTop = jQuery(window).scrollTop();
                    if (jQuery(sky).offset().top - scrollTop <= 0) {
                        jQuery(sky).css({'position':'fixed', 'top':0, 'z-index': '999'});
                    }
                    if (scrollTop < skyInitialPos1.top || scrollTop < 350) {
                        jQuery(sky).css({'position':'static', 'top':'auto', 'z-index': '999'});
                    }
                };
            jQuery(window).bind('scroll', scrollhandler);
            
            window.noStickySky = function () {
                var sky = jQuery('div[id^=sky1_]');
                jQuery(window).unbind('scroll', scrollhandler);
                jQuery(sky).css({'position':'static', 'top':'auto', 'z-index': '999'});
            }
        });
    }
});
</script>

<!-- FDN-970 START: Has to be removed after FDN-970 is fixed -->
<style>
.article--subtype-tag_author .author-info__name {
	display: none;
}

.circles-teaser-large {
  padding: 20px;
}

.circles-teaser-large > .collapsable__content {
  display: flex;
  flex-wrap: wrap;
}

.circles-teaser-large .teaser.teaser--large {
  background-color: transparent;
  border: none;
  margin-bottom: 51px;
  flex: 1 0 100%;
}

@media screen and (min-width: 640px) {
  .circles-teaser-large .teaser.teaser--large {
    flex: 1 0 50%;
    width: 50%;
    padding-right: 28px;
    margin-bottom: 63px;
    max-width: 50%;
  }
}

@media screen and (min-width: 990px) {
  .circles-teaser-large .teaser.teaser--large {
    flex: 1 0 33%;
    max-width: 33%;
  }
}

.circles-teaser-large .teaser.teaser--large .teaser__img {
  width: 149px;
  height: 149px;
  margin-right: 16px;
  margin-bottom: 30px;
}

.circles-teaser-large .teaser.teaser--large .teaser__img img {
  border-radius: 100%;
}

.circles-teaser-large .teaser.teaser--large .teaser__header {
  clear: both;
  padding: 0;
}

.circles-teaser-large .teaser.teaser--large .teaser__header .teaser__headline {
  color: #000;
  font-size: 18px;
  font-weight: bold;
  font-family: "DIN Next Rounded LT", Arial, Helvetica, Verdana, sans-serif;
}

.circles-teaser-large .teaser.teaser--large .teaser__body {
  display: block;
  padding: 0;
  width: 100%;
}

.circles-teaser-large .teaser.teaser--large .teaser__body .teaser__body__text {
  color: #242424;
  font-family: "DIN Next Rounded LT", Arial, Helvetica, Verdana, sans-serif;
  font-size: 16px;
  font-weight: normal;
}

.article .article__body .content--teaser--container.circles-teaser .teaser__img {
  margin-left: 0;
  height: 64px;
  width: 64px;
  margin-right: 10px;
}

@media screen and (min-width: 48rem) {
  .article--subtype-tag_author .hero-img {
    clear: none;
    float: left;
    width: 25%;
  }
}

@media screen and (min-width: 48rem) {
  .article--subtype-tag_author .teaser-article-summary {
    background: none;
    clear: none;
    float: left;
    margin: 0;
    padding: 0 1rem;
    width: 75%;
  }
}

.article--subtype-tag_author .teaser-article-summary-headline {
  font-size: 1rem;
}

@media screen and (min-width: 48rem) {
  .article--subtype-tag_author .teaser-article-summary-headline {
    margin-top: 0;
  }
}

@media screen and (max-width: 48rem) {
  .article .article__body ul:not([class]) {
    padding: 0;
  }
}

</style>
<!-- FDN-970 END: Has to be removed after FDN-970 is fixed --><!-- XHTML-Widget 227627135 - End -->
        <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "outofpage_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
									<div class="ad--marker-inner">
									<div id="outofpage_localnews">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('outofpage_localnews')});
											</script>
									</div>
								</div>
									</div>
						<div class="page theme-default">
            <header class="header  header--solid">
                <aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script type="text/javascript">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</script></aside><div class="block-header block-header--banner right"><a href="http://www.funkemediennrw.de" target="_blank">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/archiv-daten/origs208355991/4172014866-w420-h960-q85/funke-medien-nrw.png" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/archiv-daten/origs208355991/6860799970-w640-h960-q85/funke-medien-nrw.png" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/archiv-daten/origs208355991/191922763-w940-h960-q85/funke-medien-nrw.png" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1588077431/img/placeholder.png" alt="" title="" width="201" height="15" class=""/>
                            </picture>
                        </a></div>
<div class="header-overlay"></div>

<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
				Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
				<span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<div class="row">
			<button class="button button--secondary form__logout-button-mobile form__logout">Abmelden</button>
			<button class="button button--tertiary form__profile-button-mobile" onclick="doPianoCallMyProfile(); return false;">Mein Account</button>
		</div>
	</form>
</div>

<nav class="nav-meta">
	<a href="https://www.ikz-online.de/wetter/"
    class="compact-weather temperature"
    data-simpleopenweather-city="Essen"
    data-compact-weather
    data-compact-weather-proxy-path="//www.waz.de/nr/proxy/"
    data-compact-weather-city="Essen"
    data-compact-weather-plz="45127"
    
>0 °C</a><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.ikz-online.de/"  target="_blank" class=" nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://anzeigen.ikz-online.de/"  target="_blank">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/"  target="_blank">ZEIG DICH!</a>
</li>
									<li>
										<a href="http://ikz.immowelt.de/"  target="_blank">Immobilien</a>
</li>
									<li>
										<a href="https://www.ikz-online.de/expertenverzeichnis/" >Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/"  target="_blank">Trauer</a>
</li>
									<li>
										<a href="https://jobsnrw.de"  target="_blank">Jobs in NRW</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://jobsnrw.de"  target="_blank" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://jobsnrw.de"  target="_blank">Jobs in NRW</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/"  target="_blank">Jobs bei uns</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.ikz-online.de/aktuell.html"  target="_blank" class=" nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.ikz-online.de/aktuell.html"  target="_blank">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.ikz-online.de/anzeigen.html"  target="_blank">Angebote</a>
</li>
									</ul>
						</li>			
			<li class=" nav-main__item--level1">
					<a href="/ikz-info/wir-ueber-uns"  class=" nav-main__link--level1 ">Wir über uns</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php"  target="_blank" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="/kundenservice/aboservice"  target="_blank" class=" nav-main__link--level1 ">IKZ-Aboservice</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.ikz-online.de/digital-angebot/digitale-zeitung-lesen/"  class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/"  target="_blank" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul><a href="" title="Anmelden" id="header-top-abo" class="header-top-abo header-top-abo--login">
			<span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
		</a>
		
		<a href="" style="display: none;" class="header-top-abo header-top-abo--profile" onclick="doPianoCallMyProfile(); return false;">
			<span class="header-top-abo-text">Mein Account</span>
		</a>
	</nav>
<div class="content-wide  no-vspace header__logo-row  header_feature">
	<div class="content-wide__column">
		<div class="block-header block-header--dropdown no-vspace left" data-persist-list-selection data-persist-list-selection-name="scity" data-should-reload="true" data-toggle-self-pane data-toggle-is-overlay>
	<span data-toggle-self class="block-header__icon">Ausgabe</span>
		<span data-toggle-self data-chosen-entry-label class="block-header__link">Bitte wählen</span>
	<ul class="block-header__sub">
			<li class="block-header__sub-item" data-more-label="Iserlohn" data-more-item="staedte.iserlohn">
		<a class="block-header__sub-link" href="https://www.ikz-online.de/staedte/iserlohn/" target="_self" data-toggle-self>Iserlohn</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Hemer" data-more-item="staedte.hemer">
		<a class="block-header__sub-link" href="https://www.ikz-online.de/staedte/hemer/" target="_self" data-toggle-self>Hemer</a>
			</li><li data-toggle-self class="block-header__close">Abbrechen</li>
		</ul>
	</div>
<!-- header/default.jsp -->
<!-- header/header_old.jsp -->
<div class="header-top">

    <button class="nav-main-toggle"></button>

    <a href="https://www.ikz-online.de/"  title="Zur Startseite" class="header-top-logo-wrapper header-solid--show"><img src="https://www.ikz-online.de/resources/1588077431/img/logo-head.svg" class="header-top-logo" alt="NRW" />
    </a>
<a href="https://www.ikz-online.de/"  title="Zur Startseite" class="header-top-logo-wrapper header-solid--hide"><img src="https://www.ikz-online.de/resources/1588077431/img/logo-head-sticky.svg" class="header-top-logo" alt="NRW" />
    </a>
<a href="https://www.ikz-online.de/suche/"  title="Suche" class="header-mobile-search"></a>
<a href="https://www.funkemediennrw.de/"  title="Funke Medien NRW" class="header-top-group-logo"><img src="https://www.ikz-online.de/resources/1588077431/img/logo-head-group.svg" alt="Funke Medien NRW" />
    </a>
</div>

<script type="text/javascript">
    // headerLogin.js wird benutzt
    window.headerWidgetConfig = {
        loginUrl : "https://www.ikz-online.de/?widgetid=208355653&view=login_box_bzv&art=229007301&sec=22445"
    }
</script>
<div class="block-header block-header--banner no-vspace right header-banner"><a href="https://angebote.ikz-online.de/aktuell.html?utm_medium=display&amp;utm_source=display&amp;utm_term=funkenetzwerk&amp;utm_campaign=ikz.k2017.aktuelleprospekte.-.-.-&amp;utm_content=-" target="_blank">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/origs211222487/624201403-w420-h960-q85/headerfeature-prospektchannel-markenportal-162x61.png" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/origs211222487/6920795507-w640-h960-q85/headerfeature-prospektchannel-markenportal-162x61.png" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/origs211222487/4939224774-w940-h960-q85/headerfeature-prospektchannel-markenportal-162x61.png" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1588077431/img/placeholder.png" alt="" title="" width="162" height="61" class=""/>
                            </picture>
                        </a></div>
<!-- XHTML-Widget 227425219 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>
	#plus-banner {
		position: absolute;
		top: 83px;
		right: 0;
		width: 85px;
	     height: 55px;
	     z-index: 100;
	     overflow: hidden;
	     background: transparent;
	}

	.plus-banner-hidden {
		display: none;	
	}

	#plus-banner .tp-container-inner {
		height: 55px!important;
		overflow: hidden;
	}

	.header--sticky #plus-banner {
		display: none;	
	}

	#plus-banner--sticky {
		position: absolute;
		width: 980px;
		left: 0;
		top: 42px;
		height: 46px;	
		overflow: hidden;
	}

	.header--sticky #plus-banner--sticky {
		display: block;
	}

	#plus-banner--subscribed,
	#plus-banner--sticky {
		display: none;
	}

	.header--sticky #plus-banner--sticky.sticky-hidden {
		display: none;
	}

	@media screen and (max-width: 47.9375em) {
		.header--sticky #plus-banner--sticky {
			display: none;
		}

		#plus-banner, plus-banner--subscribed { 
		    	top: 6px;
		   	right: 62px;
		    	width: 68px;
		    	height: 45px;
		}
		.pub-nrw-wp .header-top-logo {
			height: 1.5em;
		}
		.pub-nrw-wp #plus-banner {
			width: 54px;
			right: 62px;
		}
		.pub-nrw-wp .header-top-group-logo{
			left: 65px;
		}
		.pub-nrw-wp .header .header-top-logo:last-child {
               margin-right: 8px;
          }
          .pub-nrw-wr .header-top-logo {
			height: 1.4em;
		}
		.pub-nrw-wr #plus-banner {
			width: 54px;
			right: 62px;
		}
          .pub-nrw-wr .header-top-group-logo{
			left: 65px;
		}
		.pub-nrw-wr .header .header-top-logo:last-child {
               margin-right: 8px;
          }
	}
</style>

<script>
	jQuery(document).ready(function(){	
		var showPlusBannerVal = "true";
		var showPlusBanner = showPlusBannerVal == 'true';

		function receiveMessage(event) {
			if (event.data.message !== 'hidePlusBannerSticky')
			return;
			jQuery('#plus-banner--sticky').addClass('sticky-hidden');
			createCookie('hide-plus-banner-sticky', true, event.data.expires);
		}

		if (showPlusBanner) {
			jQuery('.header .content-wide .block-header--banner').css({
				position: 'absolute', 
				right: '125px',
			    	width: '120px',
			   	top: '88px'
			});
			jQuery('#plus-banner').removeClass('plus-banner-hidden');
			if (!readCookie('hide-plus-banner-sticky') && !jQuery('#plus-banner--sticky').hasClass('has-plus')) {
          		jQuery('#plus-banner--sticky').removeClass('sticky-hidden');
          		window.addEventListener('message', receiveMessage);
        		}
		}
	});
</script><!-- XHTML-Widget 227425219 - End -->
        </div>
</div><div class="search--header">
        <div class="search__body">
            <form action="https://www.ikz-online.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff" />
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.ikz-online.de/"  class=" nav-main__link--level1 ">News</a>
</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.ikz-online.de/staedte/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/staedte/"  class=" nav-main__link--level1 nav-main__anchor--active">Lokales</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.ikz-online.de/staedte/iserlohn/" >Iserlohn</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.ikz-online.de/staedte/iserlohn/blaulicht/" >Blaulicht</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.ikz-online.de/staedte/letmathe/" >Letmathe</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.ikz-online.de/staedte/letmathe/blaulicht/" >Blaulicht</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.ikz-online.de/staedte/hemer/" >Hemer</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.ikz-online.de/staedte/hemer/blaulicht/" >Blaulicht</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.ikz-online.de/region/suedwestfalen/" >Südwestfalen</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/staedte/"  class="nav-main__link--more nav-main__anchor--active">Weitere Städte</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/politik/"  class=" nav-main__link--level1 ">Politik</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.ikz-online.de/politik/landespolitik/" >Landespolitik</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/meinung/" >Meinung</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/politik/schule-und-campus/" >Schule und Campus</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/sport/"  class=" nav-main__link--level1 ">Sport</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/bvb/" >BVB</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/s04/" >Schalke 04</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/vfl/" >VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/msv/" >MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/gladbach/" >Gladbach</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/fortuna/" >Fortuna</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/" >Fußball</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/1-bundesliga/" >1. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/2-bundesliga/" >2. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/3-liga/" >3. Liga</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/dfb-pokal/" >DFB-Pokal</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/bvb/" >BVB</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/s04/" >Schalke 04</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/gladbach/" >Gladbach</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/msv/" >MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/vfl/" >VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/rwe/" >RWE</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/fussball/rwo/" >RWO</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/lokalsport/" >Lokalsport</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/sportmix/" >Weitere Sportarten</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.ikz-online.de/sport/handball/" >Handball</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/basketball/" >Basketball</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/eishockey/" >Eishockey</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/motorsport/" >Motorsport</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.ikz-online.de/sport/tippspiel/" >Tippspiel</a>
</li>
<li class="">
	<a href="http://sportdaten.ikz-online.de" >Liveticker</a>
</li>
<li class="">
	<a href="http://sporttabellen.ikz-online.de" >Sporttabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/panorama/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/panorama/"  class=" nav-main__link--level1 ">Panorama</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.ikz-online.de/panorama/blaulicht/" >Blaulicht</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/panorama/gericht/" >Gericht</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/panorama/tierisches/" >Tierisches</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/panorama/wissenschaft/" >Wissenschaft</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/wirtschaft/"  class=" nav-main__link--level1 ">Wirtschaft</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.ikz-online.de/wirtschaft/verbraucher/" >Verbraucher</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/wirtschaft/wirtschaft-in-nrw/" >Wirtschaft in NRW</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/expertenverzeichnis/"  class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://jobsnrw.de"  target="_blank">Jobs in NRW</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/kultur/"  class=" nav-main__link--level1 ">Kultur</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.ikz-online.de/kultur/kino/" >Kino</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/kultur/fernsehen/" >Fernsehen</a>
</li>
<li class="">
	<a href="http://tv.ikz-online.de" >TV-Programm</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/kultur/musik/" >Musik</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/kultur/literatur/" >Literatur</a>
</li>
<li class="">
	<a href="http://ruhrticket.wlec.ag/index.php"  target="_blank">Tickets</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/leben/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/leben/"  class=" nav-main__link--level1 ">Leben</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="/kultur/freizeit" >Freizeit</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/leben/digital/" >Digital</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/mediacampus/" >Mediacampus</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/gesundheit/" >Gesundheit</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/auto/" >Auto</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/wochenende/" >Familie</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/expertenverzeichnis/"  class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/spiele/" >Spiele</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.ikz-online.de/spiele/sudoku/" >Sudoku</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.ikz-online.de/spiele/westlotto/"  class="ad--marker ">Westlotto</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/reise/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/reise/"  class=" nav-main__link--level1 ">Reise</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.ikz-online.de/reise/deutschland/" >Deutschland</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/reise/europa/" >Europa</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/reise/kreuzfahrten/" >Kreuzfahrten</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/reise/ratgeber/" >Ratgeber</a>
</li>
<li class="">
	<a href="https://www.ikz-online.de/reise/weltweit/" >Weltweit</a>
</li>
<li class="">
	<a href="http://service.ikz-online.de/reisekataloge/" >Reisekataloge</a>
</li>
<li class="">
	<a href="http://columbus-essen.de/leserreisen/"  target="_blank">Leserreisen</a>
</li>
<li class="">
	<a href="https://www.globista.de"  target="_blank">GLOBISTA Reisen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class=" nav-main__item--level1" data-ajax-url="https://www.ikz-online.de/kids/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.ikz-online.de/kids/"  class=" nav-main__link--level1 ">Kinder</a>
</span>

					</li>
				<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.ikz-online.de/wochenende/"  class=" nav-main__link--level1 ">Wochenende</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.ikz-online.de/video/"  class=" nav-main__link--level1 ">Video</a>
</li>			
			</ul><form class="nav-search" action="https://www.ikz-online.de/suche/" data-toggle-self-pane="">
            <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
            <button class="nav-search__submit" type="submit"></button>
            <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
            <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
        </form>

        <div class="nav-meta-column">
	<ul class="nav-meta nav-meta--service-mobile"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.ikz-online.de/"  target="_blank" class=" nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://anzeigen.ikz-online.de/"  target="_blank">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/"  target="_blank">ZEIG DICH!</a>
</li>
									<li>
										<a href="http://ikz.immowelt.de/"  target="_blank">Immobilien</a>
</li>
									<li>
										<a href="https://www.ikz-online.de/expertenverzeichnis/" >Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/"  target="_blank">Trauer</a>
</li>
									<li>
										<a href="https://jobsnrw.de"  target="_blank">Jobs in NRW</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://jobsnrw.de"  target="_blank" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://jobsnrw.de"  target="_blank">Jobs in NRW</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/"  target="_blank">Jobs bei uns</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.ikz-online.de/aktuell.html"  target="_blank" class=" nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.ikz-online.de/aktuell.html"  target="_blank">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.ikz-online.de/anzeigen.html"  target="_blank">Angebote</a>
</li>
									</ul>
						</li>			
			<li class=" nav-main__item--level1">
					<a href="/ikz-info/wir-ueber-uns"  class=" nav-main__link--level1 ">Wir über uns</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php"  target="_blank" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="/kundenservice/aboservice"  target="_blank" class=" nav-main__link--level1 ">IKZ-Aboservice</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.ikz-online.de/digital-angebot/digitale-zeitung-lesen/"  class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/"  target="_blank" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul></div></nav>

<script>

    (function ($) {
        $(".header").navigation({iconClassOpen: "open", iconClassClose: "close"});
        $(".nav-main").menuFlyout({lazyOffset: 300});
    })(jQuery);

</script>
<div class="content-wide  no-vspace nav-secondary">
	<div class="content-wide__column">
		<div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.ikz-online.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Startseite</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.ikz-online.de/staedte/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Städte</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.ikz-online.de/staedte/wittgenstein/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Wittgenstein</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    </span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Von niedlich zu eindrucksvoll: Wittgensteiner Hochlandrinder</span>
                    </span>
                </h1>
            </div>
</div>
</div><!-- XHTML-Widget 212251135 - Start -->
            <script src="https://files1.derwesten.de/flashmm/RWP/js/iframeResizer.min.js"></script><!-- XHTML-Widget 212251135 - End -->
        </header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <script type="text/javascript">
	function openImageLightbox(options) {
		var opts = jQuery.extend({
			imageId: null,
			caption: null,
			portrait: null,
			imageCrop: null,
			shareUrl: ""
		}, options);

		var addShareUrlToLayer = function ($container) {
			$container.find(".lightbox").attr("data-share-url", opts.shareUrl);
		};

		if (opts.imageId) {
			var url = "https://www.ikz-online.de/?widgetid=208732119&view=image-open&art=229007301&sec=22445&imageId=" + opts.imageId;

			if (opts.caption) {
				url += "&caption=" + encodeURIComponent(opts.caption);
			}

			if (typeof opts.portrait === 'boolean') {
				url += "&portrait=" + (opts.portrait);
			}

			if (opts.imageCrop) {
				url += "&imageCrop=" + (opts.imageCrop);
			}

			openLayer({
				"method": "GET",
				"url": url
			}, addShareUrlToLayer);
		}
	}

	function imageLightbox(imageId, caption, portrait, imageCrop) {
		openImageLightbox({
			imageId: imageId,
			caption: caption,
			portrait: portrait,
			imageCrop: imageCrop
		});
	}
</script>
<div class="content-extrawide  no-vspace">
	<div class="content-extrawide__column">
		<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "bibo1_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="bibo1_localnews">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('bibo1_localnews')});
											</script>
									</div>
								</div>
									</div>
						</div>
</div><!-- XHTML-Widget 215674683 - Start -->
            <script>
	dataLayer.push({"pageConfig":"config.article.type.news.paid","event":"page_config"});
</script><!-- XHTML-Widget 215674683 - End -->
        <div class="content-options clearfix  article__body_paid">
		<article class="article article--single-column  article--type-news article--subtype-news" >
	<div class="article__header">
		<div class="article__field__multi  article__field__multi-news   ">
        <!-- Test  -->
<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

				<span class="article__header__kicker">Kälbchen</span>
				<h2 itemprop="headline" class="article__header__headline ispayedcontent">
					Von niedlich zu eindrucksvoll: Wittgensteiner Hochlandrinder<span class='spacer'></span></h2>
			</div>
	</div>
<div class="author-social">
				<div class="author">
					<p  rel="author" class="author__name">Lisa Klaus</p>
					<time class="author__time">28.04.2020 - 18:06 Uhr</time>
					</div>
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Von+niedlich+zu+eindrucksvoll%3A+Wittgensteiner+Hochlandrinder%0Ahttps%3A%2F%2Fwww.ikz-online.de%2F229007301%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare%26__pwh%3DKf2PHsEQOkN1YvoEdUBdAg%3D%3D" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Von niedlich zu eindrucksvoll: Wittgensteiner Hochlandrinder" data-url="https://www.ikz-online.de/229007301?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=Kf2PHsEQOkN1YvoEdUBdAg==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.ikz-online.de/229007301?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=Kf2PHsEQOkN1YvoEdUBdAg== -->
				<div class="share-button twitter" title="Twitter" data-text="Von niedlich zu eindrucksvoll: Wittgensteiner Hochlandrinder" data-url="https://www.ikz-online.de/229007301?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=Kf2PHsEQOkN1YvoEdUBdAg==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.ikz-online.de/staedte/wittgenstein/von-niedlich-zu-eindrucksvoll-wittgensteiner-hochlandrinder-id229007301.html&subject=Von niedlich zu eindrucksvoll: Wittgensteiner Hochlandrinder" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
					jQuery("#socialbar_fwid1").stickyContent();
				
				jQuery("#socialbar_fwid1 .print").print();
			});
		
</script>
<script>
            var canonicalUrl = jQuery("link[rel=canonical]").attr("href");

            jQuery(window).on("load", function() {
                var graphUrl = "https://graph.facebook.com/v3.3/?id=" + canonicalUrl + "&fields=engagement&access_token=" + "1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";

                jQuery.get(graphUrl, function(data) {
                    if (data.engagement !== undefined) {
                        jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);
                    }
                }).fail(function() {
                    console.log('Retrieving Facebook share count failed!');
                });
            });
        </script>
    </div>
		</div>
<div class="socialbar " id="socialbar_fwid2" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Von+niedlich+zu+eindrucksvoll%3A+Wittgensteiner+Hochlandrinder%0Ahttps%3A%2F%2Fwww.ikz-online.de%2F229007301%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare%26__pwh%3DKf2PHsEQOkN1YvoEdUBdAg%3D%3D" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Von niedlich zu eindrucksvoll: Wittgensteiner Hochlandrinder" data-url="https://www.ikz-online.de/229007301?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=Kf2PHsEQOkN1YvoEdUBdAg==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.ikz-online.de/229007301?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=Kf2PHsEQOkN1YvoEdUBdAg== -->
				<div class="share-button twitter" title="Twitter" data-text="Von niedlich zu eindrucksvoll: Wittgensteiner Hochlandrinder" data-url="https://www.ikz-online.de/229007301?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=Kf2PHsEQOkN1YvoEdUBdAg==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.ikz-online.de/staedte/wittgenstein/von-niedlich-zu-eindrucksvoll-wittgensteiner-hochlandrinder-id229007301.html&subject=Von niedlich zu eindrucksvoll: Wittgensteiner Hochlandrinder" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
				jQuery("#socialbar_fwid2 .print").print();
			});
		
</script>
<script>
            var canonicalUrl = jQuery("link[rel=canonical]").attr("href");

            jQuery(window).on("load", function() {
                var graphUrl = "https://graph.facebook.com/v3.3/?id=" + canonicalUrl + "&fields=engagement&access_token=" + "1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";

                jQuery.get(graphUrl, function(data) {
                    if (data.engagement !== undefined) {
                        jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);
                    }
                }).fail(function() {
                    console.log('Retrieving Facebook share count failed!');
                });
            });
        </script>
    <div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        </div>
<figure class="hero-img  content--default-background no-vspace">
				<div class="hero-img__wrapper">
					<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.ikz-online.de/img/incoming/crop229007297/6653972135-w940-cv16_9-q85/7fc049e6-8929-11ea-aec9-d3de675ef23e.jpg"></meta>
    <meta itemprop="width" content="940"></meta>
    <meta itemprop="height" content="528"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229007297/2507602758-w420-cv16_9-q85/7fc049e6-8929-11ea-aec9-d3de675ef23e.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229007297/0550246890-w640-cv16_9-q85/7fc049e6-8929-11ea-aec9-d3de675ef23e.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229007297/6653972135-w940-cv16_9-q85/7fc049e6-8929-11ea-aec9-d3de675ef23e.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1588077431/img/placeholder.png" alt="Die Kälbchen werden auf der Weide geboren und bleiben etwa zehn Monate bei ihren wachsamen Müttern." title="Die Kälbchen werden auf der Weide geboren und bleiben etwa zehn Monate bei ihren wachsamen Müttern." width="940" height="528" class=""/>
                            </picture>
                        </div>
		        <figcaption class="hero-img__caption">
    <div class="hero-img__text">
            <p>
                Die Kälbchen werden auf der Weide geboren und bleiben etwa zehn Monate bei ihren wachsamen Müttern.</p>
        </div>
    <p class="hero-img__credits">
            Foto:&nbsp;Lisa Klaus / WP</p>
    </figcaption>
</figure>
		</div>
	<div class="article__body" >
		<div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Wingeshausen.</span>&nbsp;
				<span itemprop="description">Nachwuchs auf dem Naturhof Born in Wingeshausen: Die Kälbchen der Hochlandkühe kommen jetzt zur Welt. So naturnah ist Zucht, Geburt und Aufzucht.</span>
			</p>
		</div>
		<script type="text/javascript">
                <!--
                jQuery(document).ready(function() {
                    var vgwort_image = new Image();
                    vgwort_image.src = "https://waz.met.vgwort.de/na/pw-vgzm.1020093-229007301";
                });
                //-->
            </script>
        <div id="piano_fade_container"></div>
                <div id="tp_paid" class="paywall-ld-ident">
            <p class='article__paragraph p_1 '>Hannah ist gerade zum ersten Mal Mutter geworden. Hannah ist vier Jahre alt und wiegt etwa 650 Kilogramm – sie gehört zur Herde der Hochlandrinder, die auf den Weiden des Naturhofs Born beheimatet sind. Die Geburt und Aufzucht der Kälbchen ist naturnah und dennoch in heutigen Zeiten eher ungewöhnlich.</p><script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "mr1_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker   ad-right pc_ltfaoomp">
									<div class="ad--marker-inner">
									<div id="mr1_localnews">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('mr1_localnews')});
											</script>
									</div>
								</div>
									</div>
						<p class='article__paragraph p_2 '>Niedlich sehen sie aus, die neu geborenen Kälbchen der Hochlandrinder – wie plüschige Teddybären. Vier bis fünf Jahre dauert es, bis sie zu den kraft- und eindrucksvollen Kühen und Bullen mit den langen Hörnern und dem dichten Fell heranwachsen. </p><!-- XHTML-Widget 227400013 - Start -->
            <div id="piano-newsletter-inline" class="block-header block-header--banner" style="clear: both; border: none"></div><!-- XHTML-Widget 227400013 - End -->
        <aside class="inline-block inline-block--left">
		<figure class="inline-media">
			<div class="inline-media__wrapper">
				<a class="inline-media__lightbox-opener" onclick="imageLightbox(229007285, 'Hannah hat in diesem Jahr zum ersten Mal gekalbt.', false, 'v4_3');return false;">
							<picture class="inline-media__media media inline-media__medialandscape">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229007285/5221376475-w420-cv4_3-q85/98c500ee-8929-11ea-aec9-d3de675ef23e.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229007285/5725618251-w640-cv4_3-q85/98c500ee-8929-11ea-aec9-d3de675ef23e.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229007285/3563578295-w619-cv4_3-q85/98c500ee-8929-11ea-aec9-d3de675ef23e.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1588077431/img/placeholder.png" alt="Hannah hat in diesem Jahr zum ersten Mal gekalbt." title="Hannah hat in diesem Jahr zum ersten Mal gekalbt." width="619" height="464" class=""/>
                            </picture>
                        </a>
					</div>
			<figcaption class="inline-media__caption">
            <div class="txt">
                Hannah hat in diesem Jahr zum ersten Mal gekalbt.&nbsp;
                    </div>
                    <div class="rights">
                        
                            Foto: Lisa Klaus / WP</div>
        </figcaption>
    </figure>
	</aside><p class='article__paragraph p_3 '>Jedes Jahr bekommen die Kühe ab Ende April/Anfang Mai ihre Kälbchen – mit 20 Geburten ist auch in diesem Jahr bis Ende Juni zu rechnen, fünf der Kälber sind bereits auf der Welt. Bei der Zucht, Geburt, Aufzucht und Haltung der Tiere nimmt es das Ehepaar Born, das den Naturhof in Wingeshausen betreibt, sehr genau.</p><h2>Die Zucht</h2><p class='article__paragraph p_4 '>„Wenn ich nachts nicht schlafen kann, schaue ich mir schottische Zuchtbücher von Hochlandrindern an“, sagt Jochen Born lachend. </p><p class='article__paragraph p_5 '>Seine Zucht, bekannt als Highland Cattle von der Rehhecke, ist Kennern ein Begriff und Jochen Born hat genaue Vorstellungen davon, wie seine Hochlandrinder auszusehen haben. </p><script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "mr2_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker   ad-right pc_ltfaoomp">
									<div class="ad--marker-inner">
									<div id="mr2_localnews">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('mr2_localnews')});
											</script>
									</div>
								</div>
									</div>
						<p class='article__paragraph p_6 '>So sollen nach seiner Auffassung zum Beispiel die Kälbchen bei der Geburt maximal 30 Kilogramm wiegen. „Das macht den Geburtsvorgang für Mutter als auch für das Kind wesentlich einfacher. Das ist wie beim Menschen“, erklärt Born. </p><aside class="inline-block inline-block--wide">
		<figure class="inline-media">
			<div class="inline-media__wrapper">
				<a class="inline-media__lightbox-opener" onclick="imageLightbox(229007291, 'Angus ist einer der Zuchtbullen auf dem Naturhof Born. Er wiegt stattliche 900 Kilogramm.', false, 'v4_3');return false;">
							<picture class="inline-media__media media inline-media__medialandscape">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229007291/7871377614-w420-cv4_3-q85/a8e3d1a8-8929-11ea-aec9-d3de675ef23e.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229007291/0205619390-w640-cv4_3-q85/a8e3d1a8-8929-11ea-aec9-d3de675ef23e.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229007291/9533579434-w619-cv4_3-q85/a8e3d1a8-8929-11ea-aec9-d3de675ef23e.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1588077431/img/placeholder.png" alt="Angus ist einer der Zuchtbullen auf dem Naturhof Born. Er wiegt stattliche 900 Kilogramm." title="Angus ist einer der Zuchtbullen auf dem Naturhof Born. Er wiegt stattliche 900 Kilogramm." width="619" height="464" class=""/>
                            </picture>
                        </a>
					</div>
			<figcaption class="inline-media__caption">
            <div class="txt">
                Angus ist einer der Zuchtbullen auf dem Naturhof Born. Er wiegt stattliche 900 Kilogramm.&nbsp;
                    </div>
                    <div class="rights">
                        
                            Foto: Lisa Klaus / WP</div>
        </figcaption>
    </figure>
	</aside><p class='article__paragraph p_7 '>Demnach sollten Zuchtbullen, die permanent zu schwere Kälber zeugen, ausselektiert werden, meint Born. Ebenso müsse sichergestellt werden, dass die Euter und Zitzen der Mutterkühe nicht zu groß werden, denn sonst sei es für das Kalb schwierig, die Zitze eigenständig mit dem Maul zu fassen zu bekommen. </p><p class='article__paragraph p_8 '>Vor ein paar Jahren kam zu den Zuchtzielen Borns noch das „Farbspiel“ dazu – also eine Variation an Fellfarben. Bei den Hochlandrindern sind das neben dem häufigen rotbraun noch blond, weiß, schwarz und neuerdings bei Borns auch grau. </p><p class='article__paragraph p_9 '>Nur gefleckt sei laut Zuchtvorgaben nicht gewünscht, weiß Jochen Born. Die Besamung nehmen übrigens die Zuchtbullen selbst vor – von vom 1. Juli bis zum 1. April sind sie in der Herde mit den Kühen. „Die Bullen wissen schon, wann die Kühe bereit sind“, weiß Jochen Born. Um die Kühe zu schonen werden die Bullen dann für drei Monate aus der Herde genommen.</p><h2>Die Geburt</h2><p class='article__paragraph p_10 '>360 Tage im Jahr stehen die Hochlandrinder von Jochen und Heike Born auf der Weide – nur an fünf </p><aside class="inline-block inline-block--left">
		<figure class="inline-media">
			<div class="inline-media__wrapper">
				<a class="inline-media__lightbox-opener" onclick="imageLightbox(229007289, 'Kälbchen bei den Highland Cattle Naturhof Born. Mutterkühe mit Kälbchen, schwangere Kuh, Bulle Angus mit Heike Born, Heike Born mit Mutterkuh Hannah (4, zum ersten Mal gekalbt)', false, 'v4_3');return false;">
							<picture class="inline-media__media media inline-media__medialandscape">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229007289/0981379514-w420-cv4_3-q85/779fe578-8929-11ea-aec9-d3de675ef23e.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229007289/0715611290-w640-cv4_3-q85/779fe578-8929-11ea-aec9-d3de675ef23e.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229007289/9023571334-w619-cv4_3-q85/779fe578-8929-11ea-aec9-d3de675ef23e.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1588077431/img/placeholder.png" alt="Kälbchen bei den Highland Cattle Naturhof Born. Mutterkühe mit Kälbchen, schwangere Kuh, Bulle Angus mit Heike Born, Heike Born mit Mutterkuh Hannah (4, zum ersten Mal gekalbt)" title="Kälbchen bei den Highland Cattle Naturhof Born. Mutterkühe mit Kälbchen, schwangere Kuh, Bulle Angus mit Heike Born, Heike Born mit Mutterkuh Hannah (4, zum ersten Mal gekalbt)" width="619" height="464" class=""/>
                            </picture>
                        </a>
					</div>
			<figcaption class="inline-media__caption">
            <div class="txt">
                Kälbchen bei den Highland Cattle Naturhof Born. Mutterkühe mit Kälbchen, schwangere Kuh, Bulle Angus mit Heike Born, Heike Born mit Mutterkuh Hannah (4, zum ersten Mal gekalbt)&nbsp;
                    </div>
                    <div class="rights">
                        
                            Foto: Lisa Klaus / WP</div>
        </figcaption>
    </figure>
	</aside><p class='article__paragraph p_10 '>Tagen werden die Kühe auf den Hof geholt, nämlich dann, wenn ein Kalb zur Welt gekommen ist.</p><p class='article__paragraph p_11 '>Zwei Mal pro Tag kontrolliert Jochen Born die schwangeren Kühe auf der Weide – sondern sie sich von den anderen ab und werden ruhiger, ist mit einer nahenden Geburt zu rechnen. Die Kühe bekommen ihre Kälber alleine auf der Weide. </p><p class='article__paragraph p_12 '>Um sicherzustellen, dass die Kälber gesund sind und richtig trinken, kommen sie dann mit der Mutter für ein paar Tage auf den Hof. Im Zuge des sich wandelnden Klimas ist dies auch wichtig, weil der wegen der höheren Temperaturen der schneller ins Fell eintrocknende Geburtsschleim Fliegen anzieht. </p><p class='article__paragraph p_13 '>Die legen ihre Eier in das Fell des Kälbchens, krabbeln in Körperöffnungen und verursachen Juckreiz – die Säuberung des Kälbchens wäre sehr aufwendig.</p><h2>Die Aufzucht</h2><p class='article__paragraph p_14 '>Acht bis zehn Monate bleiben die Kälber bei ihren Müttern auf der Weide – ungewöhnlich in heutigen </p><aside class="inline-block inline-block--right">
		<figure class="inline-media">
			<div class="inline-media__wrapper">
				<a class="inline-media__lightbox-opener" onclick="imageLightbox(229007287, 'Kurz nach der Geburt bekommen die Kälber ihre Ohrmarken. Je früher, desto besser, weiß Jochen Born.', false, 'v4_3');return false;">
							<picture class="inline-media__media media inline-media__medialandscape">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229007287/9111379527-w420-cv4_3-q85/b0f0714e-8929-11ea-aec9-d3de675ef23e.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229007287/6775611303-w640-cv4_3-q85/b0f0714e-8929-11ea-aec9-d3de675ef23e.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229007287/1073571347-w619-cv4_3-q85/b0f0714e-8929-11ea-aec9-d3de675ef23e.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1588077431/img/placeholder.png" alt="Kurz nach der Geburt bekommen die Kälber ihre Ohrmarken. Je früher, desto besser, weiß Jochen Born." title="Kurz nach der Geburt bekommen die Kälber ihre Ohrmarken. Je früher, desto besser, weiß Jochen Born." width="619" height="464" class=""/>
                            </picture>
                        </a>
					</div>
			<figcaption class="inline-media__caption">
            <div class="txt">
                Kurz nach der Geburt bekommen die Kälber ihre Ohrmarken. Je früher, desto besser, weiß Jochen Born.&nbsp;
                    </div>
                    <div class="rights">
                        
                            Foto: Lisa Klaus / WP</div>
        </figcaption>
    </figure>
	</aside><p class='article__paragraph p_14 '>Zeiten, in denen die Jungtiere direkt nach der Geburt vom Muttertier getrennt werden. </p><p class='article__paragraph p_15 '>Zudem dürfen die Kälber groß werden: „Auch die Kälber müssen leben dürfen. Von uns gehen keine Kälber nach neun Monaten schon zum Metzger“, macht Heike Born klar. </p><p class='article__paragraph p_16 '>Dies habe auch eine geschmackliche Ursache: „Ein Kalb zu essen ist wie in Pappe zu beißen“, sagt Jochen Born. Ziel der Zucht sei jedoch in erster Linie der Weiterverkauf an andere Züchter. </p><p class='article__paragraph p_17 '><a href="https://www.ikz-online.de/staedte/wittgenstein/wingeshausen-so-lebt-der-naturhof-born-nachhaltigkeit-vor-id228472803.html" target="_blank" title="">Nur die Tiere, die nicht verkauft wurden und nicht für den Aufbau der Stammherde infrage kommen, werden frühestens mit zweieinhalb Jahren geschlachtet.</a></p></div>
<script type="text/javascript">
	jQuery( ".inline-table" ).inlineTable();
</script>
<div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        </div>
<!-- XHTML-Widget 210840913 - Start -->
            <div class="mpcomment block-header block-header--full-size" style="margin-bottom:2em;">
<a class="block-header__link" href="#community-anchor" target="_self">Kommentare</a>
</div>
<script>
jQuery( document ).ready(function() {
	try {
		var kstr = jQuery(".community__headline").text();
		var cCommets = kstr.match(/^Leserkommentare (\()([0-9]{1,3})(\))$/)[2];
		jQuery(".mpcomment .block-header__link").text(parseInt(cCommets) === 0 ? "jetzt den ersten Kommentar schreiben" : "Kommentare ("+cCommets+")");
	}
	catch(err) {
		console.log(err.message);
	}
});

</script>
<!-- ^Leserkommentare (\()([0-9]{1,3})(\))$ //-->
<style>
@media screen and (max-width: 768px){
	.mpcomment.block-header .block-header__link {
	    padding: .43em .4em .34em;
	    margin-top: .5em;
	    margin-bottom: .5em;
	    border: 1px solid #ddd;
	    margin-left: 0;
	}
}
</style><!-- XHTML-Widget 210840913 - End -->
        <div class="socialbar  right" id="socialbar_fwid3" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Von+niedlich+zu+eindrucksvoll%3A+Wittgensteiner+Hochlandrinder%0Ahttps%3A%2F%2Fwww.ikz-online.de%2F229007301%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare%26__pwh%3DKf2PHsEQOkN1YvoEdUBdAg%3D%3D" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Von niedlich zu eindrucksvoll: Wittgensteiner Hochlandrinder" data-url="https://www.ikz-online.de/229007301?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=Kf2PHsEQOkN1YvoEdUBdAg==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.ikz-online.de/229007301?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=Kf2PHsEQOkN1YvoEdUBdAg== -->
				<div class="share-button twitter" title="Twitter" data-text="Von niedlich zu eindrucksvoll: Wittgensteiner Hochlandrinder" data-url="https://www.ikz-online.de/229007301?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=Kf2PHsEQOkN1YvoEdUBdAg==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.ikz-online.de/staedte/wittgenstein/von-niedlich-zu-eindrucksvoll-wittgensteiner-hochlandrinder-id229007301.html&subject=Von niedlich zu eindrucksvoll: Wittgensteiner Hochlandrinder" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
				jQuery("#socialbar_fwid3 .print").print();
			});
		
</script>
<script>
            var canonicalUrl = jQuery("link[rel=canonical]").attr("href");

            jQuery(window).on("load", function() {
                var graphUrl = "https://graph.facebook.com/v3.3/?id=" + canonicalUrl + "&fields=engagement&access_token=" + "1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";

                jQuery.get(graphUrl, function(data) {
                    if (data.engagement !== undefined) {
                        jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);
                    }
                }).fail(function() {
                    console.log('Retrieving Facebook share count failed!');
                });
            });
        </script>
    </div>
</article></div>
<div class="content-options clearfix  print-hide">
		<aside class="inline-block--wide" data-widget="OUTBRAIN SmartFeed - XHTML Artikel News [NRW]">
					<div class="OUTBRAIN" data-src="https://www.ikz-online.de/229007301" data-widget-id="AR_4" data-ob-template="DE_IKZ.de">&nbsp;</div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></aside></div>
<div class="content-extrawide  content--alternative-background plusbox3col print-hide">
	<div class="content-extrawide__column">
		<div class="block-header block-header--default 
				block-header--full-size no-vspace block-header--font-big block-header--border-bottom">
		<a class="block-header__icon" href="https://www.ikz-online.de/digital-angebot/plus/neue-leser/" target="_self">
					Weitere exklusive Premium-Inhalte</a></div>
<div class="content--teaser--container clearfix    no-vspace">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid4">
					<ul class="carousel__list no-list-style" id="carousel-fwid4-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/politik/landespolitik/kita-rueckkehr-bis-ende-juni-nrw-macht-eltern-hoffnung-id228991029.html"  title="NRW will Kita-Betreuung bis Ende Juni systematisch ausweiten" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228997553/4267607410-w420-cv16_9-q85/NRW-Kita.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228997553/779024238-w640-cv16_9-q85/NRW-Kita.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228997553/6913974993-w940-cv16_9-q85/NRW-Kita.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1588077431/img/placeholder.png" alt="Wie geht es weiter mit den Kitas in der Corona-Krise? NRWwill die Kinder-Betreuung bis zu den Sommerferien wieder systematisch ausweiten." title="Wie geht es weiter mit den Kitas in der Corona-Krise? NRWwill die Kinder-Betreuung bis zu den Sommerferien wieder systematisch ausweiten." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona-Krise</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="NRW will Kita-Betreuung bis Ende Juni systematisch ausweiten" class="teaser__headline ispayedcontent">NRW will Kita-Betreuung bis Ende Juni systematisch ausweiten<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/sauer-und-siegerland/corona-infizierte-nur-in-heinsberg-dichte-hoeher-als-in-olpe-id229000009.html"  title="Corona-Infizierte: Nur in Heinsberg Dichte höher als in Olpe" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229000007/9037607546-w420-cv16_9-q85/734b384a-88b8-11ea-b9cb-5ecdf5d1c8b8.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229000007/7420242102-w640-cv16_9-q85/734b384a-88b8-11ea-b9cb-5ecdf5d1c8b8.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229000007/7623979949-w940-cv16_9-q85/734b384a-88b8-11ea-b9cb-5ecdf5d1c8b8.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1588077431/img/placeholder.png" alt="Im Kreis Olpe würden sehr viele Corona-Tests durchgeführt, sagt der Kreisdirektor. " title="Im Kreis Olpe würden sehr viele Corona-Tests durchgeführt, sagt der Kreisdirektor. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona-Infizierte: Nur in Heinsberg Dichte höher als in Olpe" class="teaser__headline ispayedcontent">Corona-Infizierte: Nur in Heinsberg Dichte höher als in Olpe<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/meschede-und-umland/wegen-corona-dj-hilft-kneipe-in-meschede-mit-internet-party-id228790889.html"  title="Wegen Corona: DJ hilft Kneipe in Meschede mit Internet-Party" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/meschede-und-umland/crop228790885/8517601513-w420-cv16_9-q85/6ae7fcf0-7031-11ea-9bcc-5ee03d801c4e.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/meschede-und-umland/crop228790885/5220248135-w640-cv16_9-q85/6ae7fcf0-7031-11ea-9bcc-5ee03d801c4e.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/meschede-und-umland/crop228790885/0653973380-w940-cv16_9-q85/6ae7fcf0-7031-11ea-9bcc-5ee03d801c4e.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1588077431/img/placeholder.png" alt="DJ Benjamin Friedrich hilft dem „Bibulus“ in Meschede." title="DJ Benjamin Friedrich hilft dem „Bibulus“ in Meschede." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Hilfsaktion</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Wegen Corona: DJ hilft Kneipe in Meschede mit Internet-Party" class="teaser__headline ispayedcontent">Wegen Corona: DJ hilft Kneipe in Meschede mit Internet-Party<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/panorama/corona-reisen-in-deutschland-mehrere-bundeslaender-mit-einreiseverboten-id228673179.html"  title="Wo ist Sommer-Urlaub möglich? Österreich nährt Hoffnungen" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/panorama/crop228784115/149760989-w420-cv16_9-q85/288cf978-6f7d-11ea-8ddb-f9a71f5b17e9.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/panorama/crop228784115/0490246659-w640-cv16_9-q85/288cf978-6f7d-11ea-8ddb-f9a71f5b17e9.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/panorama/crop228784115/7913971414-w940-cv16_9-q85/288cf978-6f7d-11ea-8ddb-f9a71f5b17e9.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1588077431/img/placeholder.png" alt="Von Reisen in Deutschland wird wegen Corona abgeraten. Im Ausland planen einige Länder jedoch bereits den Sommer 2020. Österreich macht den ersten Schritt." title="Sommerurlaub trotz Coronavirus: Was Reisende wissen müssen" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Wo ist Sommer-Urlaub möglich? Österreich nährt Hoffnungen" class="teaser__headline ispayedcontent">Wo ist Sommer-Urlaub möglich? Österreich nährt Hoffnungen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/menden/corona-maerkischer-kreis-sieht-zunehmend-kritische-lage-id228987435.html"  title="Corona: Veraltete Aussagen in dramatischem Lagebericht?" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/menden/crop228987433/0407606342-w420-cv16_9-q85/38939186-872b-11ea-9892-c7a359ec2478.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/menden/crop228987433/5070241306-w640-cv16_9-q85/38939186-872b-11ea-9892-c7a359ec2478.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/menden/crop228987433/3433973939-w940-cv16_9-q85/38939186-872b-11ea-9892-c7a359ec2478.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1588077431/img/placeholder.png" alt="Ein Stäbchen für den Abstrich auf Coronavirus (Symbolbild). Die Lage in Behörden und Gesundheitssystem sei „zunehmend kritisch“, heißt es in einem Bericht des Kreises. Die Aussagen könnten aber veraltet sein." title="Ein Stäbchen für den Abstrich auf Coronavirus (Symbolbild). Die Lage in Behörden und Gesundheitssystem sei „zunehmend kritisch“, heißt es in einem Bericht des Kreises. Die Aussagen könnten aber veraltet sein." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Interner Bericht</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: Veraltete Aussagen in dramatischem Lagebericht?" class="teaser__headline ispayedcontent">Corona: Veraltete Aussagen in dramatischem Lagebericht?<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/politik/spahn-zur-coronakrise-werden-in-einem-neuen-alltag-leben-id228983477.html"  title="Spahn zur Corona-Krise: „Werden in einem neuen Alltag leben“" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/politik/crop228983475/3597605003-w420-cv16_9-q85/eaeed1b4-8614-11ea-8714-2458faef95a6.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/politik/crop228983475/3640244645-w640-cv16_9-q85/eaeed1b4-8614-11ea-8714-2458faef95a6.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/politik/crop228983475/5003977406-w940-cv16_9-q85/eaeed1b4-8614-11ea-8714-2458faef95a6.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1588077431/img/placeholder.png" alt="Corona-Krise: Gesundheitsminister Jens Spahn spricht im Exklusivinterview über die nächsten Lockerungen." title="Coronavirus: So plant Spahn den Weg zurück in die Normalität" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Covid-19-Pandemie</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Spahn zur Corona-Krise: „Werden in einem neuen Alltag leben“" class="teaser__headline ispayedcontent">Spahn zur Corona-Krise: „Werden in einem neuen Alltag leben“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/politik/landespolitik/kita-rueckkehr-bis-ende-juni-nrw-macht-eltern-hoffnung-id228991029.html"  title="NRW will Kita-Betreuung bis Ende Juni systematisch ausweiten" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228997553/4267607410-w420-cv16_9-q85/NRW-Kita.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228997553/779024238-w640-cv16_9-q85/NRW-Kita.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228997553/6913974993-w940-cv16_9-q85/NRW-Kita.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1588077431/img/placeholder.png" alt="Wie geht es weiter mit den Kitas in der Corona-Krise? NRWwill die Kinder-Betreuung bis zu den Sommerferien wieder systematisch ausweiten." title="Wie geht es weiter mit den Kitas in der Corona-Krise? NRWwill die Kinder-Betreuung bis zu den Sommerferien wieder systematisch ausweiten." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona-Krise</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="NRW will Kita-Betreuung bis Ende Juni systematisch ausweiten" class="teaser__headline ispayedcontent">NRW will Kita-Betreuung bis Ende Juni systematisch ausweiten<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/sauer-und-siegerland/corona-infizierte-nur-in-heinsberg-dichte-hoeher-als-in-olpe-id229000009.html"  title="Corona-Infizierte: Nur in Heinsberg Dichte höher als in Olpe" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229000007/9037607546-w420-cv16_9-q85/734b384a-88b8-11ea-b9cb-5ecdf5d1c8b8.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229000007/7420242102-w640-cv16_9-q85/734b384a-88b8-11ea-b9cb-5ecdf5d1c8b8.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229000007/7623979949-w940-cv16_9-q85/734b384a-88b8-11ea-b9cb-5ecdf5d1c8b8.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1588077431/img/placeholder.png" alt="Im Kreis Olpe würden sehr viele Corona-Tests durchgeführt, sagt der Kreisdirektor. " title="Im Kreis Olpe würden sehr viele Corona-Tests durchgeführt, sagt der Kreisdirektor. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona-Infizierte: Nur in Heinsberg Dichte höher als in Olpe" class="teaser__headline ispayedcontent">Corona-Infizierte: Nur in Heinsberg Dichte höher als in Olpe<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/panorama/corona-reisen-in-deutschland-mehrere-bundeslaender-mit-einreiseverboten-id228673179.html"  title="Wo ist Sommer-Urlaub möglich? Österreich nährt Hoffnungen" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/panorama/crop228784115/149760989-w420-cv16_9-q85/288cf978-6f7d-11ea-8ddb-f9a71f5b17e9.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/panorama/crop228784115/0490246659-w640-cv16_9-q85/288cf978-6f7d-11ea-8ddb-f9a71f5b17e9.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/panorama/crop228784115/7913971414-w940-cv16_9-q85/288cf978-6f7d-11ea-8ddb-f9a71f5b17e9.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1588077431/img/placeholder.png" alt="Von Reisen in Deutschland wird wegen Corona abgeraten. Im Ausland planen einige Länder jedoch bereits den Sommer 2020. Österreich macht den ersten Schritt." title="Sommerurlaub trotz Coronavirus: Was Reisende wissen müssen" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Wo ist Sommer-Urlaub möglich? Österreich nährt Hoffnungen" class="teaser__headline ispayedcontent">Wo ist Sommer-Urlaub möglich? Österreich nährt Hoffnungen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/menden/corona-maerkischer-kreis-sieht-zunehmend-kritische-lage-id228987435.html"  title="Corona: Veraltete Aussagen in dramatischem Lagebericht?" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/menden/crop228987433/0407606342-w420-cv16_9-q85/38939186-872b-11ea-9892-c7a359ec2478.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/menden/crop228987433/5070241306-w640-cv16_9-q85/38939186-872b-11ea-9892-c7a359ec2478.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/menden/crop228987433/3433973939-w940-cv16_9-q85/38939186-872b-11ea-9892-c7a359ec2478.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1588077431/img/placeholder.png" alt="Ein Stäbchen für den Abstrich auf Coronavirus (Symbolbild). Die Lage in Behörden und Gesundheitssystem sei „zunehmend kritisch“, heißt es in einem Bericht des Kreises. Die Aussagen könnten aber veraltet sein." title="Ein Stäbchen für den Abstrich auf Coronavirus (Symbolbild). Die Lage in Behörden und Gesundheitssystem sei „zunehmend kritisch“, heißt es in einem Bericht des Kreises. Die Aussagen könnten aber veraltet sein." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Interner Bericht</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: Veraltete Aussagen in dramatischem Lagebericht?" class="teaser__headline ispayedcontent">Corona: Veraltete Aussagen in dramatischem Lagebericht?<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/politik/spahn-zur-coronakrise-werden-in-einem-neuen-alltag-leben-id228983477.html"  title="Spahn zur Corona-Krise: „Werden in einem neuen Alltag leben“" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/politik/crop228983475/3597605003-w420-cv16_9-q85/eaeed1b4-8614-11ea-8714-2458faef95a6.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/politik/crop228983475/3640244645-w640-cv16_9-q85/eaeed1b4-8614-11ea-8714-2458faef95a6.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/politik/crop228983475/5003977406-w940-cv16_9-q85/eaeed1b4-8614-11ea-8714-2458faef95a6.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1588077431/img/placeholder.png" alt="Corona-Krise: Gesundheitsminister Jens Spahn spricht im Exklusivinterview über die nächsten Lockerungen." title="Coronavirus: So plant Spahn den Weg zurück in die Normalität" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Covid-19-Pandemie</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Spahn zur Corona-Krise: „Werden in einem neuen Alltag leben“" class="teaser__headline ispayedcontent">Spahn zur Corona-Krise: „Werden in einem neuen Alltag leben“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/sauer-und-siegerland/franz-muentefering-wir-duerfen-nicht-nachlaessig-werden-id228988879.html"  title="Franz Müntefering: „Wir dürfen nicht nachlässig werden“" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228988873/2427608653-w420-cv16_9-q85/263ffec6-8617-11ea-9c39-c90eeaaa72f3.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228988873/539024995-w640-cv16_9-q85/263ffec6-8617-11ea-9c39-c90eeaaa72f3.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228988873/1943971056-w940-cv16_9-q85/263ffec6-8617-11ea-9c39-c90eeaaa72f3.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1588077431/img/placeholder.png" alt="Ein Bild vom 31. Januar: Franz Müntefering als Gastredner beim Neujahrsempfang des Lions Club Wanne-Eickel." title="Ein Bild vom 31. Januar: Franz Müntefering als Gastredner beim Neujahrsempfang des Lions Club Wanne-Eickel." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Franz Müntefering: „Wir dürfen nicht nachlässig werden“" class="teaser__headline ispayedcontent">Franz Müntefering: „Wir dürfen nicht nachlässig werden“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/thema/coronavirus/masken-pflicht-in-nrw-regeln-bussgelder-kitas-schulen-oepnv-einkaufen-coronavirus-id228959983.html"  title="Maskenpflicht in NRW ab sechs Jahren – was Sie wissen müssen" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/panorama/crop228992099/3507609705-w420-cv16_9-q85/2df59c54-8840-11ea-b230-01c9637dd6f1.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/panorama/crop228992099/2620249943-w640-cv16_9-q85/2df59c54-8840-11ea-b230-01c9637dd6f1.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/panorama/crop228992099/7753975188-w940-cv16_9-q85/2df59c54-8840-11ea-b230-01c9637dd6f1.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1588077431/img/placeholder.png" alt="Ab Montag gilt vielerorts eine Maskenpflicht im Einzelhandel und dem öffentlichen Nahverkehr." title="Ab Montag gilt vielerorts eine Maskenpflicht im Einzelhandel und dem öffentlichen Nahverkehr." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona-Schutz</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Maskenpflicht in NRW ab sechs Jahren – was Sie wissen müssen" class="teaser__headline ispayedcontent">Maskenpflicht in NRW ab sechs Jahren – was Sie wissen müssen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/politik/corona-ignoranz-so-koennen-lockerungen-an-dummheit-scheitern-id228974541.html"  title="Corona-Ignoranz: So können Lockerungen an Dummheit scheitern" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/witten/crop228969871/8247609638-w420-cv16_9-q85/Virologe-Lockerungen-unter-bestimmten-Bedingungen-sinnvoll.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/witten/crop228969871/08502410-w640-cv16_9-q85/Virologe-Lockerungen-unter-bestimmten-Bedingungen-sinnvoll.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/witten/crop228969871/2013972041-w940-cv16_9-q85/Virologe-Lockerungen-unter-bestimmten-Bedingungen-sinnvoll.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1588077431/img/placeholder.png" alt="Virologe: Lockerungen unter bestimmten Bedingungen sinnvoll" title="Virologe: Lockerungen unter bestimmten Bedingungen sinnvoll" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Analyse</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona-Ignoranz: So können Lockerungen an Dummheit scheitern" class="teaser__headline ispayedcontent">Corona-Ignoranz: So können Lockerungen an Dummheit scheitern<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/essen/in-der-uniklinik-an-corona-gestorben-witwe-erhebt-vorwuerfe-id228974809.html"  title="In der Uniklinik an Corona gestorben - Witwe erhebt Vorwürfe" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/essen/crop228974807/0617603967-w420-cv16_9-q85/07259f00-8572-11ea-ab55-f2ca98316766.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/essen/crop228974807/7200245681-w640-cv16_9-q85/07259f00-8572-11ea-ab55-f2ca98316766.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/essen/crop228974807/8523976370-w940-cv16_9-q85/07259f00-8572-11ea-ab55-f2ca98316766.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1588077431/img/placeholder.png" alt="Marcella Buttler (Tochter), Enkel Raik (14), Helga Buttler (76) und Sohn Marcus Buttler (52) trauern zusammen um Reinhard Buttler, der nach einer Corona_infektion in der Uniklinik Essen gestorben ist." title="Marcella Buttler (Tochter), Enkel Raik (14), Helga Buttler (76) und Sohn Marcus Buttler (52) trauern zusammen um Reinhard Buttler, der nach einer Corona_infektion in der Uniklinik Essen gestorben ist." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Uniklinik Essen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="In der Uniklinik an Corona gestorben - Witwe erhebt Vorwürfe" class="teaser__headline ispayedcontent">In der Uniklinik an Corona gestorben - Witwe erhebt Vorwürfe<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script>

				(function(){
					var $listItems = {};
					var pagerType = "short";
					var slider = {};
					var opts = {
						slideWidth: 5000,
						slideMargin: 20,
						minSlides: 3,
						maxSlides: 3,
						shrinkItems: true,
						moveSlides: 3,
						adaptiveHeight: false,
						pagerType: pagerType,
						prevText: "",
						nextText: "",
					};

					jQuery(document).ready(function() {
						slider = jQuery("#carousel-fwid4-slider").bxSlider(opts);
					});

					jQuery(window).load(function(){
						slider.reloadSlider();
					});
				})();
			
</script>
<!-- XHTML-Widget 210167635 - Start -->
            <style>
.plusbox3col a.bx-prev::before, 
.plusbox3col .bx-prev::before, 
.plusbox3col a.bx-prev::before, 
.plusbox3col .bx-prev::before,
.plusbox3col a.bx-next::before, 
.plusbox3col .bx-next::before, 
.plusbox3col a.bx-next::before, 
.plusbox3col .bx-next::before {
	color: #FFF;
	line-height: 1.8em;

}
@media screen and (min-width: 769px) {
.plusbox3col .bx-pager {
	color: #FFF;
	margin-bottom: 7px;
	margin-top: -6px;
}
}
</style>

<script>
	jQuery( document ).ready( function () {
		jQuery('.plusbox3col').removeClass('content--alternative-background');
		jQuery('.plusbox3col').addClass( "content--publication-background" );
	} );
</script><!-- XHTML-Widget 210167635 - End -->
        </div>
</div><div class="content-options clearfix ">
		<div class="block-header block-header--banner no-vspace"><a href="https://angebote.ikz-online.de/aktuell.html?utm_medium=display&amp;utm_source=display&amp;utm_term=funkenetzwerk&amp;utm_campaign=ikz.k2017.aktuelleprospekte.-.-.-&amp;utm_content=-" target="_self">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/origs211274823/2052013458-w420-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/origs211274823/4960798562-w640-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/origs211274823/6179227829-w940-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1588077431/img/placeholder.png" alt="" title="" width="940" height="123" class=""/>
                            </picture>
                        </a></div></div>
<div class="content-with-sidebar clearfix  no-vspace">
	<div class="content">
				<div class="content__column">
					<div class="content-options clearfix  no-vspace">
		<div id="community-anchor"></div>
    <div class="community " data-plugin-community="">
        <div class="community__header community__header--comments">
            <span class="community__headline">Leserkommentare (0)</span>
            <a href="#" class="community__comment-form-opener">Kommentar schreiben</a>
            </div>
        <div class="community__header-forms" data-header-forms-url="https://www.ikz-online.de/?widgetid=208515655&view=header_forms&art=229007301&sec=22445"></div>
        <div id="comments_list" class="community__comments">
	<input type="hidden" name="isUserLoggedIn" value="false" />
			<ul id="community-comments-list" class="community__comment-list community__comment-list--root" data-comment-ajax-url="https://www.ikz-online.de/?widgetid=208515655&view=show_comments&art=229007301&sec=22445"></ul>
		</div></div>
<script>
    jQuery('body').on('click', 'a.block-header__link', function (e) {
        // Get the hash. In this example, "#myDestinationAnchor".
        const targetSelector = jQuery('#community-anchor');
        const $target = jQuery(targetSelector);

        // Animate the scroll to the destination...
        jQuery('html, body').animate(
            {
                scrollTop: $target.offset().top // Scroll to this location.
            }, {
                // Set the duration long enough to allow time
                // to lazy load the elements.
                duration: 3000,

                // At each animation step, check whether the target has moved.
                step: function (now, fx) {

                    // Where is the target now located on the page?
                    // i.e. its location will change as images etc. are lazy loaded
                    let newOffset = $target.offset().top;

                    // If where we were originally planning to scroll to is not
                    // the same as the new offset (newOffset) then change where
                    // the animation is scrolling to (fx.end).
                    if (fx.end !== newOffset)
                        fx.end = newOffset;
                }
            }
        );
    });
</script></div>
</div>
			</div>
			<div class="sidebar">
				<div class="sidebar__column">
					</div>
			</div>
		</div><div class="content-options clearfix  content--default-background print-hide">
		<div class="block-header block-header--default 
				block-header--full-size block-header--font-big block-header--border-bottom">
		<span class="block-header__icon">Aus der Rubrik</span></div>
<div class="content--teaser--container clearfix    no-vspace">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid5">
					<ul class="carousel__list no-list-style" id="carousel-fwid5-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/wittgenstein/bad-berleburg-lokfuehrer-wegen-gullydeckelanschlag-angeklagt-id229007921.html"  title="Gullydeckel-Anschlag: Lokführer in Bad Berleburg angeklagt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/wittgenstein/crop229007919/8857606807-w420-cv16_9-q85/20493ef4-8970-11ea-bd2b-c7873ee7386f.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/wittgenstein/crop229007919/423024841-w640-cv16_9-q85/20493ef4-8970-11ea-bd2b-c7873ee7386f.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/wittgenstein/crop229007919/7443974404-w940-cv16_9-q85/20493ef4-8970-11ea-bd2b-c7873ee7386f.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1588077431/img/placeholder.png" alt="An diesen bunten Seilen und einer Kette haben die Gullydeckel von der Brücke gehangen. Bei Bad Berleburg-Raumland soll ein 50-jähriger Lokführer einen Anschlag auf die eingleisige Trasse der Rothaarbahn verübt haben." title="An diesen bunten Seilen und einer Kette haben die Gullydeckel von der Brücke gehangen. Bei Bad Berleburg-Raumland soll ein 50-jähriger Lokführer einen Anschlag auf die eingleisige Trasse der Rothaarbahn verübt haben." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Justiz</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Gullydeckel-Anschlag: Lokführer in Bad Berleburg angeklagt" class="teaser__headline ispayedcontent">Gullydeckel-Anschlag: Lokführer in Bad Berleburg angeklagt<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/wittgenstein/wittgenstein-neue-foerdermoeglichkeiten-fuer-kleine-projekte-id229002701.html"  title="Wittgenstein: Neue Fördermöglichkeiten für kleine Projekte" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229002699/4797601945-w420-cv16_9-q85/076b9bb0-8935-11ea-aec9-d3de675ef23e.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229002699/2990247703-w640-cv16_9-q85/076b9bb0-8935-11ea-aec9-d3de675ef23e.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229002699/5953974348-w940-cv16_9-q85/076b9bb0-8935-11ea-aec9-d3de675ef23e.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1588077431/img/placeholder.png" alt="Abstimmung über das Regionalbudget in der Videokonferenz: Der Geschäftsführende LAG-Vorstand um den Vorsitzenden Holger Saßmannshausen und das LEADER-Management" title="Abstimmung über das Regionalbudget in der Videokonferenz: Der Geschäftsführende LAG-Vorstand um den Vorsitzenden Holger Saßmannshausen und das LEADER-Management" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Leader</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Wittgenstein: Neue Fördermöglichkeiten für kleine Projekte" class="teaser__headline ">Wittgenstein: Neue Fördermöglichkeiten für kleine Projekte</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/wittgenstein/corona-schuetzenverein-berleburg-sagt-seine-schuetzenfeste-ab-id229001437.html"  title="Corona: Schützenverein Berleburg sagt seine Schützenfeste ab" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop229001435/055760219-w420-cv16_9-q85/07e2dd7c-8923-11ea-bd2b-c7873ee7386f.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229001435/1070249429-w640-cv16_9-q85/07e2dd7c-8923-11ea-bd2b-c7873ee7386f.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop229001435/4073972622-w940-cv16_9-q85/07e2dd7c-8923-11ea-bd2b-c7873ee7386f.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1588077431/img/placeholder.png" alt="Ein Bild vom Schützenfest 2019: Der spätere Schützenkönig Markus Haßler, Schützenhauptmann Christian Hainbach, und die  beiden weiteren Hauptleute  Michel Hildebrandt und Günther Strack sowie Moderator Frank Rother (von links) im Gespräch." title="Ein Bild vom Schützenfest 2019: Der spätere Schützenkönig Markus Haßler, Schützenhauptmann Christian Hainbach, und die  beiden weiteren Hauptleute  Michel Hildebrandt und Günther Strack sowie Moderator Frank Rother (von links) im Gespräch." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Volksfeste</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: Schützenverein Berleburg sagt seine Schützenfeste ab" class="teaser__headline ">Corona: Schützenverein Berleburg sagt seine Schützenfeste ab</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/wittgenstein/in-der-rohrbach-radfahrer-stuerzt-als-die-polizei-kommt-id229001247.html"  title="In der Rohrbach: Radfahrer stürzt, als die Polizei kommt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/wittgenstein/crop229001245/8677607171-w420-cv16_9-q85/c7da3766-891d-11ea-aec9-d3de675ef23e.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/wittgenstein/crop229001245/6510244819-w640-cv16_9-q85/c7da3766-891d-11ea-aec9-d3de675ef23e.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/wittgenstein/crop229001245/0083979574-w940-cv16_9-q85/c7da3766-891d-11ea-aec9-d3de675ef23e.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1588077431/img/placeholder.png" alt="Unfall auf der K 45 in der Rohrbach: Als ein Streifenwagen mit Blaulicht und Signalhorn naht, bremst ein Radfahrer so stark, dass er stürzt und sich verletzt." title="Unfall auf der K 45 in der Rohrbach: Als ein Streifenwagen mit Blaulicht und Signalhorn naht, bremst ein Radfahrer so stark, dass er stürzt und sich verletzt." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Verkehrsunfall</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="In der Rohrbach: Radfahrer stürzt, als die Polizei kommt" class="teaser__headline ">In der Rohrbach: Radfahrer stürzt, als die Polizei kommt</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/wittgenstein/tractorpulling-ab-2021-nicht-mehr-in-berghausen-id228994205.html"  title="Tractorpulling ab 2021 nicht mehr in Berghausen " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228994201/6517606741-w420-cv16_9-q85/38a94078-886e-11ea-b9cb-5ecdf5d1c8b8.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228994201/0770242907-w640-cv16_9-q85/38a94078-886e-11ea-b9cb-5ecdf5d1c8b8.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228994201/4233979144-w940-cv16_9-q85/38a94078-886e-11ea-b9cb-5ecdf5d1c8b8.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1588077431/img/placeholder.png" alt="Tractorpulling in Berghausen – 2020 zu letzten Mal." title="Tractorpulling in Berghausen – 2020 zu letzten Mal." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Event</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Tractorpulling ab 2021 nicht mehr in Berghausen" class="teaser__headline ispayedcontent">Tractorpulling ab 2021 nicht mehr in Berghausen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/wittgenstein/denkmaeler-in-bad-laasphe-mehr-unterstuetzung-vom-land-nrw-id228995881.html"  title="Denkmäler in Bad Laasphe: Mehr Unterstützung vom Land NRW" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228995879/9187607164-w420-cv16_9-q85/88169c92-8859-11ea-b9cb-5ecdf5d1c8b8.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228995879/138024484-w640-cv16_9-q85/88169c92-8859-11ea-b9cb-5ecdf5d1c8b8.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228995879/7153975239-w940-cv16_9-q85/88169c92-8859-11ea-b9cb-5ecdf5d1c8b8.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1588077431/img/placeholder.png" alt="Fachwerk-Ensemble in der historischen Altstadt von Bad Laasphe. Dort stehen die allermeisten Gebäude unter Denkmalschutz. Für Eigentümer gibt es verschiedene Möglichkeiten der Förderung." title="Fachwerk-Ensemble in der historischen Altstadt von Bad Laasphe. Dort stehen die allermeisten Gebäude unter Denkmalschutz. Für Eigentümer gibt es verschiedene Möglichkeiten der Förderung." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Bauen &amp; Wohnen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Denkmäler in Bad Laasphe: Mehr Unterstützung vom Land NRW" class="teaser__headline ispayedcontent">Denkmäler in Bad Laasphe: Mehr Unterstützung vom Land NRW<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/wittgenstein/wachstumspotentiale-in-bad-berleburg-schaffen-id228998019.html"  title="Wachstumspotentiale in Bad Berleburg schaffen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228998017/0337607163-w420-cv16_9-q85/70dd510c-888f-11ea-9443-488606a3da55.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228998017/0330242485-w640-cv16_9-q85/70dd510c-888f-11ea-9443-488606a3da55.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228998017/3773977730-w940-cv16_9-q85/70dd510c-888f-11ea-9443-488606a3da55.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1588077431/img/placeholder.png" alt="Schloß Berleburg, Schloss-Schänke, Goldener Oktober, indian summer, Schlosspark, Herbatlaub, Herbststimmung, Bad Berleburg, Sauerland, Nordrhein-Westfalen, Deutschland" title="Schloß Berleburg, Schloss-Schänke, Goldener Oktober, indian summer, Schlosspark, Herbatlaub, Herbststimmung, Bad Berleburg, Sauerland, Nordrhein-Westfalen, Deutschland" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Wachstumspotentiale in Bad Berleburg schaffen" class="teaser__headline ">Wachstumspotentiale in Bad Berleburg schaffen</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/wittgenstein/berleburger-amtsgericht-beendet-schrittweise-den-notbetrieb-id228998031.html"  title="Berleburger Amtsgericht beendet schrittweise den Notbetrieb" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228998025/9087609509-w420-cv16_9-q85/70abe656-8896-11ea-b9cb-5ecdf5d1c8b8.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228998025/806024139-w640-cv16_9-q85/70abe656-8896-11ea-b9cb-5ecdf5d1c8b8.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228998025/7203971912-w940-cv16_9-q85/70abe656-8896-11ea-b9cb-5ecdf5d1c8b8.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1588077431/img/placeholder.png" alt="Öffentliche Gerichtsverhandlungen bleiben erhalten. Besucher des Amtsgerichts füllen im Eingangsbereich eine Selbstauskunft aus. Anträge können in den Hausbriefkasten geworfen werden." title="Öffentliche Gerichtsverhandlungen bleiben erhalten. Besucher des Amtsgerichts füllen im Eingangsbereich eine Selbstauskunft aus. Anträge können in den Hausbriefkasten geworfen werden." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Justiz</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Berleburger Amtsgericht beendet schrittweise den Notbetrieb" class="teaser__headline ">Berleburger Amtsgericht beendet schrittweise den Notbetrieb</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/wittgenstein/bad-berleburg-vamed-wechselt-fuehrungspersonal-id228996181.html"  title="Führungswechel bei Vamed-Kliniken in Bad Berleburg" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/wittgenstein/crop228996175/8777604067-w420-cv16_9-q85/e6d9cdea-8885-11ea-9443-488606a3da55.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/wittgenstein/crop228996175/7770243581-w640-cv16_9-q85/e6d9cdea-8885-11ea-9443-488606a3da55.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/wittgenstein/crop228996175/0683978336-w940-cv16_9-q85/e6d9cdea-8885-11ea-9443-488606a3da55.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1588077431/img/placeholder.png" alt="Das Eingangsportal zur Vamed-Akutklinik Bad Berleburg." title="Das Eingangsportal zur Vamed-Akutklinik Bad Berleburg." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Gesundheit</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Führungswechel bei Vamed-Kliniken in Bad Berleburg" class="teaser__headline ispayedcontent">Führungswechel bei Vamed-Kliniken in Bad Berleburg<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/wittgenstein/schwarzenau-muelltuete-mitnehmen-und-loslegen-id228993877.html"  title="Schwarzenau: Mülltüte mitnehmen und loslegen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228993875/9947605687-w420-cv16_9-q85/7e94445a-8861-11ea-b9cb-5ecdf5d1c8b8.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228993875/4430241961-w640-cv16_9-q85/7e94445a-8861-11ea-b9cb-5ecdf5d1c8b8.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228993875/8533973284-w940-cv16_9-q85/7e94445a-8861-11ea-b9cb-5ecdf5d1c8b8.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1588077431/img/placeholder.png" alt="Gabriele Rahrbach und Stefan Rahrbach nach vollzogenem Müll-Sammeln." title="Gabriele Rahrbach und Stefan Rahrbach nach vollzogenem Müll-Sammeln." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Saubere Landschaft</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Schwarzenau: Mülltüte mitnehmen und loslegen" class="teaser__headline ">Schwarzenau: Mülltüte mitnehmen und loslegen</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/wittgenstein/corona-ticker-die-wichtigsten-infos-zum-virus-in-bad-berleburg-bad-laasphe-und-erndtebrueck-id228902401.html"  title="Corona Siegen-Wittgenstein: Berleburgerin aus der Quarantäne" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/wittgenstein/crop228999505/0777601730-w420-cv16_9-q85/68b983f6-88a8-11ea-b9cb-5ecdf5d1c8b8.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/wittgenstein/crop228999505/1410245918-w640-cv16_9-q85/68b983f6-88a8-11ea-b9cb-5ecdf5d1c8b8.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/wittgenstein/crop228999505/0313979327-w940-cv16_9-q85/68b983f6-88a8-11ea-b9cb-5ecdf5d1c8b8.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1588077431/img/placeholder.png" alt="Die Zahl der bisher Infizierten liegt aktuell bei 292, darunter 120 erkrankte Corona-Patienten." title="Die Zahl der bisher Infizierten liegt aktuell bei 292, darunter 120 erkrankte Corona-Patienten." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Ticker</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona Siegen-Wittgenstein: Berleburgerin aus der Quarantäne" class="teaser__headline ispayedcontent">Corona Siegen-Wittgenstein: Berleburgerin aus der Quarantäne<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/wittgenstein/corona-mehr-blutspender-in-bad-berleburg-als-zuvor-id228991133.html"  title="Corona: Mehr Blutspender in Bad Berleburg als zuvor" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228991131/6227604718-w420-cv16_9-q85/cc6b066c-87a5-11ea-b163-04f725992593.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228991131/5960242930-w640-cv16_9-q85/cc6b066c-87a5-11ea-b163-04f725992593.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228991131/7633972315-w940-cv16_9-q85/cc6b066c-87a5-11ea-b163-04f725992593.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1588077431/img/placeholder.png" alt="Die Menschen warten auf dem Marktplatz in Bad Berleburg darauf, dass sie zur Blutspende eintreten dürfen." title="Die Menschen warten auf dem Marktplatz in Bad Berleburg darauf, dass sie zur Blutspende eintreten dürfen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Blutspende</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: Mehr Blutspender in Bad Berleburg als zuvor" class="teaser__headline ispayedcontent">Corona: Mehr Blutspender in Bad Berleburg als zuvor<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/sauer-und-siegerland/corona-in-siegen-wittgenstein-hier-lwohnen-die-meisten-infizierten-id228824069.html"  title="Siegen-Wittgenstein: Wo die meisten Corona-Infizierten leben" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/archiv-daten/crop228899181/6797601229-w420-cv16_9-q85/abstrich.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/archiv-daten/crop228899181/1030246419-w640-cv16_9-q85/abstrich.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/archiv-daten/crop228899181/3173978826-w940-cv16_9-q85/abstrich.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1588077431/img/placeholder.png" alt="So breitet sich das Corona-Virus in den Städten aus. Unsere Karte gibt einen Überblick. " title="So breitet sich das Corona-Virus in den Städten aus. Unsere Karte gibt einen Überblick. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Siegen-Wittgenstein: Wo die meisten Corona-Infizierten leben" class="teaser__headline ispayedcontent">Siegen-Wittgenstein: Wo die meisten Corona-Infizierten leben<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/wittgenstein/bad-berleburg-reisebuero-wittgenstein-steckt-in-corona-krise-id228983645.html"  title="Bad Berleburg: Reisebüro Wittgenstein steckt in Corona-Krise" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228983643/6337607384-w420-cv16_9-q85/file7aaallxdgyb47pkyib5.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228983643/7590249160-w640-cv16_9-q85/file7aaallxdgyb47pkyib5.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228983643/2613979739-w940-cv16_9-q85/file7aaallxdgyb47pkyib5.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1588077431/img/placeholder.png" alt="Lothar Althaus (von links), Simone Henkel, Katrin Vetter und Lisa Klein kümmern sich um die Anliegen der Kunden im Reisebüro Wittgenstein. Die Corona-Pandemie sorgt für zig Stornierungen. Dieses Foto ist vor der Corona-Krise entstanden." title="Lothar Althaus (von links), Simone Henkel, Katrin Vetter und Lisa Klein kümmern sich um die Anliegen der Kunden im Reisebüro Wittgenstein. Die Corona-Pandemie sorgt für zig Stornierungen. Dieses Foto ist vor der Corona-Krise entstanden." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Tourismus</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Bad Berleburg: Reisebüro Wittgenstein steckt in Corona-Krise" class="teaser__headline ispayedcontent">Bad Berleburg: Reisebüro Wittgenstein steckt in Corona-Krise<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/wittgenstein/wittgenstein-bislang-nur-notloesungen-als-gottesdienstersatz-id228982953.html"  title="Wittgenstein: Bislang nur Notlösungen als Gottesdienstersatz" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/wittgenstein/crop228982951/9307604005-w420-cv16_9-q85/45209c10-8612-11ea-9fa4-019821b91a00.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/wittgenstein/crop228982951/4690243643-w640-cv16_9-q85/45209c10-8612-11ea-9fa4-019821b91a00.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/wittgenstein/crop228982951/1443971602-w940-cv16_9-q85/45209c10-8612-11ea-9fa4-019821b91a00.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1588077431/img/placeholder.png" alt="Thomas Janetzki und Simone Conrad haben noch CDs für die Kirchengemeinde Birkelbach und Wingeshausen mit biblischen und tröstlichen Texten. Wer Interesse hat, meldet sich beim Pfarrer-Ehepaar oder im Gemeindebüro." title="Thomas Janetzki und Simone Conrad haben noch CDs für die Kirchengemeinde Birkelbach und Wingeshausen mit biblischen und tröstlichen Texten. Wer Interesse hat, meldet sich beim Pfarrer-Ehepaar oder im Gemeindebüro." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kirche</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Wittgenstein: Bislang nur Notlösungen als Gottesdienstersatz" class="teaser__headline ">Wittgenstein: Bislang nur Notlösungen als Gottesdienstersatz</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/wittgenstein/arfeld-arbeit-am-ederzentrum-via-adrina-geht-weiter-id228983055.html"  title="Arfeld: Arbeit am Ederzentrum Via Adrina geht weiter " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228983053/9617603323-w420-cv16_9-q85/93b322da-8644-11ea-9c39-c90eeaaa72f3.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228983053/9740244325-w640-cv16_9-q85/93b322da-8644-11ea-9c39-c90eeaaa72f3.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228983053/257397920-w940-cv16_9-q85/93b322da-8644-11ea-9c39-c90eeaaa72f3.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1588077431/img/placeholder.png" alt="Ein Luftbild zum Gesamtkomplex mit Feuerwehrgerätehaus und Youngtimern. " title="Ein Luftbild zum Gesamtkomplex mit Feuerwehrgerätehaus und Youngtimern. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Ehrenamt</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Arfeld: Arbeit am Ederzentrum Via Adrina geht weiter " class="teaser__headline ">Arfeld: Arbeit am Ederzentrum Via Adrina geht weiter </span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/wittgenstein/bad-berleburg-mit-aktmalerei-erfolgreich-auf-instragram-id228983215.html"  title="Bad Berleburg: Mit Aktmalerei erfolgreich auf Instragram  " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228983209/4667603000-w420-cv16_9-q85/2c0acc00-8608-11ea-9c39-c90eeaaa72f3.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228983209/7430246648-w640-cv16_9-q85/2c0acc00-8608-11ea-9c39-c90eeaaa72f3.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228983209/6073975403-w940-cv16_9-q85/2c0acc00-8608-11ea-9c39-c90eeaaa72f3.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1588077431/img/placeholder.png" alt="Chritopher Sabisch in seinem kleinem Atelier – dem Wohn- und Esszimmer. Seine Bilder zeichnet der 31-Jährige zunächst auf Pergamentpapier vor, bevor es an das eigentliche Kunstwerk geht." title="Chritopher Sabisch in seinem kleinem Atelier – dem Wohn- und Esszimmer. Seine Bilder zeichnet der 31-Jährige zunächst auf Pergamentpapier vor, bevor es an das eigentliche Kunstwerk geht." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Interview</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Bad Berleburg: Mit Aktmalerei erfolgreich auf Instragram" class="teaser__headline ispayedcontent">Bad Berleburg: Mit Aktmalerei erfolgreich auf Instragram<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/wittgenstein/bad-berleburg-hotel-alte-schule-renoviert-in-corona-zeiten-id228979925.html"  title="Bad Berleburg: Hotel Alte Schule renoviert in Corona-Zeiten" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228979923/0577607384-w420-cv16_9-q85/file7a9rak0mh8j1m6sef9ou.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228979923/2230249160-w640-cv16_9-q85/file7a9rak0mh8j1m6sef9ou.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228979923/2933979739-w940-cv16_9-q85/file7a9rak0mh8j1m6sef9ou.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1588077431/img/placeholder.png" alt="Das Hotel Alte Schule in Bad Berleburg nutzt die Zeit in der Corona-Krise, um zu renovieren." title="Das Hotel Alte Schule in Bad Berleburg nutzt die Zeit in der Corona-Krise, um zu renovieren." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona-Krise</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Bad Berleburg: Hotel Alte Schule renoviert in Corona-Zeiten" class="teaser__headline ispayedcontent">Bad Berleburg: Hotel Alte Schule renoviert in Corona-Zeiten<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/wittgenstein/corona-leere-stuehle-bei-den-wittgensteiner-gastronomen-id228981219.html"  title="Corona: Leere Stühle bei den Wittgensteiner Gastronomen " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228981215/9797606087-w420-cv16_9-q85/a2fedeba-862f-11ea-9c39-c90eeaaa72f3.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228981215/4330241561-w640-cv16_9-q85/a2fedeba-862f-11ea-9c39-c90eeaaa72f3.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228981215/0953973684-w940-cv16_9-q85/a2fedeba-862f-11ea-9c39-c90eeaaa72f3.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1588077431/img/placeholder.png" alt="Heimische Gastronomen beteiligen sich an der DEHOGA-Aktion Stühle raus“. Im Forellenhof bleibt der Tisch leer." title="Heimische Gastronomen beteiligen sich an der DEHOGA-Aktion Stühle raus“. Im Forellenhof bleibt der Tisch leer." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Gastronomie</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: Leere Stühle bei den Wittgensteiner Gastronomen" class="teaser__headline ispayedcontent">Corona: Leere Stühle bei den Wittgensteiner Gastronomen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/wittgenstein/erndtebrueck-150-000-euro-schaden-nach-brand-bei-esta-id228979861.html"  title="Erndtebrück: 150.000 Euro Schaden nach Brand bei Esta" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228979837/6217602281-w420-cv16_9-q85/32df45c8-8627-11ea-9fa4-019821b91a00.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228979837/0790245367-w640-cv16_9-q85/32df45c8-8627-11ea-9fa4-019821b91a00.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228979837/9303979878-w940-cv16_9-q85/32df45c8-8627-11ea-9fa4-019821b91a00.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1588077431/img/placeholder.png" alt="Zu einem Brand bei Esta musste die Feuerwehr am Freitagnachmittag ausrücken." title="Zu einem Brand bei Esta musste die Feuerwehr am Freitagnachmittag ausrücken." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Feuerwehr</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Erndtebrück: 150.000 Euro Schaden nach Brand bei Esta" class="teaser__headline ispayedcontent">Erndtebrück: 150.000 Euro Schaden nach Brand bei Esta<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/wittgenstein/bad-berleburg-vor-dem-1-mai-steigt-die-waldbrand-angst-id228979581.html"  title="Bad Berleburg: Vor dem 1. Mai steigt die Waldbrand-Angst" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228979579/2277602576-w420-cv16_9-q85/b7573ec0-8625-11ea-9c39-c90eeaaa72f3.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228979579/9270245072-w640-cv16_9-q85/b7573ec0-8625-11ea-9c39-c90eeaaa72f3.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228979579/404397173-w940-cv16_9-q85/b7573ec0-8625-11ea-9c39-c90eeaaa72f3.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1588077431/img/placeholder.png" alt="Waldbrand am Stöppel in Bad Berleburg: Rund 200 Einsatzkräfte der Freiwilligen Feuerwehr Bad Berleburg und Kräfte der Waldbrandzüge Wittgenstein und Siegerland bekämpofen die Flammen in einem trockenen Stück Rodungsfläche. " title="Waldbrand am Stöppel in Bad Berleburg: Rund 200 Einsatzkräfte der Freiwilligen Feuerwehr Bad Berleburg und Kräfte der Waldbrandzüge Wittgenstein und Siegerland bekämpofen die Flammen in einem trockenen Stück Rodungsfläche. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Trockenheit und Feiertag</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Bad Berleburg: Vor dem 1. Mai steigt die Waldbrand-Angst" class="teaser__headline ispayedcontent">Bad Berleburg: Vor dem 1. Mai steigt die Waldbrand-Angst<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/wittgenstein/als-in-alertshausen-alle-katzen-getoetet-wurden-id228973213.html"  title="Als in Alertshausen alle Katzen getötet wurden" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228973209/0437605716-w420-cv16_9-q85/416268a2-8544-11ea-aec5-8299f35ac10a.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228973209/1950241932-w640-cv16_9-q85/416268a2-8544-11ea-aec5-8299f35ac10a.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228973209/1843973313-w940-cv16_9-q85/416268a2-8544-11ea-aec5-8299f35ac10a.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1588077431/img/placeholder.png" alt="Die achtjährige Irmtraud Treude mit ihrem Bruder Friedhelm und der Hündin Waldi. Während der Quarantäne konnten sie nur miteinander spielen, andere Kinder durften sie nicht treffen." title="Die achtjährige Irmtraud Treude mit ihrem Bruder Friedhelm und der Hündin Waldi. Während der Quarantäne konnten sie nur miteinander spielen, andere Kinder durften sie nicht treffen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Seuche</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Als in Alertshausen alle Katzen getötet wurden" class="teaser__headline ispayedcontent">Als in Alertshausen alle Katzen getötet wurden<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/wittgenstein/erndtebrueck-grillexperte-gibt-tipps-fuer-das-perfekte-steak-id228972165.html"  title="Erndtebrück: Grillexperte gibt Tipps für das perfekte Steak" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228972163/3477607384-w420-cv16_9-q85/file7a9myqfo5i8r0xjr1mat.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228972163/8190249160-w640-cv16_9-q85/file7a9myqfo5i8r0xjr1mat.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228972163/8893979739-w940-cv16_9-q85/file7a9myqfo5i8r0xjr1mat.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1588077431/img/placeholder.png" alt="Viele Hobby-Griller wollen das perfekte Steak zubereiten. Christopher Nieder von „Wittgenstein BBQ“ aus Erndtebrück weiß, wie es geht. Und er kennt noch mehr Rezepte." title="Viele Hobby-Griller wollen das perfekte Steak zubereiten. Christopher Nieder von „Wittgenstein BBQ“ aus Erndtebrück weiß, wie es geht. Und er kennt noch mehr Rezepte." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Grillen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Erndtebrück: Grillexperte gibt Tipps für das perfekte Steak" class="teaser__headline ispayedcontent">Erndtebrück: Grillexperte gibt Tipps für das perfekte Steak<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/wittgenstein/bad-berleburg-waldbrand-am-stoeppel-id228972563.html"  title="Waldbrand in Bad Berleburg - Kripo ermittelt jetzt " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/wittgenstein/crop228974957/3897602635-w420-cv16_9-q85/649718c8-857f-11ea-aec5-8299f35ac10a.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/wittgenstein/crop228974957/6860247013-w640-cv16_9-q85/649718c8-857f-11ea-aec5-8299f35ac10a.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/wittgenstein/crop228974957/8333975038-w940-cv16_9-q85/649718c8-857f-11ea-aec5-8299f35ac10a.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1588077431/img/placeholder.png" alt="Waldbrand am Stöppel in Bad Berleburg: Rund 200 Einsatzkräfte der Freiwilligen Feuerwehr Bad Berleburg und Kräfte der Waldbrandzüge Wittgenstein und Siegerland bekämpfen die Flammen in einem trockenen Stück Rodungsfläche. " title="Waldbrand am Stöppel in Bad Berleburg: Rund 200 Einsatzkräfte der Freiwilligen Feuerwehr Bad Berleburg und Kräfte der Waldbrandzüge Wittgenstein und Siegerland bekämpfen die Flammen in einem trockenen Stück Rodungsfläche. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Feuerwehr</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Waldbrand in Bad Berleburg - Kripo ermittelt jetzt" class="teaser__headline ispayedcontent">Waldbrand in Bad Berleburg - Kripo ermittelt jetzt<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/wittgenstein/matheasse-aus-bad-laasphe-sind-international-erfolgreich-id228970727.html"  title="Matheasse aus Bad Laasphe sind international erfolgreich" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228970725/6767604922-w420-cv16_9-q85/28da0a2a-8543-11ea-ab55-f2ca98316766.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228970725/6880242726-w640-cv16_9-q85/28da0a2a-8543-11ea-ab55-f2ca98316766.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228970725/2263972519-w940-cv16_9-q85/28da0a2a-8543-11ea-ab55-f2ca98316766.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1588077431/img/placeholder.png" alt="Mohamed Taher Kahzuran (18) aus Biedenkopf, Ole-Samuel Witt (16) aus Banfe und Lea Grübener (15) aus Feudingen präsentieren sich im Frühjahr als Siegerteam des Macht-Mathe-Wettbewerb 2019/2020 in NRW. Studiendirektor Steffen Roth ist stolz auf diesen bislang einzigartigen Erfolg." title="Mohamed Taher Kahzuran (18) aus Biedenkopf, Ole-Samuel Witt (16) aus Banfe und Lea Grübener (15) aus Feudingen präsentieren sich im Frühjahr als Siegerteam des Macht-Mathe-Wettbewerb 2019/2020 in NRW. Studiendirektor Steffen Roth ist stolz auf diesen bislang einzigartigen Erfolg." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Schule</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Matheasse aus Bad Laasphe sind international erfolgreich" class="teaser__headline ispayedcontent">Matheasse aus Bad Laasphe sind international erfolgreich<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/wittgenstein/aerztenetz-wittgenstein-maske-bitte-auch-beim-praxisbesuch-id228971689.html"  title="Ärztenetz Wittgenstein: Maske bitte auch beim Praxisbesuch" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/incoming/crop228971687/2777606603-w420-cv16_9-q85/70355b56-8564-11ea-b16b-955fa060d8f4.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228971687/2460241045-w640-cv16_9-q85/70355b56-8564-11ea-b16b-955fa060d8f4.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/incoming/crop228971687/0133975800-w940-cv16_9-q85/70355b56-8564-11ea-b16b-955fa060d8f4.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1588077431/img/placeholder.png" alt="Bitten ihre Patienten, beim Besuch in der Praxis Maske zu tagen: (von links): Bertram Roessiger (Bad Berleburg), Dr. Frank Bernecker (Biedenkopf) und Ulrich Gauß (Bad Laasphe) vom Ärztenetz ADR für die Region Wittgenstein und Hinterland." title="Bitten ihre Patienten, beim Besuch in der Praxis Maske zu tagen: (von links): Bertram Roessiger (Bad Berleburg), Dr. Frank Bernecker (Biedenkopf) und Ulrich Gauß (Bad Laasphe) vom Ärztenetz ADR für die Region Wittgenstein und Hinterland." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Ärztenetz Wittgenstein: Maske bitte auch beim Praxisbesuch" class="teaser__headline ">Ärztenetz Wittgenstein: Maske bitte auch beim Praxisbesuch</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/staedte/wittgenstein/dhl-eroeffnet-neue-packstation-in-bad-berlenburg-id228971805.html"  title="DHL eröffnet neue Packstation in Bad Berleburg" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/wittgenstein/crop228971799/1407608311-w420-cv16_9-q85/d892630e-8566-11ea-ab55-f2ca98316766.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/wittgenstein/crop228971799/7110241337-w640-cv16_9-q85/d892630e-8566-11ea-ab55-f2ca98316766.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/wittgenstein/crop228971799/795397714-w940-cv16_9-q85/d892630e-8566-11ea-ab55-f2ca98316766.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1588077431/img/placeholder.png" alt="So sehen die neuen DHL-Packstationen aus. In Bad Berleburg wurde jetzt eine zweite aufgestellt." title="So sehen die neuen DHL-Packstationen aus. In Bad Berleburg wurde jetzt eine zweite aufgestellt." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Pakete</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="DHL eröffnet neue Packstation in Bad Berleburg" class="teaser__headline ">DHL eröffnet neue Packstation in Bad Berleburg</span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script>

				(function(){
					var $listItems = {};
					var pagerType = "short";
					var slider = {};
					var opts = {
						slideWidth: 5000,
						slideMargin: 20,
						minSlides: 3,
						maxSlides: 3,
						shrinkItems: true,
						moveSlides: 3,
						adaptiveHeight: false,
						pagerType: pagerType,
						prevText: "",
						nextText: "",
					};

					jQuery(document).ready(function() {
						slider = jQuery("#carousel-fwid5-slider").bxSlider(opts);
					});

					jQuery(window).load(function(){
						slider.reloadSlider();
					});
				})();
			
</script></div>
<div class="block-header block-header--default 
				block-header--full-size print-hide block-header--font-big block-header--border-bottom">
		<a class="block-header__icon" href="https://www.ikz-online.de/video/" target="_self">
					Video</a></div>
<div class="content--teaser--container clearfix  padding-b-desktop  no-vspace padding-rl-mobile print-hide">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid6">
					<ul class="carousel__list no-list-style" id="carousel-fwid6-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/video/berliner-zoos-sind-wieder-geoeffnet-id229007979.html"  data-video-article-id="229007979" data-open-target="lightbox" title="Berliner Zoos sind wieder geöffnet" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/video/crop229007977/151065502-w420-cv3_2-q85/Berliner-Zoos-sind-wieder-geoeffnet.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/video/crop229007977/3496418726-w640-cv3_2-q85/Berliner-Zoos-sind-wieder-geoeffnet.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/video/crop229007977/5546628147-w940-cv3_2-q85/Berliner-Zoos-sind-wieder-geoeffnet.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1588077431/img/placeholder.png" alt="Berliner Zoos sind wieder geöffnet" title="Berliner Zoos sind wieder geöffnet" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Berliner Zoos sind wieder geöffnet" class="teaser__headline ">Berliner Zoos sind wieder geöffnet</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/region/rhein-und-ruhr/der-sternenhimmel-ueber-bochum-im-mai-2020-id229007593.html"  data-video-article-id="229007593" data-open-target="lightbox" title="Der Sternenhimmel über Bochum im Mai 2020" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/rhein-und-ruhr/crop229007591/7750654348-w420-cv3_2-q85/Der-Sternenhimmel-ueber-Bochum-im-Mai-2020.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/rhein-und-ruhr/crop229007591/9996416124-w640-cv3_2-q85/Der-Sternenhimmel-ueber-Bochum-im-Mai-2020.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/rhein-und-ruhr/crop229007591/6966626703-w940-cv3_2-q85/Der-Sternenhimmel-ueber-Bochum-im-Mai-2020.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1588077431/img/placeholder.png" alt="Der Sternenhimmel über Bochum im Mai 2020" title="Der Sternenhimmel über Bochum im Mai 2020" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Rhein und Ruhr</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Der Sternenhimmel über Bochum im Mai 2020" class="teaser__headline ">Der Sternenhimmel über Bochum im Mai 2020</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/video/michael-wendler-das-ist-der-schlagerstar-id229006881.html"  data-video-article-id="229006881" data-open-target="lightbox" title="Michael Wendler: Das ist der Schlagerstar" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/video/crop229006879/618065228-w420-cv3_2-q85/Michael-Wendler-Das-ist-der-Schlagerstar.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/video/crop229006879/1146412004-w640-cv3_2-q85/Michael-Wendler-Das-ist-der-Schlagerstar.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/video/crop229006879/1106622583-w940-cv3_2-q85/Michael-Wendler-Das-ist-der-Schlagerstar.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1588077431/img/placeholder.png" alt="Michael Wendler: Das ist der Schlagerstar" title="Michael Wendler: Das ist der Schlagerstar" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Michael Wendler: Das ist der Schlagerstar" class="teaser__headline ">Michael Wendler: Das ist der Schlagerstar</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/video/maskenpflicht-arme-leute-koennen-sich-die-nicht-leisten-id229006137.html"  data-video-article-id="229006137" data-open-target="lightbox" title="Maskenpflicht: &#034;Arme Leute können sich die nicht leisten!&#034;" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/video/crop229006135/33206519-w420-cv3_2-q85/Maskenpflicht-Arme-Leute-koennen-sich-die-nicht-leisten-.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/video/crop229006135/3906411795-w640-cv3_2-q85/Maskenpflicht-Arme-Leute-koennen-sich-die-nicht-leisten-.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/video/crop229006135/9706622374-w940-cv3_2-q85/Maskenpflicht-Arme-Leute-koennen-sich-die-nicht-leisten-.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1588077431/img/placeholder.png" alt="Maskenpflicht: Arme Leute können sich die nicht leisten!" title="Maskenpflicht: Arme Leute können sich die nicht leisten!" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Maskenpflicht: &#034;Arme Leute können sich die nicht leisten!&#034;" class="teaser__headline ">Maskenpflicht: &#034;Arme Leute können sich die nicht leisten!&#034;</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/video/maskenpflicht-auch-fuer-kinder-ab-sechs-jahren-ein-ueberblick-id228990043.html"  data-video-article-id="228990043" data-open-target="lightbox" title="Maskenpflicht auch für Kinder ab sechs Jahren: ein Überblick" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/video/crop229006785/218065784-w420-cv3_2-q85/Maskenpflicht-auch-fuer-Kinder-ab-sechs-Jahren-ein-UEberblick.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/video/crop229006785/1026412560-w640-cv3_2-q85/Maskenpflicht-auch-fuer-Kinder-ab-sechs-Jahren-ein-UEberblick.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/video/crop229006785/5336623139-w940-cv3_2-q85/Maskenpflicht-auch-fuer-Kinder-ab-sechs-Jahren-ein-UEberblick.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1588077431/img/placeholder.png" alt="Maskenpflicht auch für Kinder ab sechs Jahren: ein Überblick" title="Maskenpflicht auch für Kinder ab sechs Jahren: ein Überblick" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Maskenpflicht auch für Kinder ab sechs Jahren: ein Überblick" class="teaser__headline ">Maskenpflicht auch für Kinder ab sechs Jahren: ein Überblick</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/video/nach-einsturz-in-genua-neue-bruecke-bekommt-letzten-abschnitt-id229006537.html"  data-video-article-id="229006537" data-open-target="lightbox" title="Nach Einsturz in Genua: Neue Brücke bekommt letzten Abschnitt" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/video/crop229006535/8390654179-w420-cv3_2-q85/Nach-Einsturz-in-Genua-Neue-Bruecke-bekommt-letzten-Abschnitt.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/video/crop229006535/4446415955-w640-cv3_2-q85/Nach-Einsturz-in-Genua-Neue-Bruecke-bekommt-letzten-Abschnitt.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/video/crop229006535/6726626534-w940-cv3_2-q85/Nach-Einsturz-in-Genua-Neue-Bruecke-bekommt-letzten-Abschnitt.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1588077431/img/placeholder.png" alt="Nach Einsturz in Genua: Neue Brücke bekommt letzten Abschnitt" title="Nach Einsturz in Genua: Neue Brücke bekommt letzten Abschnitt" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Nach Einsturz in Genua: Neue Brücke bekommt letzten…" class="teaser__headline ">Nach Einsturz in Genua: Neue Brücke bekommt letzten…</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/video/corona-krise-praesenzunterricht-fuer-alle-schueler-vor-den-sommerferien-id229006047.html"  data-video-article-id="229006047" data-open-target="lightbox" title="Corona-Krise: Präsenzunterricht für alle Schüler vor den Sommerferien" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/panorama/crop229006045/621065408-w420-cv3_2-q85/Corona-Krise-Praesenzunterricht-fuer-alle-Schueler-vor-den-Sommerferien.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/panorama/crop229006045/8246418632-w640-cv3_2-q85/Corona-Krise-Praesenzunterricht-fuer-alle-Schueler-vor-den-Sommerferien.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/panorama/crop229006045/6076628053-w940-cv3_2-q85/Corona-Krise-Praesenzunterricht-fuer-alle-Schueler-vor-den-Sommerferien.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1588077431/img/placeholder.png" alt="Corona-Krise: Präsenzunterricht für alle Schüler vor den Sommerferien" title="Corona-Krise: Präsenzunterricht für alle Schüler vor den Sommerferien" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Corona-Krise: Präsenzunterricht für alle Schüler vor den…" class="teaser__headline ">Corona-Krise: Präsenzunterricht für alle Schüler vor den…</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/politik/desinfektionsmittel-gegen-corona-trump-uebernimmt-keine-verantwortung-id229006043.html"  data-video-article-id="229006043" data-open-target="lightbox" title="Desinfektionsmittel gegen Corona? Trump übernimmt keine Verantwortung" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/politik/crop229006041/6270651035-w420-cv3_2-q85/Desinfektionsmittel-gegen-Corona-Trump-uebernimmt-keine-Verantwortung.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/politik/crop229006041/0816419259-w640-cv3_2-q85/Desinfektionsmittel-gegen-Corona-Trump-uebernimmt-keine-Verantwortung.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/politik/crop229006041/7586628680-w940-cv3_2-q85/Desinfektionsmittel-gegen-Corona-Trump-uebernimmt-keine-Verantwortung.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1588077431/img/placeholder.png" alt="Desinfektionsmittel gegen Corona? Trump übernimmt keine Verantwortung" title="Desinfektionsmittel gegen Corona? Trump übernimmt keine Verantwortung" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Desinfektionsmittel gegen Corona? Trump übernimmt keine…" class="teaser__headline ">Desinfektionsmittel gegen Corona? Trump übernimmt keine…</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.ikz-online.de/video/eine-kindheit-im-ehemaligen-kz-dachau-id229006033.html"  data-video-article-id="229006033" data-open-target="lightbox" title="Eine Kindheit im ehemaligen KZ Dachau" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.ikz-online.de/img/video/crop229006031/2330654057-w420-cv3_2-q85/Eine-Kindheit-im-ehemaligen-KZ-Dachau.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.ikz-online.de/img/video/crop229006031/7966412281-w640-cv3_2-q85/Eine-Kindheit-im-ehemaligen-KZ-Dachau.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.ikz-online.de/img/video/crop229006031/0916621702-w940-cv3_2-q85/Eine-Kindheit-im-ehemaligen-KZ-Dachau.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.ikz-online.de/resources/1588077431/img/placeholder.png" alt="Eine Kindheit im ehemaligen KZ Dachau" title="Eine Kindheit im ehemaligen KZ Dachau" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Eine Kindheit im ehemaligen KZ Dachau" class="teaser__headline ">Eine Kindheit im ehemaligen KZ Dachau</span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script>

				(function(){
					var $listItems = {};
					var pagerType = "short";
					var slider = {};
					var opts = {
						slideWidth: 5000,
						slideMargin: 20,
						minSlides: 3,
						maxSlides: 3,
						shrinkItems: true,
						moveSlides: 3,
						adaptiveHeight: false,
						pagerType: pagerType,
						prevText: "",
						nextText: "",
					};

					jQuery(document).ready(function() {
						slider = jQuery("#carousel-fwid6-slider").bxSlider(opts);
					});

					jQuery(window).load(function(){
						slider.reloadSlider();
					});
				})();
			
</script>
</main>

            <footer class="footer">
                <div class="content-options clearfix  no-vspace footer_desktop">
		<div class="footer__tabs tabs">
		<div class="tabs__head">
			<div class="tabs__item  tabs__item--active tabs__item--left footer__headline">
					<a href="https://www.ikz-online.de/"  class="block-header__icon ">Funke Mediengruppe</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.ikz-online.de/"  class="block-header__icon ">Anzeigen</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.ikz-online.de/"  class="block-header__icon ">Service</a>
</div>

				<div class="tabs__item  tabs__item--right footer__headline">
					<a href="https://www.ikz-online.de/"  class="block-header__icon ">Online Werben</a>
</div>

				</div>
		<div class="tabs__content">
			<div class="tabs-content__item tabs-content__item--active">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.funkemediennrw.de/"  target="_blank" class="menu__list-link ">FUNKE MEDIEN NRW</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/"  target="_blank" class="menu__list-link ">FUNKE MEDIENGRUPPE</a>
</li>
	<li>
			<a href="https://www.funkemediasalesnrw.de/"  target="_blank" class="menu__list-link ">FUNKE Media Sales NRW</a>
</li>
	<li>
			<a href="https://www.zeitungsdruck-online.de/"  target="_blank" class="menu__list-link ">Online-Druckerei</a>
</li>
	<li>
			<a href="http://www.reviersport.de/"  target="_blank" class="menu__list-link ">RevierSport</a>
</li>
	<li>
			<a href="https://www.globista.de"  target="_blank" class="menu__list-link ">GLOBISTA Reisen</a>
</li>
	<li>
			<a href="http://www.lokalkompass.de/"  target="_blank" class="menu__list-link ">Lokalkompass</a>
</li>
	<li>
			<a href="http://www.westfunk.de/startseite.html"  target="_blank" class="menu__list-link ">Westfunk</a>
</li>
	<li>
			<a href="http://www.klartext-verlag.de/"  target="_blank" class="menu__list-link ">Klartext Verlag</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/karriere/"  target="_blank" class="menu__list-link ">Jobs bei uns</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/cleverpush"  target="_blank" class="menu__list-link ">Push-Service</a>
</li>
	<li>
			<a href="https://waz.trauer.de/"  target="_blank" class="menu__list-link ">Traueranzeigen</a>
</li>
	<li>
			<a href="https://jobsnrw.de"  target="_blank" class="menu__list-link ">Jobs in NRW</a>
</li>
	<li>
			<a href="https://www.ikz-online.de/expertenverzeichnis/"  class="menu__list-link ">Expertenverzeichnis</a>
</li>
	<li>
			<a href="http://waz.immowelt.de/"  target="_blank" class="menu__list-link ">Immobilien</a>
</li>
	<li>
			<a href="http://zeig-dich.net/"  target="_blank" class="menu__list-link ">ZEIG DICH! Arbeitgeber</a>
</li>
	<li>
			<a href="https://anzeigen.ikz-online.de/"  target="_blank" class="menu__list-link ">Inserieren</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/kundenservice/mein_revier"  target="_blank" class="menu__list-link ">IKZ-Aboservice</a>
</li>
	<li>
			<a href="https://www.ikz-online.de/digital-angebot/digitale-zeitung-lesen/"  class="menu__list-link ">E-Paper</a>
</li>
	<li>
			<a href="/angebot-abo/"  target="_blank" class="menu__list-link ">Abo</a>
</li>
	<li>
			<a href="/spiele/gewinnspiele/"  target="_blank" class="menu__list-link ">Gewinnspiele</a>
</li>
	<li>
			<a href="https://leserladen.ikz-online.de/"  target="_blank" class="menu__list-link ">Shop</a>
</li>
	<li>
			<a href="https://www.ikz-online.de/leserlaeden_leserservices/"  class="menu__list-link ">IKZ vor Ort</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/#digitaldownload"  target="_blank" class="menu__list-link ">Mediadaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/medien/#digital"  target="_blank" class="menu__list-link ">Leistungsdaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/"  target="_blank" class="menu__list-link ">Werbeformen</a>
</li>
	</ul>
</div>

				</div>
	</div>
<script>

	(function( $ ){
		$( ".footer__tabs" ).tabs({
			"bodyClass": 		"tabs-content__item",
			"tabClass": 		"tabs__item",
			"triggerEvent":	"click"
		});
	})(jQuery);

</script></div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary"></div>
		<div class="small-print__summary"></div>
		<div class="desktop-only footer__social footer__social--desktop">
	<a href="https://www.facebook.com/IKZ.Online/" target="_blank" class="icon icon--facebook"></a>
	<a href="https://www.twitter.com/derwesten" target="_blank" class="icon icon--twitter"></a>
	<a href="https://www.ikz-online.de/staedte/wittgenstein/rss" target="_blank" class="icon icon--rss"></a>
</div><ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.ikz-online.de/extra/kontakt/so-erreichen-sie-uns-id208353657.html"  class="small-print__list__item__link ">Kontakt</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.ikz-online.de/ikz-info/impressum-ihr-kontakt-zum-ikz-id208769979.html"  class="small-print__list__item__link ">Impressum</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.ikz-online.de/extra/faq/ihre-fragen-unsere-antworten-id208777613.html"  class="small-print__list__item__link ">Hilfe</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="/datenschutz"  class="small-print__list__item__link ">Datenschutz</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.ikz-online.de/extra/datenschutz/nutzungsbedingungen-id208815737.html"  class="small-print__list__item__link ">Nutzungsbedingungen</a>
</li>
	</ul>
		<div class="mobile-only">
	<a class="button button--primary button--large" href="#">zum Seitenanfang</a>
</div>
<div class="mobile-only footer__social--mobile footer__social">
	<a href="https://www.facebook.com/IKZ.Online/" target="_blank" class="icon icon--facebook"></a>
	<a href="https://www.twitter.com/derwesten" target="_blank" class="icon icon--twitter"></a>
	<a href="https://www.ikz-online.de/staedte/wittgenstein/rss" target="_blank" class="icon icon--rss"></a>
</div>
<div class="footer__credits">
	<small class="small-print__copy desktop-only">© 2020 Funke Mediengruppe</small>
	<a href="https://www.ikz-online.de/"  title="Zur Startseite" class="footer__logo"><img src="https://www.ikz-online.de/resources/1588077431/img/logo-head-sticky.svg" class="footer__logo-img" alt="IKZ" />
			</a>
<small class="small-print__copy mobile-only">© 2020 Funke Mediengruppe</small>
</div></div>
</div>
<aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script type="text/javascript">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</script></aside><div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
			<div class="cookie-note--wrapper">
				<div class="cookie-note__button">OK</div>
						<p class="cookie-note__text">
								Diese Website verwendet Cookies. Cookies gewährleisten den vollen Funktionsumfang unseres Angebots, ermöglichen die Personalisierung von Inhalten und können für die Ausspielung von Werbung oder zu Analysezwecken gesetzt werden. Lesen Sie auch unsere &nbsp;<a href="/extra/datenschutz/datenschutzerklaerung-id2226128.html">Datenschutz-Erklärung!</a>
						</p>
					</div>
		</div>

		<script>

			jQuery(window).on("load", function () {
				jQuery(".cookie-note").cookieNotification();
			});
		
</script>
<!-- XHTML-Widget 211995153 - Start -->
            <script>
	// Can be removed after deployment 8.5
	var getUrlParameter = function getUrlParameter(sParam) {
		var sPageURL = decodeURIComponent(window.location.search.substring(1)),
			sURLVariables = sPageURL.split('&'),
			sParameterName,
			i;
	
		for (i = 0; i < sURLVariables.length; i++) {
			sParameterName = sURLVariables[i].split('=');
	
			if (sParameterName[0] === sParam) {
				return sParameterName[1] === undefined ? true : sParameterName[1];
			}
		}
	};

	function loadCommentsPage() {
		var pageParamComments = getUrlParameter('page'),
			$community = jQuery(".community"),
			$commentRoot = jQuery(".community__comment-list--root", $community),
			ajaxUrl = $commentRoot.data("comment-ajax-url");

		if( pageParamComments != undefined ) {
			jQuery.ajax({
				   type: "POST",
				   url: ajaxUrl,
				   data: {
					   "page": pageParamComments
				   },
				   success: function (html) {
					   $commentRoot.html(html);
				   }
			   });
	   	}
	}

	jQuery( document ).ready(function() {
		loadCommentsPage();
		/*call function multiple times, if comments is set back to page 1 because of constructor*/
		setTimeout(loadCommentsPage,1000);
		setTimeout(loadCommentsPage,5000);
		setTimeout(loadCommentsPage,10000);
	});
	
</script><!-- XHTML-Widget 211995153 - End -->
        <!-- XHTML-Widget 212681229 - Start -->
            <script>
 	var breakingNewsHeader = jQuery(".header");
	jQuery(window).on("scroll touchend", function () {
		if (jQuery(window).scrollTop() >  breakingNewsHeader.outerHeight()) {
			breakingNewsHeader.addClass("breaking-news-sticky");
			breakingNewsHeader.removeClass("breaking-news-not-sticky");
		}
		else {
			breakingNewsHeader.addClass("breaking-news-not-sticky");
			breakingNewsHeader.removeClass("breaking-news-sticky");
		}
	});
</script>

<style>
	.pub-bmo .breaking-news-not-sticky .teaser--breaking-news,
	.pub-hao .breaking-news-not-sticky .teaser--breaking-news {
	    top: 190px !important;
	}

	.pub-nrw24 .breaking-news-not-sticky .teaser--breaking-news {
	    top: 130px !important;
	}

	.pub-mgt24 .breaking-news-not-sticky .teaser--breaking-news {
	    top: 150px !important;
	}

	.pub-bgz .teaser--breaking-news {
	    top: 155px;
	}

	.pub-bgz .breaking-news-not-sticky .teaser--breaking-news {
	    top: 155px !important;
	}

	.pub-bmo .breaking-news-sticky .teaser--breaking-news,
	.pub-hao .breaking-news-sticky .teaser--breaking-news,
	.pub-bgz .breaking-news-sticky .teaser--breaking-news {
	    left: initial !important;
	    right: initial !important;
	    margin-left: 450px !important;
	}

	.pub-nrw24 .breaking-news-sticky .teaser--breaking-news,
	.pub-mgt24 .breaking-news-sticky .teaser--breaking-news,
	.pub-news38 .breaking-news-sticky .teaser--breaking-news {
	    left: initial !important;
	    right: initial !important;
	    margin-left: 470px !important;
	}

	.pub-bzv-bz .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-sz .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-gr .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-wn .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-hn .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-wz .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-hk .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-pn .breaking-news-not-sticky .teaser--breaking-news {
	    top: 245px !important;
	}

	.pub-nrw-waz .breaking-news-not-sticky .teaser--breaking-news,
	.pub-nrw-ikz .breaking-news-not-sticky .teaser--breaking-news,
	.pub-nrw-nrz .breaking-news-not-sticky .teaser--breaking-news,
	.pub-nrw-wp .breaking-news-not-sticky .teaser--breaking-news,
	.pub-nrw-wr .breaking-news-not-sticky .teaser--breaking-news {
	    top: 290px !important;
	}

	.pub-bzv-bz .breaking-news-sticky .teaser--breaking-news,
	.pub-bzv-sz .breaking-news-sticky .teaser--breaking-news,
	.pub-bzv-gr .breaking-news-sticky .teaser--breaking-news, 
	.pub-bzv-wn .breaking-news-sticky .teaser--breaking-news, 
	.pub-bzv-hn .breaking-news-sticky .teaser--breaking-news, 
	.pub-bzv-wz .breaking-news-sticky .teaser--breaking-news, 
	.pub-bzv-hk .breaking-news-sticky .teaser--breaking-news,
	.pub-bzv-pn .breaking-news-sticky .teaser--breaking-news,
	.pub-nrw-waz .breaking-news-sticky .teaser--breaking-news,
	.pub-nrw-ikz .breaking-news-sticky .teaser--breaking-news,
	.pub-nrw-nrz .breaking-news-sticky .teaser--breaking-news, 
	.pub-nrw-wp .breaking-news-sticky .teaser--breaking-news, 
	.pub-nrw-wr .breaking-news-sticky .teaser--breaking-news {
	    left: initial !important;
	    right: initial !important;
	    margin-left: 450px !important;
	}
</style><!-- XHTML-Widget 212681229 - End -->
        <!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>
.links{margin-top: 20px;}
.links a {margin-right:10px;}
.links a:last-child{margin:0;}
article{display:none;}
p{color:black;}
img {opacity:0;}
p{display:none;}
img {display: none;}
.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff; top:10px; left:0;}
p{background-color:black;}
.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding: 40px;text-align:center;}
.no-js h2 {font-size:36px;line-height:50px;}
.no-js span{font-size:27px;line-height:40px;color:#454545;}

@media only screen and (max-width: 450px) {
 .no-js h2 {font-size:25px;line-height:50px;}
 .no-js span{font-size:20px;line-height:40px;color:#454545;}
}

@media only screen and (max-width: 335px) {
 .no-js h2 {font-size:22px;line-height:50px;}
}

</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich  nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        <!-- XHTML-Widget 228274233 - Start -->
            <div id="plus-banner--sticky-bottom" class="sticky-hidden"></div>

<style>
	#plus-banner--sticky-bottom {
		position: fixed;
		width: 100%;
		left: 0;
		bottom: 0;
		height: 50px;	
		overflow: hidden;
		transition: .2s all ease;
		display: none;
		z-index: 100;
	}

	#plus-banner--sticky-bottom.expanded {
		height: 215px;
		background: ##EEEEEE;
	}

	@media screen and (max-width: 47.9375em) {
		#plus-banner--sticky-bottom {
			display: block;
		}
	}

	#plus-banner--sticky-bottom.sticky-hidden {
		display: none;
	}
	.cleverpush-bell {
		display: none;
	}
	
	#paywall-mobile-user:checked ~ #plus-banner--sticky-bottom {
		display: none;
	}
</style>

<script>
	jQuery(document).ready(function(){	
		var showPlusBannerVal = "true";
		var showPlusBanner = showPlusBannerVal == 'true';

		function receiveMessage(event) {
			if (!(event.data.message === 'togglePlusBannerStickyBottom' || event.data.message === 'openLoginContainer'))
			return;
			jQuery('#plus-banner--sticky-bottom').toggleClass('expanded');
			if(event.data.message === 'openLoginContainer') {
				jQuery('.header-top-button--login').click();
			}
		}

		if (showPlusBanner) {
			jQuery('#plus-banner--sticky-bottom').removeClass('sticky-hidden');
			window.addEventListener('message', receiveMessage);
		}
	});
</script><!-- XHTML-Widget 228274233 - End -->
        </footer>
        </div>
    </div>

    <!-- Methode uuid: "6dba51d0-8963-11ea-aec9-d3de675ef23e"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 28.04.2020 um 19:18:57 in 569ms - Server: s42lfe07 - Wireframe: default - BuildBranch: live-rollout-tag-9.20-2020-04-28-1402 - Service:  --><!--scriptUrls: [] -->
    <script type="text/javascript">
        
        // Needed for chartbeat in any case
        var _sf_startpt=(new Date()).getTime(),
            device = '';

    </script>
</body>
<!-- NetFritz -->
</html>
